Langsam geht das Wachstum los Algen sehe ich aber auch schon

1Gasmann1

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Kompletter Neuaufbau wegen massiven Cyanobefall.
Langsam fangen die Pflanzen an zu wachsen.
Leider sehe ich aber auch schon die ersten Beläge und Algen kommen


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Kompletter Neuaufbau

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 17.02.14 also gut 4 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> Delta 1,25 x 1,0 x 1,0 Höhe 0,6 ca. 430 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Deponit Mix feiner bräunlicher Kies 1 - 2 mm Körnung

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> künstliche Wurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 4h morgens 4h Pause 6h abends

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2 x Dennerle T5 Trocal 39w Color Plus
2 x Dennerle T5 Trocal 39w Spezial Plant


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Porff. 3e 700


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> unten Siporax, mitte Filterperlen , ganz oben blauer Schwamm

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 700

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Maxi Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 80

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] - - - - - -

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Jäger Regelheizer und Dennerle 50W Bodenfluter.
Gesteuert über Duomat.

UVC vorhanden aber seit Neueinrichtung nicht in Betrieb


[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 13.03.2014

Temperatur in °C:<span style="color:#FF0000;">*</span> 27

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Testkoffer


pH-Wert: 7,1

KH-Wert: 9

GH-Wert: 8

Fe-Wert (Eisen): 0,02 mg/l

NH4-Wert (Ammonium): 0,05 mg/l

NO2-Wert (Nitrit): 0,01 mg/l

NO3-Wert (Nitrat): 5 mg/l

PO4-Wert (Phosphat): 0,6 mg/l

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Alle 2 Tage 7 ml EL Profito


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> Wöchentlich 40%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

[h3]Pflanzenliste:[/h3] Hydrocotyle cf. tripartita
Tigerlotus rot
Vallisnerien
Bacopa Caroliniana
Echinodorus Tenellus
Echinodorus 'Rainers Kitty'
Anubias Nana petite
Hygrophila pinnatifida
Pogostemon Octopus
Pogostemon helferi


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> siehe Bilder

[h3]Besatz:[/h3] 7 x Diskus
ca. 20 Neon
8 Corrys


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 8,2

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 10,2

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 65,3 mg/l

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 4,7 mg/l

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 2,4 mg/l

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 6,5 mg/l

Leitungswasser PO4-Wert (Phosphat): <0,1 mg/l

[h3]Weitere Informationen und Bilder:[/h3]
Hallo

So langsam geht es mit dem Pflanzen Wachstum los.
Aber leider sehe ich auch schon die ersten Beläge auf Pflanzen und auf den Rückwänden.

Da ich nun aber meinen Pflanzen einen extra Kick verpassen will bräuchte ich einige Tipps um meine Düngung
für die Pflanzen zu optimieren und den Algen im Idealfall die Lebensgrundlage zu entziehen.

Habe noch zwei Wasserwert weitere Wasserwerte PO4 0,6mg/l und SiO2 3,0mg/l.
Denke das der Silikat Wert wegen dem Neustart so hoch ist und noch wieder geringer wird.
Oder sehe ich das falsch.

Werde nun noch einige Fotos einstellen bin mal gespannt was die Profis hier dazu so sagen.





















Also bin echt kein Pflanzenprofi.
Brauchte mich bei meinen bisherigen Becken Malawi auch nicht groß drum kümmern.

Jetzt aber will ich einen grünen Dschungel für meine Diskus haben.
Würde mich über ein paar Tipps riesig freuen.

Danke schon mal dafür.

Gruß

André
 

Anhänge

  • IMG_4883.JPG
    IMG_4883.JPG
    235,5 KB · Aufrufe: 875
  • IMG_4884.JPG
    IMG_4884.JPG
    276,9 KB · Aufrufe: 875
  • IMG_4885.JPG
    IMG_4885.JPG
    245,2 KB · Aufrufe: 874
  • IMG_4886.JPG
    IMG_4886.JPG
    231,2 KB · Aufrufe: 874
  • IMG_4887.JPG
    IMG_4887.JPG
    264,2 KB · Aufrufe: 874
  • IMG_4888.JPG
    IMG_4888.JPG
    250,4 KB · Aufrufe: 874
  • IMG_4890.JPG
    IMG_4890.JPG
    166,4 KB · Aufrufe: 874
  • IMG_4891.JPG
    IMG_4891.JPG
    242,5 KB · Aufrufe: 874
  • IMG_4892.JPG
    IMG_4892.JPG
    239,1 KB · Aufrufe: 874
  • IMG_4893.JPG
    IMG_4893.JPG
    221,8 KB · Aufrufe: 875

1Gasmann1

Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hallo nochmal

Kann mir vielleicht wenigstens jemand sagen was meinen Pogostemon helferis fehlt?
Warum der Neuaustrieb in der Mitte nur noch hellgrün ist?

Würde mich über eine kurze Info sehr freuen.
Danke !!
 

1Gasmann1

Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hallo

Habe mir das jetzt mal durchgelesen.
Schreibe jetzt hier mal auf wie ich mein zukünftiges Düngesystem aufbauen will.

AR Micro Basic also FE in einer Wochenration
AR Makro Spezial N täglich
und noch
AR Makro Basic Phosphat

Habe ich das nun richtig verstanden?
Oder fehlt mir da noch irgedetwas?

Was ist mit meinem EL Profito kann ich den erst noch aufbrauchen oder sollte ich das besser lassen?
Bitte um einen kurzen Check und eine Info ob ich das so machen kann.

Gruß

André
 

bocap

Active Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hallo André
Hallo Volker,

java97":2yfqcbvg schrieb:
Deine Pflanzen leiden an NO3-Mangel.
Das sehe ich überhaupt nicht so! Es sind 5 mg/l vorhanden. Bei den Fischen wird wahrscheinlich auch regelmäßig gefüttert, was ebenfalls Stickstoff einbringt. Sollte also, grade bei der schwachen Beleuchtung ausreichen.

Meiner bescheidenen Meinung nach sind die braunen Beläge in erster Linie auf Eisenphosphatausfällungen zurückzuführen. Dein PO4 ist mit 0,6 mg/l schon recht hoch (Frostfutter??). Außerdem düngst du bei deinem schwachen Licht (0,36 W/L) viel zu viel Profito. Der Profito ist nur schwach chelatiert, was mit deinem nachweisbaren PO4 Wert zu besagten Ausfällungen führen kann.
Wenn ich bei deinem Becken mal grob von 380 Litern netto ausgehe, dann düngst du alle zwei Tage 0,04 mg/l Eisen. Das sind rund 0,14 mg/l die Woche!! :pfeifen: Dünge mal täglich nur noch maximal 1 ml.

Bei den gelben Triebspitzen würde ich entweder auf einen induzierten Mangel durch evtl. fehlendes Magnesium tippen. In deinem LW sind nur 4,7 mg/l. Das könnte schnell weg sein. Oder aber vielleicht fällt das Eisen zu schnell mit dem Phosphat aus? :glaskugel:

Außerdem ist deine KH höher als deine GH. Das ist sehr unüblich. Normalerweise liegt die KH ca. bei maximal 80% der GH.

Mein Tipp:
> 1-2 große Wasserwechsel kurz hintereinander (80%)
> LW immer mit mit Bittersalz auf Ca/Mg Verhältnis von ca. 4:1 einstellen.
> LW immer mit Kaliumcarbonat auf Ca/K Verhältnis von ca. 10:1 einstellen.
> Profito auf 1ml/Tag runter.
> Phosphat nachhaltig reduzieren, am besten auf nicht nachweisbar (weniger Futter!?)
> Algen bestmöglich mechanich entfernen (ggf. stark befallene Pflanzen ersetzten!)
> Ein paar Wochen abwarten und :kaffee1: ! :D

Viel Erfolg! :bier:

Gruß
Sascha
 

java97

Active Member
Hallo Sascha, Hallo Andre,
Stimmt, Mg-Mangel kann es auch gut sein. Da sollte Andre mit Bittersalz nachhelfen.

Ich habe allerdings noch nie Eisenphosphatausfällungen in Form von braunen Belägen gesehen.
Da hätte ich eher auf Kieselalgen getippt.
@Andre: Wie hoch ist denn der Silikatwert im Leitungswasser?
Ich finde auch nicht, dass ein PO4-Wert von 0,6 zu viel wäre.
NO3 wurde mit dem JBL-Test gemessen. Der Wert kann also auch unter 5 mg/l liegen. Ich würde also trotzdem raten, NO3 zu erhöhen, dann würde das NO3/PO4-Verhältmnis besser passen und es käme auch gleich noch etwas Kalium ins Wasser, dass ja auch eher knapp ist.
Und: Wenn es im Aquarium eh schon ein Problem mit einer zu hohen KH gibt, würde ich zum Aufdüngen von Kalium kein Kaliumcarbonat sondern Kaliumsulfat oder besser Kaliumnitrat nehmen. So bleibt die KH unangetastet und mit dem Kaliumnitrat (AR Basic Nitrat) schlägt man zwei Fliegen mit einer Klappe (K+NO3).

Hallo Andre,
Den Basic Phosphat benötigst Du bei Deinen PO4-Werten nicht. Den Mikrobasic würde ich (sparsam!) tgl. und nicht wöchentlich düngen. Du kannst den Profito aber erst mal (in reduzierter Dosierung!) aufbrauchen.
Du benötigst dann noch den Basic Nitrat zum Aufdüngen von NO3 und K nach dem WW
und Bittersalz zum Einstellen des richtigen Ca/mg-Verhältnis.
 

bocap

Active Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hi Volker,

java97":3751yjsc schrieb:
Ich habe allerdings noch nie Eisenphosphatausfällungen in Form von braunen Belägen gesehen.
Genau das konnte ich vor ein paar Wochen sehr gut in meinem Becken beobachten. Ich hatte versuchsweise mal kurz hintereinander größere Mengen Phosphat auf Stoß gedüngt und innerhalb von nicht mal einer Woche waren Filterein- und auslauf sowie Schläuchen braun! :shock: :shock:
Nach einer Reinigungsaktion und PO4 wieder auf nicht nachweisbar bleiben die Schläuche sauber. Dabei benutze ich aber schon den stark chelatierten Kramerdrak. Mit dem Profito wir der Effekt sicherlich noch schneller von statten gehen.

java97":3751yjsc schrieb:
Und: Wenn es im Aquarium eh schon ein Problem mit einer zu hohen KH gibt, würde ich zum Aufdüngen von Kalium kein Kaliumcarbonat sondern Kaliumsulfat oder besser Kaliumnitrat nehmen. So bleibt die KH unangetastet und mit dem Kaliumnitrat schlägt man zwei Fliegen mit einer Klappe (K+NO3).
Hier geht es ja nur um das Aufdüngen/Einstellen des Wechselwassers. Wenn ich mal von 300 Litern Wechelwasser ausgehe (ca. 80%) und den Werten des Wasserversorgers traue (was ich definitiv nicht tue! :pfeifen: ), dann benötige ich grade mal, 2 g Kaliumcarbonat um den Kaliumwert auf insgesamt etwas über 6 mg/l (Ca:K ~ 10:1) anzuheben. Die KH vom Leitungswasser steigt dadurch lediglich von 8,2° auf ca. 8,5°. Die GH liegt bei 10,2°. Also alles gut! :D Damit kann André dann auch gleich die Werte im Becken grade ziehen.

Mit der momentanen Fütterung scheint er konstant ca. 5 mg/l Nitrat halten zu können. Also in meinen Augen kein Grund extra Nitrat zu düngen. Ich fahre seit Wochen problemlos 3-5 mg/l (gemessen mit MN Test).
Sollte das aufgrund reduzierter Fütterung nicht mehr gegeben sein, dann kann er natürlich sein Wechselwasser auch gleich noch mit etwas Kaliumnitrat aufdüngen. Ein Wert zwischen 5-10 mg/l sollte vollkommen ausreichen.

java97":3751yjsc schrieb:
ch finde auch nicht, dass ein PO4-Wert von 0,6 zu viel wäre.
Ich weiß, dass es anscheinend genug Becken hier gibt, die mit solchen oder höheren PO4 Werten problemlos und vielleicht auch algenfrei laufen. Aus meiner Erfahrung sind deutlich niedrigere bis hin zu nicht nachweisbaren Phosphatwerten jedoch unproblematischer. Einen negativen Einfluss auf meien Pflanzen konnte ich noch nie feststellen.

Aber egal, es gibt da halt nicht nur eine Richtung. Muß André seine eigenen Erfahrungen sammeln. Nur so lernt man dazu. Try and Error halt! :pfeifen: :D

Gruß
Sascha
 

java97

Active Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hi Sascha,
bocap":2cu50d7q schrieb:
Aber egal, es gibt da halt nicht nur eine Richtung. Muß André seine eigenen Erfahrungen sammeln. Nur so lernt man dazu. Try and Error halt! :pfeifen: :D
:bier:
 

1Gasmann1

Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hallo Java97

Du schreibst .....

"Den Basic Phosphat benötigst Du bei Deinen PO4-Werten nicht. Den Mikrobasic würde ich (sparsam!) tgl. und nicht wöchentlich düngen. Du kannst den Profito aber erst mal (in reduzierter Dosierung!) aufbrauchen.
Du benötigst dann noch den Basic Nitrat zum Aufdüngen von NO3 und K nach dem WW
und Bittersalz zum Einstellen des richtigen Ca/mg-Verhältnis."

Das ist der Lösungsansatz den ich am besten verstehe und mit dem ich es mal probieren will.
Habe nur ein Problem noch.
Das Ca/Mg Verhältnis von 4:1 ....
Wie stelle ich das am besten in meinem Becken her und ein?
Kann ich wirklich einfach Handelsübliches Bittersalz kaufen oder gibt es da eine bestimmte Sorte?

Habe hier im Forum gelesen ca. einen TL auf 50 Liter Wechselwasser.
Ist das so die Faustregel oder muß ich mir noch weitere Wassertests zulegen?

Wie macht ihr das bei euren Becken?

Vielen Dank schon mal für die Antworten und die tolle Hilfe hier im Forum.
 

java97

Active Member
Hallo Andre,
Schau Dir mal den Nährstoffrechner an.
Oben gibst Du das Beckenvolumen ein, unter "Magnesium" kannst Du Bittersalz auswählen und so lange probieren,
bis Du auf 10 mg/l Mg (ich denke, das sollte völlig genügen) kommst. Bittersalz bekommst Du z.B. in der Apotheke.
In Zukunft düngst Du dann nur das Wechselwasser entsprechend mit Mg auf.
 

1Gasmann1

Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hallo

Habe mal ein wenig mit dem Rechner rumgespielt.
Zum einmaligen einstellen von 10 mg/l bei meinen ca. 400l Wasser das wären 40gr, Bittersalz
Beim wöchentlichen Wasserwechsel von ca. 200l müsste ich dann also immer 20gr. Bittersalz nachdosieren.

Dann noch wöchentlich AR Basic Nitrat bei ca. 200l Wasserwechsel wieder mit 30ml dosieren.
Das wären dann laut Rechner 7,5mg/l NO3 plus das in meinem Becken vorhandene
und 4,76 mg/l Kalium.

Weiterhin würde ich erst meinen EL Profito aufbrauchen und mit 1ml pro Tag als Dosierung anfangen.

Habe ich das nun richtig verstanden und umgesetzt bzw. gerechnet?
Wäre nett wenn nochmal jemand drüber schauen könnte.

Danke
 

1Gasmann1

Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hallo

Habe mir eben im Shop schon mal einen Liter AR Makro Basic Nitrat bestellt.
Wenn also meine Berechnungen stimmen und der Dünger angekommen ist
wird es in den nächsten Tagen losgehen.

Bittersalz werde ich mir morgen besorgen.

Ich werde dann berichten.
 

1Gasmann1

Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hallo

Habe schon wieder eine Frage vielleicht sollte ich in Zukunft erst mal sammeln :smile:
Habe mir eben schon das Bittersalz aus der Apotheke geholt.

Eine Bezeichnung wie MgSo4.7H2O habe ich nicht gefunden.
Es steht drauf Magnesium Heptahydrat ohne weitere Inhaltsstoffe.

Kann mir jemand sagen ob das das richtige ist.
 

java97

Active Member
Hallo Andre,

Ja, es ist das Richtige (das hätte Tante Google auch gewusst...;-)).

Hast Du an den Spezial N zur tgl. NO3-Düngung gedacht?
 

1Gasmann1

Member
Re: Langsam geht das Wachstum los Algen sehe ich aber auch s

Hallo

Ich habe dann wohl etwas nicht richtig mitbekommen.

Den AR Makro Basic Nitrat zum aufdüngen des Wassers nach dem WW den habe ich ja bestellt.
Anstelle des Micro Basic wollte ich erst einmal mein EL Profito aufbrauchen und diesen dann auch täglich dosieren.
1 - 2ml. Das geht doch oder?

Der AR Makro Spezial N ist mir echt dadurch gegangen.
Du schreibst täglich Düngen in der Beschreibung steht 1-2-mal pro Woche 1 ml auf 50 Liter.
Würde das auch so ausreichen.

Will echt nix falsch machen und taste mich langsam an das Thema heran.

Werde jetzt gleich noch nen AR Makro Spezial N nachordern.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
S Hemianthus callitrichoides "Cuba" geht langsam ein. Wieso? Pflanzen Allgemein 4
C So langsam geht es los Aquascaping - "Aquariengestaltung" 5
M Eleocharis acicularis wächst nur sehr sehr langsam Pflanzen Allgemein 2
T Pflanzen werden langsam braun Pflanzen Allgemein 3
S Mangelerscheinungen langsam wachsende Aufsitzer Erste Hilfe 29
S Pflanzen wachsen nicht oder nur sehr langsam Erste Hilfe 151
S Pflanzen wachsen plötzlich sehr langsam Nährstoffe 3
S reineckii rosanervig wachsen nicht mehr oder sterben langsam Pflanzen Allgemein 5
S Grüne Punktalgen und Löcher auf langsam wachsenden Pflanzen Erste Hilfe 93
T Ludwigia Respens - Blätter Schwarz+Löcher+Wachstum langsam Erste Hilfe 2
S Aquariumpflanzen wachsen sehr langsam bzw. gar nicht Erste Hilfe 2
nik Langsam wachsende Stängelpflanzen für kleinen Busch? Pflanzen Allgemein 14
P Bio CO2 nervt langsam ... Technik 22
E 300l - Fragen zur Gestaltung mit langsam wachsenden Pflanzen Aquascaping - "Aquariengestaltung" 3
M Langsam keine Lust mehr Algen 11
N HILFE Ich blicke langsam nicht mehr durch !!! Nährstoffe 0
K Pflanzen kümmern, Algen wuchern - Weiß langsam nicht weiter Erste Hilfe 18
C Pflanzen zersetzen sich langsam Erste Hilfe 17
D Zeolith, schnell-bindendes und langsam freigebendes Substrat Substrate 0
AquaRob Langsam bin ich ratlos.... Erste Hilfe 18

Ähnliche Themen

Oben