Immer wieder grün Algen, Pflanzen wollen nicht so recht

Fischer19

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Es tauchen immer wieder innerhalb 1-2 Wochen grüne Fadenalgen auf, zum einen im Javafarn ( wobei hier ist denke ich das Licht schuld ?! ), ebenso an den Bodendeckerpflanzen und vereinzelt noch "Fadenalgennester".
Des Weiteren kann ich mich im Großen und Ganzen über schlechten Wuchs nicht beschweren, aber irgendwie fehlt den Pflanzen noch der letzte "Kick" bzw. ich habe das Gefühl sie bringen nur 70% ihrer "Pflanzenleistung"


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Momentan tüfftel ich ein bisschen an der Düngung, mal 1-2 ml mehr, mal weniger, die größte Veränderung war eigentlich,dass ich letzte Woche von Eudrakon N auf Special N gewechselt habe,da ich dachte Eudrakon bzw. das Ammonium tut meinem Becken nicht gut, sonst war eigentlich nichts großartiges.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* August 2009

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Normaler Quarzsand 75 kg

Sonstige Einrichtung [Wurzeln, Steine, etc.]* eine große Wurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* von 12 Uhr-22 Uhr (=10 Std),15-18 Uhr nur 1 Leuchtbalken an

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Da es sich um ein Juwel Rio300 handelt:
2x Juwel Day (Vorne 2x54W) T5
2x Juwel Colour (Hinten) 2x38W T8


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Standard Juwel Innenfilter


Mit welchen Filtermaterialien ist der Filter bestückt?* 2 grobe Schwämme, zuvor war noch zusätzlich 1 feiner Schwamm

Die Durchflussmenge des Filters in Liter/Stunde?* 400 L / h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Taifun mit Verl??ngerung

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 150 - 160

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] CO2-Dauertest von Aquasabi

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] KH 4 L??sung (30 mg/l)

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Dennerle Boden-Fluter
Dennerle Digital Duomat 1200 Comfort
Heizer
Marea Strömungspumpe 1000 L/H


[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* schon länger her

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 6,8

KH-Wert: 6 - 7

GH-Wert: 8 -9

Fe-Wert (Eisen): -

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): -

NO3-Wert (Nitrat): 10 - 40

PO4-Wert (Phosphat): 0,2

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Kramer Drak seit Gestern: 5ml täglich, vorher 7ml
Makro Spezial Special N 12ml täglich
Makro Basic Phosphat 3ml täglich
Nach dem Wasserwechsel: Seit Gestern: 15 gr Bittersalz, vorher 30 gr.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* jede Woche Mittwoch

Wird reines Leitungswasser benutzt:*Ja

[h3]Pflanzenliste:[/h3] Javafarn Narrow Leaf
Vallisneria
Anubia
Bras. Wassernabel
Echinodorus Deep Purple
Sagitta subulata
Eichornia azurea
Pogostemon erectus + stellatus (?)
Limnophila indica
Limnophila ????
und noch 2-4 Arten...


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 85

[h3]Besatz:[/h3] ~ 10 Keifleckbarben
~ 10 Diamant Regenbogenfische
9 Ohrgitter Harnischwelse
3 Braune Dornaugen
Unendlich viele TDS


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 6,4

Leitungswasser GH-Wert:* 8,0

Leitungswasser Ca-Wert (Calcium):* 48

Leitungswasser Mg-Wert (Magnesium):* 5,8

Leitungswasser K-Wert (Kalium):* 2,9

Leitungswasser NO3-Wert (Nitrat):* 15,5

Leitungswasser PO4-Wert (Phosphat): 0,13

[h3]Weitere Informationen und Bilder:[/h3]
Zuerst einmal "Sorry" für die nicht ganz so guten Fotos...und dieser "Heiligenschein" , also das ganz weißliche auf den Pflanzen ist in Wirklichkeit nicht so...

Von vor 7-8 Tage, nachdem Wasserwechsel und "radikal" Schnitt:







Gestern vor dem Wasserwechsel:





http://i10.photobucket.com/albums/a109/ ... 012714.jpg
http://i10.photobucket.com/albums/a109/ ... 012716.jpg
http://i10.photobucket.com/albums/a109/ ... 012720.jpg
http://i10.photobucket.com/albums/a109/ ... 012726.jpg

Heute:
http://i10.photobucket.com/albums/a109/ ... 012729.jpg
http://i10.photobucket.com/albums/a109/ ... 012730.jpg
http://i10.photobucket.com/albums/a109/ ... 012731.jpg
http://i10.photobucket.com/albums/a109/ ... 012732.jpg
http://i10.photobucket.com/albums/a109/ ... 012733.jpg
http://i10.photobucket.com/albums/a109/ ... 012737.jpg
http://i10.photobucket.com/albums/a109/ ... 012738.jpg

Schuldigt für die Links,aber man kann hier keine nutzen....
Vielleicht habt ihr ja einen Tipp für mich bzw. könnt mir Helfen ihr habt mir ja schon 2 mal geholfen ;) Danke![/i]
 

Anhänge

  • 01042012630.JPG
    01042012630.JPG
    358,6 KB · Aufrufe: 1.588
  • 04042012633.JPG
    04042012633.JPG
    237,9 KB · Aufrufe: 1.588
  • 04042012637.JPG
    04042012637.JPG
    367,4 KB · Aufrufe: 1.588
  • 04042012650.JPG
    04042012650.JPG
    290,5 KB · Aufrufe: 1.588
  • 06042012689.JPG
    06042012689.JPG
    198,7 KB · Aufrufe: 1.588
  • 06042012690.JPG
    06042012690.JPG
    231,6 KB · Aufrufe: 1.588
  • 10042012697.JPG
    10042012697.JPG
    234,2 KB · Aufrufe: 1.588
  • 10042012707.JPG
    10042012707.JPG
    208,3 KB · Aufrufe: 1.588
  • 10042012709.JPG
    10042012709.JPG
    318,5 KB · Aufrufe: 1.588
  • 10042012711.JPG
    10042012711.JPG
    240,5 KB · Aufrufe: 1.588

Sushy

Member
Hi Marvin,

ich würde einfach mal den AR MB Phosphat auf 10ml täglich erhöhen und den Spezial N auch erhöhen auf 18 ml. Ich habe/hatte das gleiche Problem und das, seit ich weniger P und N fahre. Mehr als schlimmer werden kanns ja auch nicht und dann schafft ein dicker WW abhilfe.

LG Sascha
 

tomxl

Member
Hallo,

mir ist die hohe Blasenzahl (CO2) aufgefallen.
ich habe eine 240 l Becken und nur eine Blasenzahl von ca. 50 Blasen pro minute und mein Dauertest ist hellgrün?
Das könnte an der CO2 Einwaschmethode liegen.
Ich habe auch mit mehreren methoden rumexperimentiert bis ich schließlich beim Atomizer hängengeblieben bin. :thumbs:

Versuch mal den CO2 Wert anzuheben. Das könnte vielleicht schon die Lösung sein.
 

Sushy

Member
tomxl":2204vh91 schrieb:
Hallo,

mir ist die hohe Blasenzahl (CO2) aufgefallen.
ich habe eine 240 l Becken und nur eine Blasenzahl von ca. 50 Blasen pro minute und mein Dauertest ist hellgrün?
Das könnte an der CO2 Einwaschmethode liegen.
Ich habe auch mit mehreren methoden rumexperimentiert bis ich schließlich beim Atomizer hängengeblieben bin. :thumbs:

Versuch mal den CO2 Wert anzuheben. Das könnte vielleicht schon die Lösung sein.
Hi,

ja das stimmt, die hohe Blasenzahl ist mir noch gar nicht aufgeallen. Ich habe auch vom Taifun auf den billigen Atomizer: http://www.aquasabi.de/CO2/CO2-Diffusor ... :1795.html gewechselt und bekomme mit gleichen Enstellungen (eher weniger) am Druckminderer 10mg/l mehr CO2 rein. Da würde ich ebenfalls ansetzen.

LG Sascha
 

Fischer19

Member
Hi,

ich fang mal an:
ich würde einfach mal den AR MB Phosphat auf 10ml täglich erhöhen und den Spezial N auch erhöhen auf 18 ml. Ich habe/hatte das gleiche Problem und das, seit ich weniger P und N fahre. Mehr als schlimmer werden kanns ja auch nicht und dann schafft ein dicker WW abhilfe.

Das könnte man probieren, wobei ich momentan eher den KramerDrak in Verdacht habe, da ich das Gefühl hab, dass mein Becken relativ "schnell" auf Kalium anspringt und sich dann die grün Algen freuen...
Aber das könnte man ja mal probieren :)

mir ist die hohe Blasenzahl (CO2) aufgefallen.
ich habe eine 240 l Becken und nur eine Blasenzahl von ca. 50 Blasen pro minute und mein Dauertest ist hellgrün?
Das könnte an der CO2 Einwaschmethode liegen.
Ich habe auch mit mehreren methoden rumexperimentiert bis ich schließlich beim Atomizer hängengeblieben bin. :thumbs:

Versuch mal den CO2 Wert anzuheben. Das könnte vielleicht schon die Lösung sein.

Ja ich weiß,dass ich momentan nicht die optimale Einwaschmethode habe, den Inline Automizer ist mir bekannt nur habe ich leider kein Außenfilter und müsste erstmal schauen wie ich ihn an die Juwelpumpe dran bauen kann :D
Noch mehr CO2 als ~ 30 mg/L ?!
 

Fischer19

Member
Hi,
hier nochmal ein paar aktuelle Bilder,vorallem von der Sorgenkind - Pflanze









Werd wohl mal mit mehr NO3 und PO4 verusuchen, wie mir geraten wurd.
 

Anhänge

  • 15042012741.JPG
    15042012741.JPG
    218,1 KB · Aufrufe: 1.414
  • 15042012742.JPG
    15042012742.JPG
    183,1 KB · Aufrufe: 1.414
  • 15042012747.JPG
    15042012747.JPG
    273,6 KB · Aufrufe: 1.414
  • 15042012749.JPG
    15042012749.JPG
    243,1 KB · Aufrufe: 1.414
  • 15042012750.JPG
    15042012750.JPG
    313,2 KB · Aufrufe: 1.414
  • 15042012756.JPG
    15042012756.JPG
    364,1 KB · Aufrufe: 1.414

tomxl

Member
Hallo Marvin,

wenn Dein CO2 Dauertest nur "Dunkelgrün" anzeigt, bezweifle ich den Wert von 30 mg/l CO2.
Ich würde auch den CO2 Wert anheben.

Auf den Fotos habe ich solche dunklen Beläge auf Kies und Blättern ausmachen können. Mit sowas hatte ich auch zu kämpfen, als ich noch Kies als
Bodengrund verwendet habe. Diese Beläge bin ich auch nie richtig los geworden. Aber das ist eine andere Baustelle :smile:
 

Fischer19

Member
Hi,

Zwischenstand:
ich Dünge seit gut einer Woche wie mir geraten wurde:
18ml Special N und 6 ml MakroBasic Phosphat, bis jetzt tu sich nichts hat sich nicht verbessert, ich glaube sogar ein bisschen verschlechtert...
Ich denke ich geh wieder auf 12ml Special N und 3ml Phosphat, KramerDrak habe ich weiterhin mit 5 ml gedüngt...oder soll ich weiter 18ml Special N düngen?
Des Weiteren habe ich meine Beleuchtungszeit seit heute von 10 Std ( davon 7 Std volle Beleuchtung) auf nur noch 8 Std. volle Beleuchtung umgestellt.

Hier die Bilder 1 Tag vor dem Wasserwechsel:
 

Anhänge

  • 24042012765.JPG
    24042012765.JPG
    288,3 KB · Aufrufe: 1.300
  • 24042012767.JPG
    24042012767.JPG
    250,9 KB · Aufrufe: 1.300
  • 24042012768.JPG
    24042012768.JPG
    233,9 KB · Aufrufe: 1.300
  • 24042012773.JPG
    24042012773.JPG
    327,8 KB · Aufrufe: 1.300
  • 24042012774.JPG
    24042012774.JPG
    258,2 KB · Aufrufe: 1.300
  • 24042012775.JPG
    24042012775.JPG
    201,8 KB · Aufrufe: 1.300

Sushy

Member
Hi,

die tägliche Phosphatdüngung solltest du beibehalten, hast du einen Test ( am besten JBL PO4 sensitive)? Damit könntest du überprüfen, wieviel verbraucht wird und so entscheiden, ob mehr, weniger oder passt. Beim Nitratdüngen gehen die meinungen auseinander. Allerdings finde ich, sind 2,5 mg/l Nitrat pro Tag angemessen, also würde ich auf deine 300 Liter Wasser nicht unter 15 ml gehen. Das einzige was ich jetzt noch vorzuschlagen hätte: Dünge nach dem WW Magnesium auf und dünge die Woche über mit einem reinen Eisendünger, dann wissen wir nach 2-3 Wochen obs am KramerDRAK liegt.
Nochmal zum P: Versuche mal es so zwischen 0,2 und 0,5 konstant auf einem Wert zu halten.

LG Sascha
 

Ähnliche Themen

Oben