Gebrauchte ADA Aquasoil

Umsteiger

Member
Hallo,

ich habe von einem Forenmitglied 3 Sack (27 L) ADA Aquasoil Amazonia gekauft. er hatte das AS für ca. 3 Monaten im Becken und jetzt das Hobby aufgegeben. Das AS kam heute an. Alles soweit gut. War gut in Beuteln verpack und ist noch feucht. Er sagte, er hat es bis zuletzt im Becken gehabt. Riecht auch nicht oder sonst was, alles prima soweit.
Nun meine Frage: Ich werde wohl in ein paar Tagen mit dem Hardscaping beginnen. Wie soll ich das AS bis dahin behandeln. In der verschlossenen Tüte lassen? Oder umfüllen in einen Bottich? Ich möchte nicht, dass es austrockenet, aber auch nicht, dass es schimmelt, oder so.
Wenn ich es dann verwende, sol ich es vorher auswaschen oder schadet das dem AS?

Für baldige Antworten wäre ich sehr dankbar.

Gruß, Thomas
 

Greenko

Member
Hallo Thomas,
das Soil, kannst du ruhig im Beutel lassen. Ist sicherlich noch der Original Beutel?...
Gewachsen/Ausgewaschen wird das Soil nicht! Gerade das macht das Soil ja wegen den ganzen Elementen die im Soil stecken aus.
 

Umsteiger

Member
Alles klar, danke.

Ich dachte, ich wasche es aus, weill es ja gebraucht ist. Soviel ich weiss, hatte der Vorbesitzer ein kleines Problem mit Pinselalgen. Von daher dachte ich, es wäre besser, es davon irgendwie zu befreien... ?

Gruß, Thomas
 

stievo

Member
Hallo,

Ich misch mich mal schnell ein;)
Also die Algen die ich hatte waren Bartalgen. Diese sind zu 99% aus dem Aquarium rausgegangen als ich die ganzen Pflanzen raus hab. Und Bartalgen fallen alles andere als leicht ab von Blättern. Dann hab ich diese 1% (nur vereinzelte kleine Algen die in der gegen rumgschwommen sind) Noch beseitigt und beim leeren des Soils hab ich wirklich intensiv darauf geschaut dass ich keine Bartalgen mitreinmische.
Ich kenn mich zwar nicht so gut aus aber ich denke. Auch wenn noch vereinzelt Bartalgen drinnen sein sollten; was sehr unwarscheinlich ist. Glaube ich nicht dass die sich vermeheren. Da müssten deine WW auch Bartalgen fördernd sein?!?
 

Skout

Member
Ob du das jetzt auswäscht oder nicht Thomas, wenn die Bedingungen später nicht stimmen kommen eh Algen .
 

Umsteiger

Member
Hallo,

ich habe das Soil ja am Samstag eingebracht und am Sonntag HCC gepflanzt.
Gestern habe ich dann das Becken etwa halbvoll mit Wasser gefüllt. Kurze Zeit später war das Wasser milchig trüb, so dass man kein 5 cm weit durchsehen konnte. Ich habe dann einen kleinen Innenfilter mit etwas Filterwatte eingebracht, aber heute morgen ist die Trübung immer noch da, eigentlich fast noch stärker als gestern... :(

Woran liegt das und was soll ich jetzt machen? Abwarten? Ganz auffüllen und den eigentlichen Filter in Betrieb nehmen? Oder das ganze Wasser wieder raus und neues rein?

Gruß, Thomas
 
Das kann bei (gebrauchten) Aquasoil leicht passieren... Abrieb und so.. Wenn das Becken mal ne Weile läuft und Du ziehst einige Pflanzen raus zum Kürzen und neu Stecken, kann es auch passieren, daß das Wasser erstmal 1, max. 2 Tage trüb ist. (Zumindest nach meiner eigenen Erfahrung mit ADA Amazonia 1 und 2)

Warte mal nochmal etas ab, normalerweise legt sich das dann recht flott wieder. Den "richtigen" Filter kannst Du schon in Betrieb nehmen, wenn Du das ganze Wasser wechselst, wirst Du den Abrieb wieder aufwirbeln und das neue Wasser ist wahrscheinlich auch trüb.

Beste Grüße,
Muffin :D
 

Umsteiger

Member
Hallo,

ich habe das Becken gestern Abend komplett aufgefüllt und meinen Filter und Strömungspumpe in Betrieb genommen. Zuerst war alles noch schön klar, aber heute Morgen war das Wasser wieder so trüb, dass man nicht hindurchsehen konnte. Ich würde mal sagen, wie englischer Nebel im schlimmsten November... . :(
Bis heute Abend hat sich das leider in keinster Weise gebessert.

Soll ich noch warten, oder wieder und wieder Wasserwchsel machen, bis es endlich klar bleibt? Sieht natürlich erst mal sch... aus und ausserdem bekommen meine Pflanzen dadurch ja auch kaum Licht ab.

Gruß, Thomas
 

Karin

Member
Hallo Thomas,

habe zwar den Thread nicht komplett gelesen, aber versuch evtl. die Ausströmrichtung des Filters etwas höher zu stellen. Vielleicht bekommt im Moment das Soil zu viel Strömung und wirbelt deshalb so auf. Wenn alles besser bewachsen ist, hört das spätestens wieder auf. Oder stell mal den Filter auf eine etwas kleinere Durchflussmenge ein bis es dichter bewachsen ist.

LG Karin
 

Umsteiger

Member
Am Filter liegt es glaube ich nicht, da die Trübung ja schon im gleichen Ausmass auftrat, als ich das Becken nur halb gefüllt hatte und da war überhaupt kein Filter oder Pumpe installiert, aslo null Strömung.

Gruß, Thomas
 

Karin

Member
Hallo Thomas,

würde auch - so wie Muffin geschrieben hat - mal ein paar Tage warten.
Ich selbst habe bisher nur 1 x Soil ins Becken gebracht und daher ist meine Erfahrung nicht groß, aber bei mir hatte es ebenfalls einige Tage gedauert bis sich der Nebel gelegt hatte.

LG Karin
 

Umsteiger

Member
Kurzes Update.

Alles Warten hat keine Verbesserung gebracht. :(
Ich habe am Samstag noch mal ca. 80% des Wassers gewechselt. Nun kann ich zumindest wieder die Rückwand erkennen... .
Aber von glasklarem Wasser bin ich noch sehr, sehr weit entfernt.
Ich werde wohl noch öfter das Wasser austauschen müssen. Ich frage mich nur, ob das meinen Pflanzen so gut tut. Die sind ja jetzt seit fast zwei Wochen drin, aber Wachstum ist überhaupt nicht erkennbar. Obwohl ich das Nährstoffsubstrat drin habe und auch gedüngt. Vor allem das HCC degeneriert eher, als dass es wächst.

Was meine Wasserwerte angeht, so habe ich festgestellt, dass das Calzium/Magnesium Verhältnis nicht stimmt (17,9/1,0). Daher habe ich gestern mal Magnesiumsulfat zugegeben, um auf einen höheren Wert zu kommen. Kalium liegt laut Wasserversorger bei 3,3 mg. Nitrat ist natürlich auch zu wenig (2,0). Allerdings habe ich da nichts, um es anzuheben.

Ich warte auch immer noch auf meinen Co2 Diffusor, damit ich das Becken endlich mal damit betreiben kann.

Was kann ich noch tun, damit die Trübung endlich mal weggeht und meine Pflanzen anfangen, zu wachsen?

Gruß, Thomas
 

Tobias Coring

Administrator
Teammitglied
Hi Thomas,

mach mal einen "Durchfluss". Sprich Wasser raus und gleichzeitig neues rein, bis das Wasser klar ist.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
Witwer Bolte 390L (brutto) Becken sucht neue oder gebrauchte LED Beleuchtung, dimmbar mitProfilux Beleuchtung 7
Grizzly Gebrauchte Dennerle Bodenheizung verkabeln Technik 7
bunterharlekin Gebrauchte Osmoseanlage: Welche Membrane und Filter? Technik 3
D Gebrauchte Flasche: Wie lange noch TÜV? Technik 2
leuchtturm1 Gebrauchte Dennerle Co2 Anlage Classic line Technik 2
Valiantly ADA Mini M ohne Außentechnik, möglich? Nano Aquarien 19
Lipfl ADA Cube Garden 90p inkl. Unterschrank, JBL LED Beleuchtung und weiterem Zubehör Biete Technik / Zubehör 0
aquamic Biete ADA style Aquariumschrank 100 x 40 x 80 cm (weiß matt) Biete Technik / Zubehör 0
G ADA neue Beckengrößen Kein Thema - wenig Regeln 2
G ADA Mini M | Iwagumi (Anfänger) Aquarienvorstellungen 12
I Biete ADA Aquasky RGB LED für 60cm silber Technik / Zubehör 0
R Dünger für Nanoaquarium - Alternative zu ADA? Nährstoffe 35
L ADA Kalium Düngung Brighty K Nährstoffe 0
D ADA Aqua Conditioner Soft Water Nährstoffe 0
M Bottom Release von ADA Technik 2
Lipfl ADA Solar 1 NAG inkl. Seilaufhängung Biete Technik / Zubehör 3
H ADA Sand kombinieren Aquascaping - "Aquariengestaltung" 0
G Netzteil Defekt ADA Aquasky Beleuchtung 1
B ADA Aquasky 301+Spiegel Biete Technik / Zubehör 0
M ADA Soil zum ersten Mal Substrate 17

Ähnliche Themen

Oben