Fusselalgen bei Volldüngerdosierung

TeimeN

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Sobald Volldünger zudosiert wird bilden sich ?Fusselalgen?

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Becken wurde von 2x39w T5 auf eine Daytime 120.6 umgerüstet und in diesem zuge fast komplett neu bepflanzt!

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 1 Jahr (seit LED umstellung ca. 8 Wochen)

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 120x40x50 240l Brutto ca. 200l netto

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Akadama

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Schwarze Rückwand in Steinoptik

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 6 Stunden (wegen Algenbildung)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Daytime 120.6

Ich will noch aufrüsten mit 2x 24w SMD LED leisten da der Pflanzenwuchs zwar akzeptabel aber nicht wirklich schön und kompakt ist!


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Ecco 300


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Eheim Mechpro, Eheim Biomech. 1 Korb bereits leer

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 300l

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Up Atomizer

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 24.07.14

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Anton Gabriel Photomet


pH-Wert: 6,9

KH-Wert: 8

GH-Wert: 11

NO3-Wert (Nitrat): 22

K-Wert (Kalium): 10

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Phosphat auf Stoß beim Wasserwechsel auf 1mg/l (Kaliumdihydrogenphosphat)

Täglich 2mg/l NO3 mit einer selbst hergestellten Lösung aus Magnesiumnitrat

Kalium wird beim Wasserwechsel auf 10 aufgedüngt (kaliumsulfat)

Volldünger will ich Flowgrow Basic und Flowgrow Spezial kombinieren. Basic auf Stoß beim WW und den Spezial dann täglich! Momentan lasse ich ihn aber komplett weg aufgrund von Fusselalgenbildung.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 50% alle 2 Wochen

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Anubias Barteri, Bacopa Monnieri, Blyxa Japonica, Cabomba Aquatica, Cabomba furcata, Echinodorus 'Ozelot' , Eichhornia Azurea, Echinodorus schlueteri , Elatine triandra, Helanthium bolivianum , Helanthium bolivianum 'Vesuvius' , Heteranthera zosterifolia, Hygrophila Polysperma, Hydrocotyle cf. tripartita, Limnophila hippuridoides, Limnophila indica, Ludwigia ovalis , Nymphaea lotus 'rot'

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 70

[h3]Besatz:[/h3] 7 Prachtkärpflinge, ca. 15 Neons, 8 Mausschmerlen

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 8

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 11

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 64

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 10

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 6

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> Stark schwankend

Leitungswasser PO4-Wert (Phosphat): 0,5

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen,

Ich habe meinen 2x39w T5 Leuchtbalken gegen eine Daytime 120.6 ausgetauscht und in diesem Zuge das Becken fast komplett neu bepflanzt um meinen Traum vom Pflanzenbecken zu erfüllen! Davor habe ich mich nicht wirklich mit dem Thema Aquascaping beschäftigt!
Die Makros bringe ich über selbst gemischten Dünger ein wie oben beschrieben. Doch sobald ich auch nur ein kleines bisschen (2ml auf 200l) Volldünger einbringe bilden sich ?Fusselalgen? und ein paar Pinselalgen dazu nutze ich den Flowgrow Basic und den Spezial. Bei beiden das gleiche ergebnis. Anschließend bekämpfe ich dann die Algen erfolgreich mit EC um sie nicht zu schwächen, und lasse dann den Volldünger komplett weg. Mittlerweile zeigen die ersten Pflanzen Chlorose, am stärksten zu sehen an der Limnophila Hippurides

Die Wasserwerte sind eigentlich alle in einem guten Bereich soweit ich das Beurteilen kann... Nur Das Mg:Ca Verhältnis ist nicht ganz perfekt! Einen Magnesiumtest habe ich leider keinen, ich verlasse mich da auf die Werte meines Wasserversorgers!

Auf Dauer würde ich noch gerne 2 SMD LED Leisten mit je 24w einbauen um einen schöneren Kompakteren Pflanzenwuchs zu erreichen!


Medium 24844 anzeigen
Medium 24843 anzeigen
 

Anhänge

  • 20140725_131229.JPG
    20140725_131229.JPG
    184,8 KB · Aufrufe: 1.038

Ebs

Well-Known Member
Hallo,

was mir auffällt:

Deine Pflanzenliste ist recht umfangreich, aber die Pflanzenmasse erscheint mir trotzdem relativ gering und dafür deine Düngung zu üppig.

Bei deinem Leitungswasser würde ich versuchsweise höchstens wenig und sparsam zudüngen, denn einiges ist nach meiner Erfahrung da schon ausreichend drin enthalten (N, P, K.)

Deine Beleuchtung sagt mir leider nichts betreff Beleuchtungsstärke (Lumen), erscheint mir aber mit 6 Stunden zu kurz und evtl. auch zu schwach.

Ich sehe als mögliche Ursache für die starke Veralgung ein evtl. Missverhältnis von Pflanzenmasse, Düngung und Lichtmenge und würde da ansetzen und Veränderungen probieren.

Betreff Chloroseverdacht würde ich mal den Fe- Wert testen (0,05-0,1 mg/l).
Ganz ohne flüssigen Volldünger für die Spurenelemente wird es wahrscheinlich nicht gehen.

Den Filter würde ich nur mit einfachen Filterschwämmen bestücken. Die Wasser- Umwälzung wäre mir zu schwach.

Gruß Ebs
 

TeimeN

Member
Hi,

Die Lampe hat 7200lumen werksangabe. Ich vermute aber dass es weniger sind! Die 2 leisten die ich dazuhängen haben nochmal je 2400lumen.

Die Beleuchtungszeit habe ich aufgrund der Algen runtergenommen!

Beim Filter bin ich auch schon dabei auf gerinffilterung umzustellen, der erste Korb ist ja schon leer!

Gruß Timo

Gruß Timo
 

TeimeN

Member
Sorry... Habe gerade gesehen dass mein alter Beitrag hier im Erste Hilfe Forum ist... Mein Beitrag der vorher an dieser Stelle stand gehört aber nicht hier rein @Mod bitte löschen!
 

Ähnliche Themen

Oben