Fragen zum Start

benni1986

New Member
Hallo,
wie Angekündigt wollte ich heute Bilder meines neu eingerichteten Juwel 125 Aquariums zeigen. Finde die Speicherkarte für die Kamera gerade nicht. Bitte entschuldigt die Iphone Bilder. Ich habe einige Fragen zum Start und hoffe jemand von euch kann mir helfen. Zuerst ein paar Daten die vielleicht helfen die Fragen zu beantworten:

Technik:
Aquarium Juwel 125 Liter Becken
Maße: 80X40X50
Eheim 2213 Außenfilter
Juwel Standard Heizstab
2X28 Watt T5 Leuchtstoffröhren mit Reflektoren
Dennerle C02 Anlage 500g Druckgas
Diffusor und Dropchecker von Aquasabi
Zeitschaltuhr

Bodengrund:
ADA New Amazonia
ADA New Amazonia Powder
ADA Powersand special M

Dünger:
Elos Fase 1
Elos K40
Wasseraubereiter von Easylife „flüssiges Filtermedium"

Beleuchtungszeit 8 Stunden

Besatz:
Geplant sind nach zwei Wochen 6 Ottoclinocles und 10 Amanogarnelen





Fragen:
1.Filtermedien

Bei dem Filter waren bei der Lieferung drei Filterwatten dabei. Wie sollte man den Filter optimal bestücken? Welche Produkte muss ich noch besorgen?

2.Wasserwechsel

Soll ich jeden Tag Wasserwechsel durchführen? Wenn ja wieviel? Sollte ich danach jedesmal Düngen?

3.Wie düngen

Habe zur Zeit K40 und Fase1 von Elos zum Düngen. Muss sagen das ich mit Elos bis jetzt sehr unzufrieden bin. Das liegt nicht an der Wirkung auf Pflanzen sondern eher an dem undurchsichtigen System. Im AQ Laden wurden mir diese beiden ans Herz gelegt und erstmal auf Fase2 zu verzichten Aufgrund der Wasserwerte in Hannover...in der Packung findet man nur eine standard Anleitung die nicht sehr hilfreich ist...und für den Preis ist das Produktdesign mehr als billig...Informationen wieviel bei einem Pumpenhub heraus kommen fehlen auch...Deswegen erstmal alle Zwei Tage einen Pumpenhub. Hoffe jemand kann mir eine Empfehlung geben dieses Produkt gut einzusetzen. Wenn das Produkt alle ist werde ich auf Aqua Rebell umsteigen...Allein schon wegen der Kosten.

4.Sind das Algen?

Sollte ich schon reagieren bei diesen Anzeichen oder erstmal abwarten? Woran könnte das liegen?





--> So viele Fragen. Bin für jede Hilfe dankbar und werde euch auf dem laufenden halten...

LG Benni
 

Anhänge

  • IMG_0284.JPG
    IMG_0284.JPG
    1 MB · Aufrufe: 735
  • IMG_0291.JPG
    IMG_0291.JPG
    1 MB · Aufrufe: 735
  • IMG_0287.JPG
    IMG_0287.JPG
    1,4 MB · Aufrufe: 735
  • IMG_0290.jpg
    IMG_0290.jpg
    1,5 MB · Aufrufe: 735

Rio-Negro

Member
Hi, wie lange steht den das Becken schon?

Wenn du soil hast wären viele WW von vorteil, hatte noch nie Soil da müssen sich andere äußern, hab nur schon x mal hier gelesen das anfänglich hauptsächlich K gedüngt wird.
 

benni1986

New Member
Das Becken steht heute morgen den dritten Tag. Du meinst in der Art wie bei ADA in der ersten Woche nur mit Brighty K düngen. hier halt nur mit K40? Hatte mal gehört das durch das neue Amazonia nicht so viele WW gemacht werden müssen? Danke für die schnelle Antwort.
 

Jagahansi

Member
Hi Benni,

schönes Becken hast du da. Das einzige was mir "Sorgen" macht ist, dass man die Wurzel nach spätestens 2 Monaten nicht mehr sieht. Ich bin da eher der Fan von massivem, großem Hardscape. :wink:

benni1986":2x0t2ue0 schrieb:
Bei dem Filter waren bei der Lieferung drei Filterwatten dabei. Wie sollte man den Filter optimal bestücken? Welche Produkte muss ich noch besorgen?

Bei einem Pflanzenaquarium sagt man: filtere so wenig wie möglich, aber so viel wie nötig. Da musst du ausprobieren. Ich habe aber die selbe Beckengröße und mir reicht eine blaue Filtermatte im Außenfilter dicke.

benni1986":2x0t2ue0 schrieb:
Soll ich jeden Tag Wasserwechsel durchführen? Wenn ja wieviel? Sollte ich danach jedesmal Düngen?
In den ersten Tagen jeden Tag und dann kannst du die Intervalle vergrößern. Aqua Soil pumpt am Anfang dein Becken voll mit Stickstoffverbindungen, was bei Ansammlungen davon zu Algenproblemen führen kann. Düngen würde ich vor allem am Anfang nur sehr sparsam.
benni1986":2x0t2ue0 schrieb:
Habe zur Zeit K40 und Fase1 von Elos zum Düngen. Muss sagen das ich mit Elos bis jetzt sehr unzufrieden bin. Das liegt nicht an der Wirkung auf Pflanzen sondern eher an dem undurchsichtigen System. Im AQ Laden wurden mir diese beiden ans Herz gelegt und erstmal auf Fase2 zu verzichten Aufgrund der Wasserwerte in Hannover...in der Packung findet man nur eine standard Anleitung die nicht sehr hilfreich ist...und für den Preis ist das Produktdesign mehr als billig...Informationen wieviel bei einem Pumpenhub heraus kommen fehlen auch...Deswegen erstmal alle Zwei Tage einen Pumpenhub. Hoffe jemand kann mir eine Empfehlung geben dieses Produkt gut einzusetzen. Wenn das Produkt alle ist werde ich auf Aqua Rebell umsteigen...Allein schon wegen der Kosten.

Schau dass du so schnell wie möglich auf ein transparenteres System umsteigst. Ich persönlich mag diese "Dummi"-Systeme gar nicht. :lol:
Am Anfang lieber zu wenig düngen als zu viel. Wenn deine Pflanzen Mangelerscheinungen zeigen, siehst du das ja. Du musst nur jeden Tag aufmerksam Beobachten. Vorsichtig sein mit Mikros! Da wirklich nur sehr sparsam.
Das mit dem nur Kalium düngen trifft nur dann zu, wenn du auch den Power Sand benutzt. Ohne den kannst du einfach normal düngen + wenn es dich beruhigt 2ppm K pro Tag zugeben für die ersten 1 oder 2 Wochen. :thumbs:

benni1986":2x0t2ue0 schrieb:
4.Sind das Algen?
Ich kann auf den Fotos leider nichts erkennen. Sollten es aber wirklich graue Fäden sein, mach TWW und pump ordentlich CO2 rein. So, dass der Dropchecker wirklich hellgrün ist (40mg/l). Es kann auch sein, dass du noch zu viel Beleuchtest für den Anfang. Ich habe zwar auf die gleiche Beckengröße 4x24W T5, aber habe auch die erste Woche mit 2x24W für 6 Std. gestartet und dann langsam gesteigert. Zu viele Mikros wären auch eine mögliche Ursache.

Ich hoffe, das konnte dir helfen.

LG Lukas
 

benni1986

New Member
Hallo Lukas,
danke für deine Antwort. Das mit der zugesicherten Wurzel könnte ein Problem werden...wäre für mich nicht so schlimm. Habe sie extra mit Anubias Bonsai zugepflanzt und um die Wurzel habe ich drei verschieden große Cryptos gepflanzt.

Powernd ist drunter. Mache ab jetzt jeden Tag 40 Liter Wasserwechsel und gebe dann K40 (zwei mal Pumpen) dazu. Co2 wurde auch gesteigert und die Beleuchtungszeit wird auf sechs Stunden reduziert.

Im Filter sind ca 2,5 Liter platz die mit nichts gefüllt sind...???!!!

LG Benni
 

Jagahansi

Member
Hi Benni,

das mit dem Filter ist nicht schlimm. Bei mir sind bestimmt 5L Platz, die leer sind. :thumbs:

Wenn du Powersand drunter hast kann man ja nicht allzu viel falsch machen. Dann einfach nach dem ADA Konzept düngen, also am Anfang nur K und immer gut Wasser wechseln. Kannst ja auch ein wenig über die Wassersäule nachdüngen, aber wie gesagt: pass mit den Mikros auf!

Das wird schon werden, nur Geduld.

LG Lukas
 

Ähnliche Themen

Oben