Düngen? Ja aber wie?

michael101

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

In den ersten Tagen wunderbares grün an allen Pflanzen. dann werden nach und nach so ziemlich alle Blätter an den Rändern braun und bekommen z.T. Löcher. Einige fallen nach kurzer Zeit aus. Braune Fadenalgen und grüner Belag auf den Dekoteilen bilden sich. Es kommen aber an einigen Pflanzen stetig neue Blätter zum vorschein und wiederum andere sehen irgendwie verkrüppelt aus.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Habe eine alte Röhre durch eine neuere Sera 20W ersetzt da die alte schon 2 Jahre alt war ist aber auch schon 2 Monate her.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> ca 1 Jahr

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 80x40x30 ca.100l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Kies, Körnung ca 2-4mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Schieferplatten als Unterschlupf und eine kleine Höhle

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 13h ohne Unterbrechung

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

1xT8 20 Watt Sera blue sky (12000 Kelvin) und Sera Reflektor

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Fluval U3


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> sera siporax mini professionel + Standart Filtermatten ori.

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 600l laut Internetseite Fluval

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Bio-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Dennerle Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Über Waschflasche ca. 15-20/Minute

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Errechnet laut N??hrstoffrechner

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Bodenfluter Sera Soil Heating set soll verbaut werden.
Heizer: ja


[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 15.01.14

Temperatur in °C:<span style="color:#FF0000;">*</span> 27

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tetra Tropfentest


pH-Wert: 7,5

KH-Wert: 4

GH-Wert: 9

Fe-Wert (Eisen): 0,1

NO2-Wert (Nitrit): <0,3

PO4-Wert (Phosphat): 0,5

K-Wert (Kalium): ?

Mg-Wert (Magnesium): ?

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Tetra Plantamin nach dem Wasserwechsel nach Herstellerangabe


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1x/Woche ca.40%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] ich habe leider überhaupt keine Ahnung wie die Pflanzen heißen. aber laut flowgrow pflanzenliste könnten es diese sein

Cabomba caroliniana var. caroliniana fast komplett eingegangen.

Crinum thaianum lebt noch lässt aber immer mehr nach.

Egeria densa auch schon fast eingegangen.

2 Mooskugeln

Man sagt glaub ich Entengrütze dazu. Schwimmt noch ein wenig an der Oberfläche

Hygrophila corymbosa ''angustifolia'' verliert auch nach und nach die Blätter. diese werden zuvor durchsichtig und z.T. gelb


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 30-40%

[h3]Besatz:[/h3] 10 Neons,
1 Schmetterlings Buntbarsch Pärchen
1 Kakadubuntbarsch Pärchen
2 Mollys
5 Panzerwelse
2 Amanogarnelen
2 red fire garnelen


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> nicht aufgeführt

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 7,6

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 46

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 5,0

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 2,9

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 11

Leitungswasser PO4-Wert (Phosphat): nicht aufgeführt

[h3]Weitere Informationen und Bilder:[/h3]
Hi Leute,
ich habe anscheinend keinen grünen Daumen was meine Planzen betrifft. Nach dem ersten Einrichten sah alles super aus, doch nach kurzer zeit wurde alles braun und schwamm nur noch leblos in der gegend rum. Ich ging, wie wahrscheinlich jeder zu anfang, zu meinem freundlichen fischfachhandel und fragte mich durch. ich bekam einen Eisendünger.
Also alles noch mal von vorn. Es lief wie beim ersten mal und das problem schien beseitigt.
Stichwort "es schien" denn auch dieses mal lief alles gut bis blätter braun wurden und nichts mehr am gedeihen war. also noch mal zum freundlichen Fischfachhandel.
Man fragte mich ob ich Co2 zuführen würde. ich sagte "Nein" wieso?
Gesagt getan Bio Co2 von Dennerle eingepackt und eingebaut.
Zunächst alles wunderbar. Alles grün und alles wächst wie doof jetzt stehe ich wieder vor dem selben Problem und weiß einfach nicht mehr weiter.

Natürlich habe ich mir hier im Forum schon so einiges Durchgelesen aber irgendwie werde ich aus den ganzen Düngeverfahren und ratgebern nicht schlau.

Ich wollte es jetzt mit dem PPS-Pro System versuchen da mir das am einfachsten und sinnvollsten erschien.

Kann mir vielleicht jemand sagen wie ich günstig mehr licht ins becken bekomme denn mit 1xT8 20W komm ich ja anscheinend auf dauer nicht weit.

Evntuell auch welche Wasserwerte anzustreben sind?

Vielen vielen dank schon einmal im vorraus. :D
 

RobertS

Member
Hallo Michael,

ist das nur *eine* Röhre T8 mit 20W? Das ist zu wenig Licht. Außerdem sind 13h zu lange.
Ich würde sofort auf 10 Stunden reduzieren und sobald wie möglich eine zweite Röhre nachrüsten oder gleich auf T5 umsteigen.
Gruß
-Robert
 

Ebs

Active Member
Hallo Robert,

RobertS":vmug7cmd schrieb:
ist das nur *eine* Röhre T8 mit 20W? Das ist zu wenig Licht. Außerdem sind 13h zu lange.

wieso das ? Das halte ich für falsch, zumal schon bei sowieso so wenig Licht.

Ich beleuchte seit vielen Jahren täglich 15 Stunden ohne jegliche Probleme.

Gruß Ebs
 

Biotoecus

Active Member
Hi,

Ebs":vo560esx schrieb:
Hallo Robert,

RobertS":vo560esx schrieb:
ist das nur *eine* Röhre T8 mit 20W? Das ist zu wenig Licht. Außerdem sind 13h zu lange.

wieso das ? Das halte ich für falsch, zumal schon bei sowieso so wenig Licht.

Ich beleuchte seit vielen Jahren täglich 15 Stunden ohne jegliche Probleme.

Gruß Ebs

Ich beleuchte seit vielen Jahren 9 Stunden ohne jegliche Probleme.

Gruß
Martin
 

RobertS

Member
Hi Eberhard,

ich finde die Annahme grundsätzlich falsch, dass man schwaches Licht mit langer Beleuchtungszeit kompensieren kann. Ich habe hier auch ein Becken, welches teilweise 18h Licht hat (je nach Sonnenstand und ZSU), aber dieses läuft *trotzdem* rund. Pflanzen brauchen eine gewisse Lichtintensität und wenn die nicht erreicht wird ist es ziemlich egal, wie lange man das Ziel verfehlt. Sogar im Gegenteil: Genügsame Algen freuen sich über die kürzeren Pausen.

Auch wenn du grundsätzlich anderer Meinung bist bleibt das Grundproblem: 20W auf 96L ist einfach zu wenig, wenn man mehr als A. barteri im Becken hat.
Gruß
-Robert
 

michael101

New Member
Also der letzten messung nach hab ich ca. Nen co2 wert von 8mg/l habe die blasenzahl nun aber durch ein 2Flaschen diy system verdoppelt.

Lichttechnisch muss ich leider sagen" ja nur 1x20W" wollte mir jetzt aber eine lichtleiste bauen dass ich mindestens auf 40Watt komme

Meint ihr dann wird es besser?

Achja vielen dank für eure hilfe :thumbs:
 

michael101

New Member
So ich habe nun die lichtleistung verdoppeln können und noch mal einen Wassertest nach 3 Tagen PPS Pro gemacht.

Das kam dabei raus.

GH : 8
KH : 4
pH : 7
NH : 0
NO2 : <0,3
NO3 : 12,5
PO4 : 0,5
CO2 : 13
O2 : 6
Fe : 0,1

hier nochmal ein paar fotos zu den mangelerscheinungen. Ich weiß nicht wirklich woran es liegt. ich denke die Fachleute unter euch können mir bestimmt weiter helfen. :smile:







Brauche ledier immer noch eure hilfe :nosmile:

Am neu Austreiben sind die Pflanzen jetzt endlich wieder richtig aber ich habe das Gefühl als wenn die älteren Blätter trotzdem noch dahinscheiden.
 
Hallo,

ich bin alles andere als ein Profi, aber wenn du sagst, dass die alten Blätter "immer noch dahinsiechen" dann bedenke, dass die Energie, die Mineralien wenn Mangel vorliegt eher den alten Blättern entzogen wird um neue Blattmasse aufzubauen...das nachwachsende wäre dann das gesunde.

Mit den Beleuchtungszeiten, da scheiden sich die Geister, ich bin bei 12...aber experimentell wäre ich Anregungen wie der von Ebs, der ja jahrelange Erfahrungen hat, aber auch kürzeren Zeiten mit dem Hintergrund das ein zu wenige mit mehr Zeit auch nciht ausgeglichen werden kann auch nicht abgeneigt.
Das Mindeste was bei genügsamen Pflanzen angegeben ist sind ja immer so 0,25W/L und die erreichst du SO nicht wobei mir bei diesen Aussagen immer das einfallende Naturlicht unterschlagen wird, ich habe noch NIE eine Erwähnung dazu gefungen (links?).

Was die Elementangaben angeht, ich finde eigentl. nicht, dass da richtig crasse Lücken sind, gut Ca und Mg sind nicht angegeben aber die sind ja zum. teilw. über die Härte (höchstwahrscheinlich) abgedeckt...K fehlt noch, was sagt denn da dein Wasserversorger?
(Ups: habe gerade noch die Leitungswasserwerte gesehen, gut K ist etwas wenig, auch das vielgelobe Ca/Mg Verhältnis ist nicht optimal, wenn man nach der nicht unumstrittenen "Optimalangabe" geht, ich würde das nciht so kritisch sehen eben weil die Meinungen so differieren, hauptsache alles ist da)

Bei der Anubie auf Bild 1: ich seh da eher Alge als Mängel, die wenigen gelblichen Blätter mal weggelassen.

Also, meine vorsichtige Meinung wäre auch erstmal die zweite Röhre zu installieren, normal weiterdüngen und primär die Makroelemente im Auge behalten wenn das Wachstum anspringt...

Ansonsten: bitte korregiert mich...

Grüße!
 

michael101

New Member
Hey vielen dank für deine hinweise :thumbs:

Also die zweite Röhre habe ich schon drin ist auch wesentlich heller im becken :smile:
Ich dünge seit freitag mit makro und mikro basic von aquasabi 2,5 ml jeden morgen meinst du damit könnte ich die engpässe ausgleichen? Habe leider keinen mg bzw ca test zu hause. Sollte ich mir vielleicht mal zu legen. Seit gestern abend fangen die pflanzen an zu perlen :shock: ist glaub ich ein gutes zeichen wenn ich dass hier im forum richtig verstanden habe :D

Werde auf jedenfall die werte im auge behalten. Vielen dank nochmal für eure hilfe.
 

RobertS

Member
Hallo Michael,

das klingt alles ganz gut soweit. Die Pflanzen zeigen durch das Perlen ja auch, dass du auf dem richtigen Weg bist. Nur die Mikros scheinen mir etwas zu viel - hab selber auch ein 100L Becken und gebe pro Woche 10ml. Kommt soweit ich mich erinnere aber auch darauf an, ob du die normalen Mikros oder die Flowgrow Version benutzt. Jag die Werte einfach mal durch den Nährstoffrechner...
Gruß
-Robert

PS: Gewöhn dir mal bitte die hier übliche Grußform an. Also das, was alle anderen hier oben und unten an ihren Beitrag hängen.
 

michael101

New Member
Hallo Robert,

Ich werde mich bessern :smile:
Den tip mit dem nährstoffrechner geh ich gleich mal an, sobald ich zu haus bin. Bestellt habe ich den mikrodünger den tobias beim pps thread für pps-pro angegeben hat. Ist doch richtig oder nicht?

Schöne grüße

Michael
 
Hallo,

ich finde es gut, dass du dich über den gen. Beitrag, sicher auch weitere, über die Theorie der Düngerei beschäftigst!
Ob der Dünger nun falsch oder richtig ist? Haubsache ist doch, dass kein Element in Mangel gerät, im Gegenteil aber auch keines massiv zu viel vorhanden ist, einzelne Elemente hemmen sich gegenseitig und/oder begünstigen wieder andere Probleme.
Ob nun unbedingt Ca/Mg test's sein müssen? Ich hab keine, achte aber auch darauf, dass diese Elemente über das LW bzw. evtl. Zudüngen zugeführt werden bzw. ob die Pflanzen konkrete Mängel zeigen.

Die beobachtete Assimilation ist nat. wirklich ein gutes Zeichen, nun hast du kanpp 0,5W/L und was ich in dem Zusammenhang wirklich gut finde, sind die ganz konkreten Angaben in W je Liter für die jeweilige Pflanze auf der site von tropica(.com), oft finde ich die Angaben in KAtalogen zu schwammig aber dort sieht man ganz genau ob man für die Pflanzen die man hat oder die man sich kaufen will, ob die Bedingungen auch Genüge tun.

Jetzt komt's wohl erstmal primär drauf an ggf. die Düngewerte zu korrigieren und zu beobachten was sich in den nächsten 1..2 Wochen tut, wie die Pflanzen reagieren....

Grüße und viel Glück!
 

RobertS

Member
Hallo Michael,

stimmt, laut PPS Pro ist das tatsächlich richtig. Ich glaube das System wird nicht mehr von so vielen Leuten hier verwendet und ich kenne mich damit auch wirklich nicht aus. Das bedeutet aber nicht, dass das System schlecht ist. Frank hat absolut recht, dass es am besten ist, jetzt erstmal so weiterzumachen und zu beobachten.

Ca/Mg ist umständlich zu messen und man bekommt das Problem auch gut rechnerisch und mit Zugabe von Bittersalz in den Griff. Man schaut sich einfach die Wasserwerte vom Versorger an und gibt so viel Bittersalz beim WW hinzu, dass man auf 1:4 oder 1:3 kommt. Genaueres findest du über die Forensuche.
Gruß
-Robert
 

Ähnliche Themen

Oben