Blue Bolts verstecken sich

Öhrchen

Active Member
Größeres Becken bedeutet auch mehr Versteckmöglichkeiten und Platz zum Ausweichen für Garnelen. Je kleiner das Becken, desto schwieriger wird es für Garnelen/Nachwuchs, zu überleben. Außerdem haben Neocaridina eine höhere Vermehrungsrate als (Taiwan) Bee. Mir wären die Taiwaner und deren Nachwuchs zu "schade", um sie mit Fischen zusammenzuhalten, aber das muß jeder selber entscheiden.
 
Die Endler sind noch aus meinem Restbestand der Axolotlhaltung. Ich möchte keinen Nachwuchs mehr, deshalb mussten die Männer halt da raus. Könnte ich 7 Endler denn in einem Nano unterbringen?
 
Also, dass keine einzige Babynele hochkommt, obwohl so viele Eiertragen, glaube ich nicht, dass es an den Fischen liegt. Da ist so viel an Verstecken da und alles zugebuscht mit Pflanzen und Moos.

Ich richte mich jetzt mal nach Garnelen-Toms Empfehlungen. PH NICHT unter 6,5, 200 ms BEI GH 4 und werde auch nach seinem Filter schauen, den Tetra Superfilter sowie einen Oxidator verwenden. Wenn da dann alles läuft und noch immer nix kommt, dann liegt es an den Endlern. 1. SCHRITT ist Leitwert runter. KH auf 0 fahren kann ich leider nicht.
 

Thumper

Well-Known Member
Moin,

PH NICHT unter 6,5
Also meine Caridinas (und auch Paracaridinas) vermehren sich bei pH 5,2-5,8 prächtig. Gefühlt sogar besser als bei 6,5+.

Also, dass keine einzige Babynele hochkommt, obwohl so viele Eiertragen, glaube ich nicht, dass es an den Fischen liegt. Da ist so viel an Verstecken da und alles zugebuscht mit Pflanzen und Moos.
Da liegt es aber am ehesten dran, ganz dicht gefolgt von einem nicht passenden Becken. Ich hab schon öfters den Fall gehabt, dass sich in einem Becken die Garnelen auf Teufel komm raus nicht vermehrt haben. Sobald ich sie in ein anderes Becken getan habe, ging's aber los.
 
Moin,


Also meine Caridinas (und auch Paracaridinas) vermehren sich bei pH 5,2-5,8 prächtig. Gefühlt sogar besser als bei 6,5+.


Da liegt es aber am ehesten dran, ganz dicht gefolgt von einem nicht passenden Becken. Ich hab schon öfters den Fall gehabt, dass sich in einem Becken die Garnelen auf Teufel komm raus nicht vermehrt haben. Sobald ich sie in ein anderes Becken getan habe, ging's aber los.
Und an was genau lag es in dem Becken? Meins war ja ganz neu eingerichtet beim Einzug. Nur der Soil kam zeitversetzt rein.

Könnte ja mal PH senken. Aber eins nach dem anderen.
 
Guten morgen

Ich habe gestern hin und herüberlegt und schlussendlich entschieden, die Endlermännchen wieder zu den anderen zu setzen.
Muss ich halt schauen, dass ich den Nachwuchs unterbringe, bevor das Becken platzt. Wieviel Besatz wäre den ungefähr vertretbar beim 180er, wenn ich Guppygrösse rechne? Die Kubotai sind etwa gleich gross, 14 Stück plus 2 Zebrabärblinge. Garnelen habe ich etwa 100 sichtbar gezählt...

Im Taiwanerbecken habe ich mit 70 % WW den LW auf 370 gebracht inkl Düngung und Aufbereitung. Ph hatte ich gestern auf 6 eingestellt, der Soil zieht ihn aber wieder hoch auf 6,5. GH 5, KH 1-2. Ich weiss nicht, ob es Sinn macht, den PH künstlich ständig runterzusetzen.
Selbst wenn ich das Quellwasser von draussen mit PH 5 nehmen würde, zieht es der Soil wieder hoch und die Schwankungen gefällt den Bolts sicher auch nicht.
Ziel wäre LW 250 im Aquariumwasser mit Allem.
 

Thumper

Well-Known Member
Und an was genau lag es in dem Becken? Meins war ja ganz neu eingerichtet beim Einzug. Nur der Soil kam zeitversetzt rein.

Könnte ja mal PH senken. Aber eins nach dem anderen.
Moin,

an nichts messbarerem. Manche Becken passen einfach nicht.
 

Öhrchen

Active Member
Hi,
lass den Soil mal machen - pH 6,5 ist ok. Es gibt da keinen starren Wert. Kann mit 5,8 genauso gut laufen, wie mit 6,5. Was ichm bei Taiwanermixen und Red Bee, als Erfahrung gemacht habe, ist, daß es bei einer GH unter 5 zu Häutungsproblemen kam. Und das macht sich bei Garnelennachwuchs, der sich anfangs sehr oft häutet, natürlich bemerkbar. Also im Zweifelsfall sogar etwas mehr vom Mineralsalz zugeben und einen höheren Leitwert tolerieren, um nicht zu wenig GH zu haben.
ABER: In deinem Fall würde ich trotzdem erstmal die Endler in Verdacht haben, die den Garnelennachwuchs gefressen haben. Vielleicht taucht sogar der eine oder andere Winzling auf, jetzt, wo sie sich nicht mehr vor den Fischen verstecken müssen.
 
Ich lass mich überraschen.

Ich war heute beim hiesigen Zoofachladen wg eines guten Schwammfilters. Leider hatten sie nur den Aquael Mini Pad da.
Ich bin überrascht. Der hat doch ganz schön Durchsatz. Nur die Patrone ist mini. Habe einen etwas größeren Babysicheren Schwamm genommen, der schon im Innenfilter mit drin war. Muss mich nochmal umschauen deshalb.

Im Innenfilter hielten sich zahlreiche Wasserasseln und Schnecken auf, sogar ein Schneckenegel war darin zu finden. Feinstrumpfhosen sind zwar toll, aber es gibt halt Lücken am Ausströmer und den Saugnäpfen.
 
Sollte mir der Aquael nicht zusagen auf Dauer, hole ich mir den Aquaball. Der kann gut bestrumpft werden ohne Lücken. Der läuft als Zusatzfilter zur Feinfilterung im 180er. Wasser ist inzwischen dauerhaft klar.
Aber erst Mal bekommt Aquael seine Chance. Habe zur Vergrößerung der Besiedelungsfläche den GTM-Stand/Hangon- Filterschwamm gefunden. 7,5x7,5x13 cm.
 
Zuletzt bearbeitet:
So, der große Filterschwamm wurde angeimpft mit Filterschlamm und einem Schuss zus. Filterbakterien und hat seinen Dienst aufgenommen. Oxidator wurde eingesetzt und den PH senke ich anhand unseres Quellwassers langsam ab. Ich möchte probehalber mal mit 6 fahren.

Täglich Miniwasserwechsel von 10% zur langsamen Senkung des PH sollten die Bolts verkraften, Leitwert Wechselwasser: 200 microsiem, Aktueller Leitwert Aquarium: 440 - nächster grosser TWW ab 470 i. H. von 60%, um den Ausgangswert im Becken wieder auf 370 vom letzten Samstag zu bringen. 370 ist erst Mal der von mir gesetzte Sollwert im Aquariunwasser.
 
Die Nelen treiben sich ohne die Fische jetzt auch in höheren Wasserschichten herum und ich habe das Gefühl die blauen Farben werden intensiver
 
Ich glaube, ich habe nun eine Bakterienblüte im Boltbecken. Ich hatte vor wenigen Tagen ein paar Enchyträen gefüttert und es sind einzelne im Boden verschwunden :rolleyes:
Würmer gibt's nur noch im Fischbecken. Da sind sie schnell vertilgt. Mögen tun die Bolts sie ja.
Oder kann es am Filteraustausch liegen?
 

Ähnliche Themen

Oben