Benötige Hilfe! Staurogyne und Rotala Bonsai sterben ab!

Goos

Member
Hallo in die Runde!

Nach einigen Monaten und einigen Bitten aus dem Forum möchte ich ein (abschließendes) Update zu meinem ursprünglichen Problem geben.

Bevor ich zu den Details komme, verweise ich auf die anhängigen, aktuellen Fotos, die einen guten Überblick über die Veränderungen geben.






Nachdem mich hier viele beraten haben, die Steine aus dem Becken zu entfernen, habe ich dies getan. Ich habe gebraucht Vulkansteine von einem Flowgrower erstanden und diese alternativ als Layout aufgebaut. Einiges Holz ist erhalten geblieben, da hier Pflanzen und Moose angebracht waren. Auch habe ich nach einem Hinweis hier im Forum auch den „Chihiro Doctor“ Algen-Sterilisator entfern und gegen das Original von Twinstar getauscht. Der Bodengrund, CO2, Licht und Filter blieben im Wesentlichen unverändert.

Vorweg kann ich sagen, dass die Pflanzen sich sehr schnell erholt haben und auch die nahezu toten Bucephalandras sind alle erhalten geblieben. Es müssten letztlich nur die Pflanzen weichen, die nicht ins Layout passten.

Am Ende kann ich nicht mit Gewissheit sagen, voran es lag. Nach dem Ausschlussprinzip würde ich auf den Chihiro Doctor tippen. Warum? Ganz einfach. Es ist bis auf Weniges alles erhalten geblieben. Die Steine sind in andere Becken eingezogen, wo es keine Probleme gibt. Vor einigen Wochen habe ich den Chihiro Doctor aus der Verpackung genommen und musste feststellen, dass das Gerät extrem chemisch richt. Genau den Geruch abgibt, den wir im Becken gerochen haben.

Ob das tatsächlich die Ursache war, würde sich nur dann bestätigen lassen, wenn ich als Experiment den Chihiro noch einmal einsetzen würde. Darauf möchte ich allerdings definitiv verzichten.

An dieser Stelle möchte ich mich nochmals bei allen Helfern hier im Forum für die Tipps und Ratschläge bedanken. Ich habe sehr viel gelernt! Es wird mit Sicherheit nicht mein erstes und letztes Scape bleiben.

Liebe Grüße ins Forum und einen schönen Sonntag.

Mike
 

Anhänge

  • 5ADB48FC-74F4-48CF-B1BB-FF9C8E1D0FC6.jpeg
    5ADB48FC-74F4-48CF-B1BB-FF9C8E1D0FC6.jpeg
    3,5 MB · Aufrufe: 264
  • A0D2EB32-0652-4BAC-B9FB-3CD7D2F964F2.jpeg
    A0D2EB32-0652-4BAC-B9FB-3CD7D2F964F2.jpeg
    2 MB · Aufrufe: 264

Mattilapapp

New Member
Hallo Mike,

interessant Deinen Bericht zu lesen, da ich genau das gleiche Problem habe. Black Earth -Bodenaufbau und nach 2 Wochen fängt die Staurogyne an Flecken auf den Blättern zu bekommen und gammelt einfach von unten weg. Beim pearl Grass ist es noch nicht ganz so schlimm, aber es geht los......

Alle Stängelpflanzen sehen super aus, Javafarn auch, nur der Kongofarn hat eine komische Farbe bekommen und hat etwas glasiges.....
Ich stelle gerade auch an den Nährwertschrauben rum, speziell Mg ist sehr niedrig, aber irgendwie habe ich das Gefühl, dass zuviele Nährstoffe aus dem Soil kommen in der Anfangsphase....... Nach dem Wasserwechsel geht der Nitratwert enorm schnell wieder in die Höhe. Kalium am Anfang auch, aber das ist schon besser geworden.

ich erhöhe jetzt auch mal die Wasserwechselintervalle auf 3x wöchentlich, da der Nitritpeak sehr hoch ist und schon eine Woche dauert. War das bei Dir auch so??? das kommt mir schon arg lang vor........

Naja, noch ist im Becken nicht alles platt und ich übe mich in Geduld. Dein Becken sieht nach 3 Monaten wirklich schön aus, gefällt mir.

Grüße, Mathea
 

Goos

Member
Hallo Mathea,

Ich kann bestätigen, dass insbesondere der Nitritwert SEHR hoch und sehr lange hoch war. Das hat insgesamt vier Wochen gedauert. Ich habe alle zwei Tage das Wasser zu 50% gewechselt und Kalium täglich nachgedüngt.
Es hat eine Ewigkeit gedauert, bis die ersten Garnelen einziehen und sich um die Algen kümmern konnten.

Wie gesagt, was die Ursache für meine Probleme war, kann ich nicht sagen.
Ich hatte den Bodengrund anfangs im Verdacht, wie du sicher gelesen hast. Andere haben das hier verneint. Ich kann dir aber auf jeden Fall raten, deine Wasserwechsel zu erhöhen.
Halt mich mal bitte auf dem Laufenden.

Liebe Grüße Mike


Gesendet von iPhone mit Tapatalk Pro
 

Mattilapapp

New Member
Hey Mike,

ich finde das schon auffällig, das im Zusammenhang mit Black Earth die Pflanzen so ein Verhalten zeigen, ich habe das auch schon in einem anderen Threat gelesen...... mein Gefühl sagt mir schon, dass es das Substrat ist. Ich könnte mir auch vorstellen, dass ich die Pflänzchen zum Teil zu tief eingesetzt habe und das es daher kommt ? Hatte ein bisschen Probleme, die kleinen Pflänzchen zu verankern. ich werde weiter berichten und soweit ich es zeitlich hin bekomme, die Wasserwechsel noch häufiger durchführen.

Schönen Abend Dir,
Mathea
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
J Benötige Hilfe bei DIY-LED Bastelanleitungen 22
A Benötige Hilfe bei der Pflanzenbestimmung Artenbestimmung 3
T Benötige Hilfe bei einem neuen Gesellschaftsbecken Nährstoffe 2
Vonny0104 Ich benötige dringend Hilfe bei meinem Algenproblem Algen 2
S benötige Hilfe Erste Hilfe 18
S Benötige Hilfe bei Düngung meines ersten Beckens Erste Hilfe 5
R Pflanzenzusammenstellung, benötige Hilfe Pflanzen Allgemein 2
C Benötige Hilfe bei der Identifizierung von diesen Fischeiern Fische 3
Z Benötige Hilfe für LED Lampe in einem Stecklingskasten Beleuchtung 1
S Benötige Hilfe zu meiner Beleuchtung Beleuchtung 1
P Benötige driiiingend Hilfe beim Algenproblem Algen 8
F Mein erstes Hardscape + Bepflanzung, benötige Hilfe! Aquascaping - "Aquariengestaltung" 64
B Benötige dringende Hilfe nach Neueinrichtung, Algenproblem Algen 15
J Algenbestimmung, benötige Hilfe Algen 4
D Benötige en bissel Hilfe Erste Hilfe 20
K Benötige Hilfe bei Planung meines Naturaquariums Aquascaping - "Aquariengestaltung" 13
L Ich benötige Hilfe bei meinem ersten "richtigen" Aquascape Aquascaping - "Aquariengestaltung" 17
kunzi Benötige Hilfe bei Bio-Co2 Nährstoffe 4
Krypto Benötige Eure Hilfe bei der Filterauswahl Technik 0
B Benötige Hilfe zur Gestaltung meines Garnelen Beckens Aquascaping - "Aquariengestaltung" 2

Ähnliche Themen

Oben