bekomme Bart- und Pinselalgen nicht in den Griff

SloMo

Member
Hallo,
nach langem nur mitlesen habe ich hier extreme Probleme mit Bart und Pinselalgen.
Mir geht es leider so wie André algen/intermetierende-algenzustande-t9304.html
Nach dem ersten Bartalgenbefall welchen ich auf das nicht mehr funktionierende AS
zurückführe? Hatte 14kg Minilandschaft im 160l Becken, als die Kh Senkung des AS nicht mehr funktionierte stieg meine Kh in der Woche von 2° auf 8° an welche ich immer wieder durch reines Osmosewasser ausgeglichen habe. Habe dann das Becken neu aufgesetzt ohne grosses Hardscape einfach nur um die Pflanzen wachsen zu lassen.
Nun läuft das Becken seit etwa 2,5 Monaten wieder.
Zu Beginn sah alles wunderbar aus, dann ist vor 6 Wochen mein Filter über den Jordan und ich hab mir einen JBL 700 gekauft, gefiltert wird wie im alten Prof. 3e nur über ein Filterflies, habe extra das alte Filterflies aus dem Eheim verwendet um noch ein Paar Bakterien zu haben. Nun habe ich seit etwa 3 Wochen extreme Probleme.
An allen alten Blättern von Staurogyne spec. bekomme ich Bartalgen genauso an E. tenellus und P. helferi, sowie an allen freien Stellen meiner Moorkienwurzeln und im Moos.
Einzig an Fissidens spec. und Ludwigia repens x arcuata ist nichts zu sehen.
Am Heizstab haben sich mittlerweile extrem viele Pinselalgen breit gemacht.
Als das mit den Bartalgen anfing viel mir nach dem wöchentlichen WW auf das nach der Aufdüngung mit 16ml Mikrobasic am nächsten Tag eine Kahmhaut auf dem Wasser war, der Wuchs der Pflanzen ist meiner Meinung nach fast zum Stillstand gekommen. Ich habe auch mitlerweile einen extrem hohen PO4 Verbrauch . Sei einer Woche gebe ich nun täglich 8ml EC ins Becken, Die Algen verfärben sich teilweise ins Weisse und teilweise satt dunkelrot, aber meine Rüsselbarben gehen einfach nicht dran, ich Versuche immer so gut es geht die Algen mechanisch zu entfernen, aber an manchen Stellen spriessen die Bartalgen trotz des EC föhlich weiter.
Ich weiss echt nicht mehr woran das noch liegen kann.
Meine Werte sind:
Ph 6,4
Kh 2,5
Gh 7
Fe 0,05
PO4 war gestern nach dem aufdüngen mit KH2PO4 bei 0,5 mg heute Morgen nur noch bei 0,2 :shock: :evil:
No3 12
Nh4 0
No2 0,025
4x36 Watt 6500°K
Beleuchtungsdauer gesamt 8 Stunden mit 1 Stunde pause seit einer Woche
Beim Wasserwechsel werden die Werte per Stossdüngung gepuscht also mit KNo3 und KH2PO4
gebe nur noch 8ml Mikrobasic dazu, damit vermeide ich die Kahmhaut die ich vorher am nächsten Tag immer hatte. Zusätzlich wöchentlich noch 17 gr CaSo4 1/2 H2O und 15 gr Bittersalz.
Die Kh erhöht sich komischerweise immer noch um etwa 2° pro Woche.









Bei der Staurogyne habe ich das Problem, daß die Blätter nach kurzer Zeit Punkt und Bartalgen bekommen





Diese Wurzel war vor dem neuen Bartalgengau mein ganzer Stolz :cry:





Fissidens spec. wächst sehr gut das waren insgesamt 4 Blättchen welche ich vor 4 Wochen aus einem
stillgelegten Becken von mir gerettet habe, wächst Algenfrei



Ludwigia repens x arcuata ist absolut Algenfrei

Hab noch etwas vergessen, ich habe über dem Filtereinlass noch einen Schwamm vom Sera F400

Ich könnte wirklich eure Hilfe gebrauchen :oops:

Grüße
Ralph
 

Anhänge

  • gesamtansicht.jpg
    gesamtansicht.jpg
    120,7 KB · Aufrufe: 4.644
  • links.jpg
    links.jpg
    226,5 KB · Aufrufe: 4.644
  • rechts.jpg
    rechts.jpg
    232 KB · Aufrufe: 4.644
  • stauro1.jpg
    stauro1.jpg
    198,4 KB · Aufrufe: 4.644
  • bartalge1.jpg
    bartalge1.jpg
    232,9 KB · Aufrufe: 4.644
  • pogowurzel.jpg
    pogowurzel.jpg
    245,4 KB · Aufrufe: 4.644
  • bolbitis.jpg
    bolbitis.jpg
    185 KB · Aufrufe: 4.644
  • fissidens.jpg
    fissidens.jpg
    191,7 KB · Aufrufe: 4.644
  • ludwigia.jpg
    ludwigia.jpg
    251,5 KB · Aufrufe: 4.644
  • mitte.jpg
    mitte.jpg
    304,9 KB · Aufrufe: 4.644

Roger

Active Member
Hallo Ralph,

viele Möglichkeiten zur Optimierung sehe ich bei Dir nicht. Jedoch da Du ausser von Algen auch noch von Wuchsstillstand berichtest, gehe ich davon aus das die Nährstoffe zwar zur Verfügung stehen, aber von den Pflanzen nicht verwertet werden können.
Ich würde Dir raten als erstes den Volldünger zu wechseln und den FG-Spezial zu versuchen bei dem die Pflanzen keinerlei Energie aufbringen müssen um an die Nährstoffe zu gelangen. Das löst mit 99,9%iger Sicherheit einen Wachstumsschub aus der geeignet sein könnte die Algen zurück zu drängen. :wink:
 

SloMo

Member
Hallo Roger,
danke dir für deine Antwort, werde Ende nächster Woche mal den Spezial bestellen und ausprobieren.
Komisch ist doch nur der extreme PO4 Verbrauch einhergehend mit dem plötzlichen Wuchsstillstand.
O.K. PO4 hat das Becken bisher eigentlich immer extrem gefressen, aber nicht in dem momentanen Mass.
Was ich oben noch vergessen habe, die Bartalgen sind hauptsächlich im direkten Strömungsbereich.
Die Pinselalgen wachsen nur auf der Strömungsseite am Heizstab. :shock:

Gruß
Ralph

Hab noch schnell ein Bild vom Heizstab gemacht
 

Anhänge

  • heizer.jpg
    heizer.jpg
    242,1 KB · Aufrufe: 4.592

J2K

Member
Nabend,

soweit ich weiß verbrauchen die Algen viel Phosphat und lieben saures Wasser und Strömung.

Hatte die Plage auch mal, ein Weg wäre das PO4 abzudrehn, die Algen sterben ohne recht schnell ab... funktioniert aber oft nur mit der chemischen Keule und wie der Rest darauf reagiert ist auch fraglich.

Ich hatte mit Siporax gute Erfolge, dauert allerdings einige Zeit
 

Roger

Active Member
Hi Jendrik,

Ich hatte mit Siporax gute Erfolge, dauert allerdings einige Zeit
in einem fischlastigen Becken kann das mit dem Siporax oder anderen Hochleistungsfiltermedien schon funktionieren. Bei Ralph´s Becken allerdings würde ich davon abraten, weil das Siporax im Verdacht steht auch Spurenelemente aus dem Wasser zu entfernen, die die Pflanzen zum wachsen benötigen.

Genau so skeptisch betrachte ich in diesem Fall die PO4 Limitierung. Die Pflanzen wachsen im Moment nicht und ich sehe keinen Sinn darin ihnen noch weitere Grundlagen zu entziehen. :roll:
 

J2K

Member
Nabend Roger,

das mit dem Siporax wusste ich auch noch nicht :beten:

Mag sein das du mich falsch verstanden hast, mit
funktioniert aber oft nur mit der chemischen Keule und wie der Rest darauf reagiert ist auch fraglich
meinte ich auch das es die aller letzte Lösung wäre
 

SloMo

Member
Hallo zusammen,
mein PO4 Verbrauch war schon vor der Algenplage extrem hoch,
ich hab absolut keine Ahnung warum :oops:
Hab auch den PO4 Test öfter mal mit ´ner Referenzlösung getestet und da hat er einwandfrei funktioniert
JBL PO4 sensitiv
Ohne KH2PO4 Düngung wäre der Wert auf 0
Ich könnte auch spasshalber das PO4 weglassen, nur bin ich etwas skeptisch was meine Pflanzen dann dazu sagen.
Durch meinen Besatz wird nicht viel PO4 entstehen, wird so gut wie nicht gefüttert.
12 Bienengarnelen
6 Amanos
6 junge Rüsselbarben

Grüße
Ralph
 

Tobias Coring

Administrator
Teammitglied
Hi Ralph,

deine Algen sehen ja schon so aus, als würden sie absterben. Denke du bist da auf dem richtigen Weg.

Nachdem die Algen vernichtet worden sind, bzw. während sie vernichtet werden, würde ich den CO2 Wert optimieren.
Ein anderer Volldünger kann ggf. eine Besserung bringen, muss aber nicht. Hier hilft dann wirklich nur rumprobieren.

Ich würde ggf. etwas mehr Eisenvolldünger probieren. Den PO4 Gehalt kannst du ruhig gegen null tendieren lassen. Würde nur recht wenig pro Tag hinzuführen oder eben alle paar Tage etwas.
 

SloMo

Member
Hallo Tobi,
ja die Algen sterben, da sie das EC immer pur bekommen. :twisted:
Filter aus und dann direkt mit ´ner Spritze drauf und 10 Minuten warten bis ich den Filter wieder in Betrieb nehme.
Dein Mikrobasic hat bisher immer sehr gut funktioniert, werde dann mal mit deinem FG Spezial etwas rumprobieren.
CO2 optimierung kann ich leider nur am Wochenende machen, hab den JBL Taifun im Becken,
ist nicht ganz einfach das Ding einzustellen.
Ich hätte hier noch ein altes Päckchen E15 rumfahren, da könnte ich den Fe Wert etwas erhöhen oder doch lieber den Wert mit
Mikrobasic pushen?? Hab auch noch Profito rumfahren, so ca. 2 Jahre alt :oops:

Habe gerade noch wassertests durchgeführt
PH 6,6
KH 3 +0,5° seit gestern Morgen
GH 8 +1°
No3 5-10
PO4 0
No2 0,05
Nh4 0
Fe Test ist aus leider 2 Tropfen zu wenig zum messen :x

Gruß
Ralph
 

SloMo

Member
Hallo,
mal ein kleines Update.
Habe nun täglich 1,2mg/l No3 gedüngt + 2 ml Mikrobasic und alle 2 Tage 0,15mg Po4.
Ausser der Ludwigia repens x arcuata gab es kein sichtliches Wachstum. Wollte dann gestern noch ein Bund
Mayacca fluvitalis Pflanzen um etwas mehr Pflanzenmasse ins Becken zu bekommen und bin dabei
an eine der Wurzeln gestossen welches mit übelriechenden Blasen endete.
Beide Wurzeln sind am Stumpf faulig, obwohl sie nicht im Bodengrund waren :shock:
Hab die Wurzeln dann schweren Herzens aus dem Becken genommen :cry:
und ab zum Zoohändler Pflanzen kaufen.
3 Topf Mayacca fluvitalis
2 Topf Mayacca sellowiana
2 Topf Rotala rotundifolia
1 Topf Ludwigia palustris rot
1Topf Ludwigia repens x arcuata
Habe gerade alles eingepflanzt und werde nun das EC auf jeden Fall recht zügig absetzen,
das Becken stinkt nach EC und meine Hand und der Teil meines Arms der im Wasser war brennen :x
Habe schnell noch paar Werte gemessen:
PH 6,8
KH 5
GH 9,5
Ich verstehe einfach nicht warum sich die KH und GH immer noch so extrem erhöhen obwohl ich nichts mehr
im Becken habe was aufhärten könnte :?: :|

So sieht das Becken jetzt aus













Die älteren Blätter von Staurogyne spec. (Dennerle) und Pogostemon
haben immer noch wenige Bartalgen und ordentlich Punktalgen



Der Heizstab sieht besser aus nachdem sich eine Geweihschnecke einen ganzen Tag darauf herumgetrieben hat,
wusste nicht das Geweihschnecken auch an absterbende Pinsselalgen gehen :oops:

Montag wird dann auch mein neuer Dünger und der Fe Test ankommen,
ein dickes Danke an Tobi für den Turboversand.

Gruß
Ralph
 

Anhänge

  • komplett.jpg
    komplett.jpg
    177,1 KB · Aufrufe: 4.409
  • links.jpg
    links.jpg
    311,8 KB · Aufrufe: 4.409
  • mitte.jpg
    mitte.jpg
    282,1 KB · Aufrufe: 4.409
  • rechts.jpg
    rechts.jpg
    320 KB · Aufrufe: 4.409
  • pogo.jpg
    pogo.jpg
    267,4 KB · Aufrufe: 4.409
  • stauro.jpg
    stauro.jpg
    247,1 KB · Aufrufe: 4.409
  • heizer.jpg
    heizer.jpg
    243,6 KB · Aufrufe: 4.409

SloMo

Member
Hallo,
habe vorhin mein Päckchen von der Post geholt und gleich mal Fe getestet.
Der Wert liegt bei 0,2 mg/l :oops:
Po4 ist immer noch nicht nachweisbar trotz Aufdüngung von 0,15mg alle 2 Tage.
Die Bartalgen sind fast ganz verschwunden, nur die Punktalgen auf der Staurogyne halten sich hartnäckig.
No3 wird immer noch täglich um 1,2mg/l aufgedüngt, kann aber keine Erhöhung des Anfangswertes von 10mg/l feststellen,
geht eher nach unten beim Testen Richtung 5 mg/l.
Bei der Mayacca sellowiana sind einzelne Stängelbereiche rot/braun geworden und auch an 2 Tribspitzen habe ich die gleiche
Färbung, an der fluvitalis habe ich das nicht. Weiss eventuell jemand woran das liegt? Licht?
Die KH und GH erhöhen sich immer noch so stark, gibt da vielleicht das durch die Minilandschaft gesättigte AS wieder calzium und was weiss ich noch alles ab??
Ab morgen werde ich den FG spezial verwenden, kann mir jemand sagen mit welcher Dosierung ich anfangen sollte?
Also Mikros und Makros, wäre echt hilfreich für mich. Mein Co2 Wert liegt momentan bei etwa 30 mg/l.
Fotos werde ich am Wochenende machen.

Gruß
Ralph
 

Roger

Active Member
Hallo Ralph!

Po4 ist immer noch nicht nachweisbar trotz Aufdüngung von 0,15mg alle 2 Tage.
Die Bartalgen sind fast ganz verschwunden, nur die Punktalgen auf der Staurogyne halten sich hartnäckig.
No3 wird immer noch täglich um 1,2mg/l aufgedüngt, kann aber keine Erhöhung des Anfangswertes von 10mg/l feststellen,
geht eher nach unten beim Testen Richtung 5 mg/l.
Du musst definitiv mehr Makros zuführen damit die Werte steigen! Wenn Du nun den FG-Spezial verwendest wird der Verbrauch an Makros noch einmal erheblich nach oben schnellen. Als ruhig großzügiger damit umgehen!!!

Die KH und GH erhöhen sich immer noch so stark, gibt da vielleicht das durch die Minilandschaft gesättigte AS wieder calzium und was weiss ich noch alles ab??
Ich hatte auch schon die Vermutung, bin mir aber nicht sicher ob das AS das in der Lage ist zu leisten. :roll:

Ab morgen werde ich den FG spezial verwenden, kann mir jemand sagen mit welcher Dosierung ich anfangen sollte?
Mit etwa 4-6ml täglich liegst Du richtig! Aber ich weise noch einmal ausdrücklich darauf hin das sich der Bedarf an Makros mehr als verdoppeln kann. Unbedingt entsprechend Düngen!!!
Dafür dürften Deine Pflanzen dann aber richtig abgehen. :D Bin auf Deinen Bericht gespannt.
 

SloMo

Member
Roger":107x34ly schrieb:
Hallo Ralph!

Ich hatte auch schon die Vermutung, bin mir aber nicht sicher ob das AS das in der Lage ist zu leisten. :roll:
Hallo Roger,
wo sollte sonst die KH und GH Erhöhung herkommen? Ich führe ja nichts zu was die KH erhöhen kann. :cry:

Habe heute Morgen 3ml FG spezial gedüngt und um 13.00 Uhr noch mal 3 ml.
Makros habe ich per Stoßdüngung Po4 0,5mg/l und No3 20mg/l gepushed.
Wede morgen Abend mal messen wie hoch der Verbrauch war um mal einen Anhaltspunkt zu bekommen was ich dann so täglich
aufdüngen muss.
Werde auf jeden Fall berichten was meine Pflanzen meinen und ob ich das Becken jetzt endlich mal Algenfrei bekomme und natürlich auch wie hoch der Makroverbrauch ist.

Gruß
Ralph
 

SloMo

Member
Hallo,
mal ein kleines Update, ging leider nicht früher hatte etwas Stress.
Zu den Algen, das Becken ist fast Algenfrei, ich habe nur noch an den alten Blättern der Staurogyyne und am P. helferi
dunkelgrüne Algen (Punktalgen?). Bis auf das P. helferi wächst alles sehr gut seit ich den FG Spezial verwende (8ml pro Tag).
Die KH und GH erhöhung wird langsam weniger. Die Algen an den Scheiben wachsen um einiges langsamer, kommt mir fast so vor als wollen diese endlich aufgeben. NO3 muss ich täglich 2,5 mg/l aufdüngen und PO4 0,4mg/l.
Zusätzlich gibt es beim WW 1/4 Becher PMS und 10gr CaSO4 1/2 H2O.
Das P. helferi werde ich nun nach und nach wegschneiden um an den freien Stellen Hcc zu pflanzen.
Und hier noch Fotos vom Samstag.

Gruß
Ralph
 

Anhänge

  • 1.jpg
    1.jpg
    218,9 KB · Aufrufe: 4.168
  • stauro.jpg
    stauro.jpg
    270,6 KB · Aufrufe: 4.168
  • fissidens.jpg
    fissidens.jpg
    194,7 KB · Aufrufe: 4.168
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
T Blau- Bart- und Grünalgen, wie bekomme ich das geregelt? Erste Hilfe 6
N Bekomme die Wasserchemie nicht in den Griff nach Einbau von Entkalkungsanlage Erste Hilfe 51
elvis356 ich bekomme mein 30L Becken einfach nicht in den Griff :-((( Erste Hilfe 13
D Hilfe: Bekomme mein Wasserwerte nicht in den Griff Nährstoffe 24
T Hilfe - bekomme Algen nicht in den Griff ! Erste Hilfe 17
F Wie bekomme ich das Wasser aus einem Neo C02 Diffusor? Technik 2
J Ich bekomme die Fadenalgen nicht weg Erste Hilfe 21
N Bekomme den Nitratwert nicht höher Nährstoffe 10
P.iv Bekomme lästige Algen nicht weg Algen 40
W Bekomme mein Algenproblem nicht in den Griff Algen 1
D Hilfe!!! Bekomme den CO2-Gehalt nicht in den Griff Technik 6
S Bekomme meine Algen nicht los Erste Hilfe 12
T Bekomme Algen nicht in Griff Erste Hilfe 8
P Bekomme mein Algenproblem einfach nicht in den Griff Erste Hilfe 14
A Bekomme keinen vernüftigen und konstanten Pflanzenwuchs Erste Hilfe 10
K Bekomme Wasserwerte nicht eingestellt- Algen! Algen 14
2 Wie bekomme ich die PH-Elektrode aus dem Becken? Technik 3
M Bekomme Co2 Wert trotz pH Controller nicht mehr erreicht Technik 20
V Ich bekomme sie nicht los Erste Hilfe 8
Karl-Heinz Wie bekomme ich Phosphat auf einen angemessenen Wert? Nährstoffe 2

Ähnliche Themen

Oben