Algen im Green Reef

A

Anonymous

Guest
Bino-Man":24ddf67w schrieb:
äääh...an Stelle der Filterung habe ich nur eine Strömungspumpe :oops:
Langsam glaube ich, dass ich mein erstes Projekt "Naturaquarium" mal ordentlich versemmelt habe :roll:

edit: bin jetzt nochmal deine Dünge-Tipps durchgegangen...

1. WAW + Algen absaugen.

2. Nach WAW Volldünger (sparsam) und Fe mit beispielsweise E15 ergänzen - alles nur 1x pro Woche nach dem WAW?

3. täglich Spurenelemente über z. B. A1 zuführen

4. NPK ebenfalls aufdüngen bis es nachweisbar wird. 10 oder 20mg/L sind nicht von nöten. -> habe 12 mg/l Nitrat im Leitungswasser und 0,06 Phosphat - gar nicht mehr aufdüngen?
5. Tägl. den Verbrauch ergänzen NO3 2-5mg/L PO4 0,05-0,1. Kann ich dafür das PPS Pro weiternehmen?
6. Kalium auf ca. 8mg/L auf Stoß aufdüngen. Wie das? Widerspräche ja dem PPS Pro Gedanken und müsste separat zugegeben werden?

Moin Markus,

zu 1. genau aber 80 %

zu 2. alles nur beim WAW

zu 3. ja ich benutze immer A1, habe gute Erfahrungen damit gemacht, aber den normalen ohne NPK.

zu 4. dann würde ich nicht noch zusätzlich aufdüngen, sondern tägl. den Verbrauch ergänzen. N würde ich weiter runter fahren auf 2-5mg/L und PO4 auch an der Nachweisgrenze. Testen mit mehr, kannste immer noch machen, wenn das Becken erst einmal zufriedenstellender läuft.

zu 5. ich würde erst einmal NO3 und PO4 separat düngen, damit du gezielter auf deine Gegebenheiten reagieren kannst.
Du musst anfangs häuiger messen, bis du deine Menge die du zuführen musst, herausgefunden hast.
Dabei immer deine Pflanzen beobachten und je höher deine Pflanzenmasse wird, die Düngung anpassen/steigern.
Später genügen wöchentliche Kontrollmessungen.

zu 6. ja, ich dünge am liebsten die Stoffe separat auf und kann so gezielter reagieren. Das Frischwasser beim WAW
einstellen mit gegebenenfalls Magnesium, Kalium, Calcium, je nach den Ausgangswerten deines Wasserversorgers. Diese
Werte immer wieder genau beibehalten. Hilfreich hierbei ist ein Leitwertmesser. Der Leitwert sollte nicht
großartig schwanken.
Ich habe schlechte Erfahrungen mit beispielsweise tägl. Magnesiumgabe gemacht, ich vermute das sich hierbei das
Ionenverhältnis zu stark verschiebt.
 
A

Anonymous

Guest
Bino-Man":3crci8it schrieb:
Hallo Werner,

14 Perlhuhnbärblinge sind seit ein paar Wochen in dem Becken - bisher ohne Probleme und bestimmt nicht DIE großen Dreckschleudern. Gefüttert wird mit zerriebenem FD-Futter und Artemianauplien.
Über einen kleinen Filter kann ich aber mal nachdenken :)

Hmm..beim Sandbecken ohne Filterung, hatte ich damals immer Probleme mit Trübungen. Milchiges Wasser, war an der Tagesordnung. Hatte aber keine Lavabrocken im Becken, die haben schon eine enorme Oberfläche für die Bakties.
Wenn dein Wasser schön klar ist, kannste ja erst einmal so weiter verfahren. :)
 

Bino-Man

Member
Hallo Werner,

also vorab nochmal ein dickes DANKE, dass du dir so viel Zeit nimmst :top:

Ich habe mir jetzt erstmal ein "Startpaket" von Dennerle bestellt (E15, A1, V30) und werde deine Dosierempfehlungen ausprobieren. NPK kann ich separat mit meinen vorhandenen Chemikalien düngen. Muss ich mir nur noch was bzgl. Mg und Calcium einfallen lassen...ist das denn nicht in ausrichender Menge bei der Dennerle Düngerreihe enthalten?

Viele Grüße
Markus
 

Bino-Man

Member
Hallo Werner und Co. :wink:

Die Algen sind leider immer noch nicht auf dem Rückzug...aber so langsam wird mir einiges klar.

1. Die Wasserwerte vom Versorger sind Durschnittswerte von 2007 und heute wohl nicht mehr aktuell. Statt 12 mg/l liegt der Nitratwert nur knapp über der Nachweisgrenze.
2. Ich habe Nitrat nach einem 80% WW auf 6-7 mg/l aufgedüngt, am Morgen danach mit 6ml PPS Pro nachgedüngt (vorgesehen sind 4ml) und nachmittags lag der gemessene Wert bei 3-4 mg/l :shock: Kann es wirklich sein, dass die Lavasteine dermassen am Nitrat zehren? Wie gesagt: Ich betreibe KEINEN Filter!
3. Po4 liegt immer ganz knapp über der Nachweisgrenze - ich muss da schon Leitungswasser neben der Küvette stehen haben, um was zu sehen. Reicht das? Wie erklärt sich dann diese schmutzige Farbe bei der Stellata? Der Po4 war nämlich schon vor den Maßnahmen so gering?!
4. Fe hält sich dank des Dennerledüngesystems bei schönen konstanten 0,1 mg/l.

Viele Grüße
Markus
 
A

Anonymous

Guest
Hi Markus,

haste die Amanos eingesetzt? ich würde noch weniger NO3 düngen.
Viele NO3 und PO4 sowie FE Messungen, sind von der Genauigkeit her mit Vorsicht zu genießen.

Wie bereits geschrieben, ich würde mal separat NO3 und PO4 düngen und beides gerade so nachweisbar halten.
Ich vermute, das dein NO3 durch Denitrifikation im Bodengrund gefressen wird oder deine Algen und Pflanzen das Nitrat weglutschen.
Eine andere Ursache hierfür kann ich nicht erklären.
Und mache dich nicht verrückt mit der Messerei, konstant jeden Tag etwas NO3 und PO4 zuführen und nach einer Woche die Dosierung in kleinen Schritten verändern (optimieren). Hierbei deine Pflanzen lesen.
Du darfst nicht vergessen, das die Pflanzen eine Menge Nährstoffe speichern können und selbst bei n.n. immer noch Reserven haben.
 

Bino-Man

Member
Hallo Werner,

die Amanos sind leider noch nicht eingezogen aber sollten bald hier eintreffen. Immerhin konnte ich mich dazu durchringen - auch wenn die Nachzucht meiner Perlhühner nun anders angegangen werden muss :roll:

Wie bereits geschrieben, ich würde mal separat NO3 und PO4 düngen und beides gerade so nachweisbar halten.
Po4 ist ja definitiv an der Nachweisgrenze...NO3 echt noch weniger? Liegt ja schon nur bei 3-4 mg/l :?: Rein subjektiv finde ich, dass die Stengelpflanzen wieder schneller wachsen. Muss man sich am besten später mal auf Vergleichsfotos ansehen.

Was mir übrigens aufgefallen ist: Nachdem abends die größten Algenmengen abgesammelt wurden, sieht das Becken am nächsten Tag recht ansehnlich aus. Aber in den Abendstunden explodiert das dann förmlich wieder. Gibt es dafür eine Erklärung?
 

diditsch

Member
Hi Markus,

wie siehts aus an der Weichalgenfront?
Meine sind schwer auf dem Rückzug, seit dem ich die Beleuchtungszeit auf 6,5h reduziert habe. Es sind jetzt nur noch wenige "normale" Fadenalgen vorhanden die sich aber leicht entfernen lassen. Habe heute noch 12Amanos zu den vorhandenen 6 im 54l Becken dazugesetzt.
Ich hoffe das wars bald...dann nehm ich mir das nächste Becken vor.

Gruss

Dieter
 

Bino-Man

Member
Hallo Dieter,

mal sehen...ich habe das Gefühl, dass es in den letzten 2-3 Tagen etwas weniger geworden ist, bzw. nach dem Absaugen nicht mehr sooo schnell nachwächst.
Es ist aber immer noch ein mittelschweres Chaos - wenn man immer nur mit Schwachlichtbecken `rumgedoktort hat, ist das gar nicht so einfach plötzlich die richtige Düngung zu finden (zumal ich ja eh nur knapp 0,5W/l habe).
Amanos hatte ich mir bestellt - als das Paket kam, waren 2 von den 20 schon tot, die anderen hat es innerhalb weniger Tage dahingerafft - was da wohl los war??? Mit Garnelen hatte ich bisher nie Probleme. Werde da wohl nochmal 2-3 probeweise im Laden kaufen und schauen, was mit denen passiert :roll:
Beleuchtungszeit habe ich auch weiter reduziert und Co2 etwas weiter aufgedreht. Warten wir es ab 8)

Viele Grüße
Markus
 

Bino-Man

Member
Moin zusammen,

also irgendwie wird das nichts und ich bin mit meinem Latein langsam am Ende :roll:
JBL Co2 Test ist hellgrün, die Blasen schwirren nur so im Becken `rum, Die Pflanzen assimilieren und die Algen wachsen :wink: .
Habe auch alle Varianten durch: Fette Düngung, PPS Pro, limitiert wie von Werner empfohlen...keine Änderung.
Bin nun echt am Überlegen das Becken platt zu machen, alle Pflanzen auszuwaschen und nochmal von vorne zu beginnen - aber ob das die Lösung ist?
Zwischenzeitlich dachte ich mal, dass die Algen auf dem Rückzug wären. Sie wachsen vielleicht auch gar nicht mehr ganz so rasend...aber stetig und nervig.

Wenn noch einer eine Idee hat...nur her damit!

Viele Grüße
Markus
 

diditsch

Member
Hallo Markus,

ich weiß es auch nicht. Bei mir sind zwar nicht viele Algen vorhanden, aber trotz kurzer 7h Beleuchtungszeit, 80% WW pro Woche, knapp 20 Amanos auf 50l und guten Pflanzenwachstum verschwinden die Algen nicht. Das Becken neu aufzusetzen bringt meiner Meinung nach nichts, da du die Pflanzen nicht porentief sauber bekommst...ich habe das hinter mir.

Grüsse

Dieter
 

Zeltinger70

Active Member
Hi Markus,

hmm fühle mit Dir.

Habe momentan nicht alle Beiträge gelesen,
aber hältst Du von einer Dunkelkur ... ?

Bei mir sind kaum mehr Algen zu sehen,
ich habe die Düngung verstärkt, die Beleuchtungszeit zurückgedreht und zusätzlich Easy-Carbo im Einsatz.
Seitdem kommt außer wenigen Punktalgen an den Scheiben nichts mehr nach.

Gruß Wolfgang
 

Tutti

Active Member
Hallo,

ich glaube es liegt einfach an der Ungedult !
Ein Konzept wie z.B. von Werner vorgeschlagen kann nicht in drei Wochen greifen,dazu braucht es im Zweifelsfall 3-4 Monate !
Was lange Zeit falsch gemacht wurde kann nicht in 2-3 Wochen komplett repariert werden,und wenn die Ungedult immer größer wird,wird das konzept alle 3 Wochen verändert und man weiß überhauptnichtmehr woran man ist !

Grüße Tutti
 

Bino-Man

Member
Hallo Tutti,

könntest Recht haben :oops: Von meinen Standarbecken kenne ich das nur so, dass wenn etwas algenmäßig aus der Bahn gerät, dreh ich etwas an den Parametern (Co2 oder Dünger oder EC...) und nach 1-2 Wochen ist Ruhe.
Also belasse ich meine Düngung (N, P, Fe immer nachweisbar) so wie sie ist und schaue, was sich bis in die Adventszeit so tut?!

Vielen Dank für euer Mitgefühl :D
Markus
 

Bino-Man

Member
Hallo,

was soll ich sagen: in letzter Zeit gings mit den Algen immer weiter zurück. Und seit einer Woche wieder katastrophal wie am Anfang :evil: Keine Ahnung, was da passiert ist. Düngermenge habe ich inzwischen `raus und kann N nachweisbar aber unter 5 mg/l und P nachweisbar und unter 0,25 mg/l halten.
Amanos habe ich ca. 20 Stück eingesetzt - die scheinen aber nicht so recht nachzukommen.
Soviel zum aktuellen Stand.

Eine Frage habe ich gleich auch noch: Gibt es einen Trick, wie ich die Algen vom HC absaugen kann? Die hängen verdammt gut fest und wenn ich mit dem Schlauch drauf gehe, reiße ich alles ´raus?!

Viele Grüße
Markus
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
A Pflanzen wachsen nicht richtig und Algen Erste Hilfe 23
MAWA Viele Algen und Pflanzen verkümmern Erste Hilfe 6
L Algen nach Umzug des Aquariums mit Neuaufsatz Erste Hilfe 5
J Meine Pflanzen sterben und werden von Algen überwuchert Erste Hilfe 7
M Hilferuf - Pflanzen allgemein sehr schlecht, weiße Fadenalgen, braune Algen an Blattunterseiten, weiße Beläge an Seitenwand Erste Hilfe 5
P Wie verdrängen Pflanzen Algen Pflanzen Allgemein 9
P Algen Tot und kein Pflanzenwuchs Erste Hilfe 47
A Weiß nicht welche Algen das sind. Nach 3 Tagen wieder da! Algen 1
D Bitte um Hilfe ! Aquarium 60 P im Ungleichgewicht / Algen Erste Hilfe 19
Streiti96 Bitte um Hilfe!!!Planzen wachsen nicht so gut und bekommen Algen. Algen 12
A Algen nach Wechsel der Beleuchtung Erste Hilfe 1
ScapeWave 240Liter, 27Lumen, (bisher) kein Co2, Algen, Düngung... Nährstoffe 22
G Erst Faden Algen dann Blaualgen und jetzt Algenblüte Algen 2
Z Algen auf der Wurzel Algen 1
Flyone76 Sind das Algen oder nur Mulm Algen 8
T schlechtes Wachstum, Algen kein Stickstoff und Phosphor obwohl gedüngt wird Erste Hilfe 24
S Hoher Eisenbedarf, Algen und mehr Erste Hilfe 8
N Aquaristik-Newbie sucht Hilfe bei der Identifizierung von Algen Algen 1
D Die Zukunft von Algen und dem Sonstigen Kein Thema - wenig Regeln 2
B Algen bzw. Schmutz im Silikon? Erste Hilfe 8

Ähnliche Themen

Oben