90cm Island Scape (Bocap Inspired Setup)

Flooo

Member
Guten Tag Zusammen!

heute ist Mittwoch und damit der 6. Tag an dem das Becken läuft.

Da das Wasser nicht ganz klar war und ich die Vermutung habe dass eventuell 1 oder zwei der Amanos verstorben sind, habe ich heute nochmal einen großen (ca. 60%) WW gemacht.

Auch reduziere ich schrittweise die CO2 Menge (Anzahl der Blasen) da der Inline Injector Effizienter ist als erwartet. Zumindest brauche ich für den grünennAusschlag des Indikators (30mg) etwas weniger als 1 Blase pro Sekunde.
(bzw ggf sogar noch weniger)

Ich bekomme mit meiner Lily Pipe kein plätschern an der Wasseroberfläche hin und hatte Bedenken dass der CO2 Wert Anfangs eventuell zu hoch war.

Eine der Wurzeln beginnt am Emersen Teil leicht Schimmel/Pelz anzusetzen.

Außerdem verlieren einzelne Buceen Blätter (glasig), kann aber auch Beschädigung beim Einsetzen bzw Umstellung sein.

Die Stengelpflanzen lassen erstes Wachstum erahnen, aber noch tut sich nichts.

Die Beleuchtung ist bei 50% und ca 7h täglich.

Bisher sehe ich nur marginale Assimilation der Pflanzen.

Den Filter habe ich noch nicht inspiziert.
Täglich gebe ich derzeit nur das Seachem Stability zu. Ab morgen dann auch das Seachem Pristine.

Soweit mein Update, schönen Tag euch!

Flo
 

Nolfravel

Member
Moin Flo,
Schönes Becken!
Da hier zuvor nicht drauf geantwortet wurde, mal meine Erfahrung bzgl. Aufhärten der Steine: Ich persönlich habe mich von Seiryu Steinen komplett verabschiedet, da ich gerne weiches Wasser, Bienengarnelen und vor allem konstante Werte haben möchte. Gerade zu Beginn puffert der Soil noch viel weg, aber der ist eben "irgendwann voll" und dann hast du permament wechselnde Wasserwerte bei jedem Wasserwechsel sinkt die Härte und steigt dann permanent an. Mich hat's extrem gestört, meiner Meinung nach sind solche Steine in Aquarien, in denen Weichwassertiere gehalten werden sollen, nicht zu gebrauchen. Aber Neocaridina sind da sicherlich nicht so empfindlich.

Bzgl. der Absterbenden Bucen: Ist mir auch schon passiert und ich habs auch erst auf den Umzug geschoben, im Endeffekt hat's bei mir aber alle Bucen bis auf das Rhizom zermatscht. Im Nachhinein erkäre ich mir das durch sehr aktiven Soil und wenig Wasserwechsel meinerseits, habs nicht getestet, aber schätze, dass der PH-Wert sehr niedrig war und es mir daher die Blätter zermatscht hat.

Allerbeste Grüße
Jan Peter
 

Flooo

Member
Moin Flo,
Schönes Becken!
Da hier zuvor nicht drauf geantwortet wurde, mal meine Erfahrung bzgl. Aufhärten der Steine: Ich persönlich habe mich von Seiryu Steinen komplett verabschiedet, da ich gerne weiches Wasser, Bienengarnelen und vor allem konstante Werte haben möchte. Gerade zu Beginn puffert der Soil noch viel weg, aber der ist eben "irgendwann voll" und dann hast du permament wechselnde Wasserwerte bei jedem Wasserwechsel sinkt die Härte und steigt dann permanent an. Mich hat's extrem gestört, meiner Meinung nach sind solche Steine in Aquarien, in denen Weichwassertiere gehalten werden sollen, nicht zu gebrauchen. Aber Neocaridina sind da sicherlich nicht so empfindlich.

Bzgl. der Absterbenden Bucen: Ist mir auch schon passiert und ich habs auch erst auf den Umzug geschoben, im Endeffekt hat's bei mir aber alle Bucen bis auf das Rhizom zermatscht. Im Nachhinein erkäre ich mir das durch sehr aktiven Soil und wenig Wasserwechsel meinerseits, habs nicht getestet, aber schätze, dass der PH-Wert sehr niedrig war und es mir daher die Blätter zermatscht hat.

Allerbeste Grüße
Jan Peter
Hallo Jan Peter,

vielen Dank für deinen Post! freut mich immer sehr wenn sich jemand hier wieder meldet :)

Bezüglich der Seiryu muss ich jetzt durch. Vielleicht hätte ich mich da ganz zu Anfang schon anders entscheiden sollen. Aber jetzt steht das Scape und ich hoffe dass es zumindest für die Pflanzen passt.
Wenns nur die Bienengarnelen sind auch die ich verzichten muss kann ich damit leben.

Deine Erfahrung mit den Buceen steigert in mir die Vermutung dass ich zu Beginn auch zu viel CO2 eingebracht habe (ohne Nachtabschaltung) und deshalb eventuell auch der PH zu niedrig war.

Ich habe mich an der gebräuchlichen Blasenzahl orientiert und dabei vermutlich die Effizienz des Injectors unterschätzt.
Jetzt taste ich mich nochmal von unten an die 30mg heran.

Bin nur noch unschlüssig ob ich die Nachtabschaltung aktivieren soll oder besser konstant durchlaufen lassen sollte.

Grüße
Flo
 

Nolfravel

Member
Was spricht denn gegen eine Nachtabschaltung? Ich würde die, wenn sowieso vorhanden, immer nutzen.

Bzgl. der Bucen, mich würde es nicht wundern, wenn die bei dir auch alle Blätter loswerden. Aber bei mir sind sogut wie alle wieder neu ausgetrieben, also nicht zu früh davon verabschieden. :)
 

Flooo

Member
Nachdem ich heute (auch nach dem großen WW gestern) immer noch eine leichte weiße Trübung im Becken habe vermute ich irgendeine Art von Bakterienblüte (??).
Ich plane am Samstag mal einen UV Klärer in den Kreislauf zu hängen.

Ich kann mir aber nicht erklären woher so eine Bakterienblüte kommen könnte (außer von einer der Wurzeln?)
 

Flooo

Member
Schönen Freitag!

nachdem mir die milchige Trübung (bei der ich mittlerweile ziemlich sicher bin dass es sich um eine leichte Bakterienblüte handelt) keine Ruhe gelassen hat, habe ich heute nochmal einen maximal großen Wasserwechsel gemacht.

Nach dem Wasserwechsel habe ich - wie auch schon beim letzten mal - schon 2h später starke Assimilation an den Pflanzen.

Ich hatte noch nie mit einer Baktiernblüte zu kämpfen und kann mir auch nicht erklären woher sie kommt. Ich habe jetzt erstmal aufgehört die Seachem Pristine & Stability Produkte zu verwenden.

Mein Versuch einer Erklärung warum die Pflanzen bisher so wenig Assimilation zeigten:
Die Bakterien verbrauchen nahezu den kompletten Sauerstoff im Wasser. Co2 ist zwar genug drin, dennoch kommt es aber zu keiner Assimilation.
Ist das plausibel?

Die Lillypipe erlaubt halt Bauartbedingt auch kein Plätschern. Auch weis ich nicht ob das zwingend sein muss (die Wasseroberfläche ist ja klar durch den Skimmer).

Ich gehe davon aus dass ich durch den Wasserwechsel die Baktiernblüte stark zurückgedrängt habe. Ob jetzt die Stengelpflanzen durch ihr Wachstum das Ruder rumreißen können weis ich nicht. Ich gehe davon aus dass ich morgen die UV Anlage einbinde und paar Tage mitlaufen lasse.

(Übrigens habe ich nach wie vor nur die Amanos & Schnecken im Becken und füttere nicht und dünge auch nicht! es sollte also eigentlich keine Nahrung für eine Bakterienblüte geben)

Würde mich freuen wenn euch noch was dazu einfällt.

Viele Grüße,
Flo
 
Moin Flo,


CO2 läuft ohne Nachtabschaltung (so lassen damit der ph wert nicht zu stark schwankt und die pflanzen morgens gleich Co2 haben oder unnötige Verschwandung von Co2 ??).
Ich würde sagen unnötige Verschwendung von CO2, da die Pflanzen auch nicht sofort Vollgas geben sobald das Licht brennt.
Meine Co2 Anlage startet 15 min früher als das Licht, selbst das ist eigentlich noch unnötige Spielerei.
Wahrscheinlich schwankt der PH Wert sogar mehr wenn die Anlage durchgehend läuft, als wenn du Nachts die schotten dicht hast... :)



Das VE Wasser salze ich auf knapp 300 mikrosiemens LW auf.
Wie oben vorgeschlagen kannst auch einfach nur auf 200 aufsalzen, dann würde auch den Bienen nichts im Wege stehen. Und schon hält dein Salz zusätzlich noch einige Tage länger ;)

Zur Balterienblüte: ich habe das Gefühl das in Becken mit mehreren Wurzeln es schneller dazu kommt, eventuell noch Stoffe die abgegeben werden und das begünstigen.
Aber eventuell auch kompletter Quatsch, aber hatte bisher ausschließlich in Wurzelbecken im Anfangsstadium diese Blüte, bei reinen Steinbecken kam dies nie vor.

Grüße Thimon
 

Flooo

Member
bisher scheint der 80% WW heute was gebracht zu haben. Das Wasser ist merklich klarer, hoffentlich bleibt das so.

PH ist aktuell knapp unter 7 ( wird noch sinken durch das CO2)
GH ist bei 7
KH liegt bei 4
LW ist 300

An der Scheibe habe ich immer wieder so viecher (siehe Bild). Wenn man draufdrückt knirscht es gefühlt, so ähnlich wie bei einer winzigen schnecke.
 

Anhänge

  • FA0395AF-124D-48B5-8D56-3B737680162B.jpeg
    FA0395AF-124D-48B5-8D56-3B737680162B.jpeg
    358,9 KB · Aufrufe: 124

Flooo

Member
danke! zumkndest schonmal keine Würmer, das hätte mir noch gefehlt

Jetzt hoffe ich nur dass die Buceen nicht alle Blätter verlieren. Nachdem es alles Ableger von anderen Aquarianern sind, dachte ich die Umstellung wäre problemlos.
 

Flooo

Member
Schönen Mittwoch Zusammen!

Das Becken läuft jetzt seit 19 Tagen (am Freitag werden dann die ersten 3 Wochen rum sein und ich möchte das erste mal Dünger zugeben).

Bei der anfänglichen Trübung handelte es sich tatsächlich um eine Bakterienblüte. Hätte ich im Nachhinein schneller erkennen können.
Ich habe am 18. Dezember (also nach ca. 1 Woche) einen maximalen Wasserwechsel gemacht und seitdem kein Seachem Stability oder Pristine mehr verwendet.
Schon am nächsten Tag konnte ich erkennen dass die Trübung nicht zurückgekommen ist.

Dennoch hatte ich da schon den Plan gefasst auch eine UV-Anlage einzubinden welche seitdem läuft.

Die Baktierienblüte ist seitdem Geschichte und das Wasser ist glasklar. Fraglich ist wie ich den Betrieb der UV-Anlage zukünftig handhabe um keine Probleme mit Eisendünger zu bekommen.

CO2 Zufuhr hat sich mittlerweile auch auf ca. 30mg/Liter eingependelt.

Hier hatte ich ein - für mich - neues Problem mit dem Up-Aqua-Injector. Ich hatte im Zeitraum der Baktiernblüte ja auch mal einen zu hohen CO2-Wert im Verdacht und deshalb die Zufuhr zwei Nächte lang deaktiviert (Nachtabschaltung). Hierdurch ist Wasser zurück in den Injektor geflossen (bis zur Rücklaufsperre) und muss wohl die Membran des Up Aqua Injektors so "verschleimt" haben (?) dass er anschließend dicht war. Ich habe mich dann mehrere Tage lang gewundert warum ich den Co2 Test nicht auf grün bekomme bis ich festgestellt habe dass der Injektor nichts mehr durchgelassen hat und der Blasenzähler (standard Plexiglas Röhrchen mit Verschraubungen an den Enden) undicht war. Das ganze Co2 ist also an dieser Stelle entwichen und auch bei Ausbau des Blasenzählers konnte ich den Injektor nicht wieder zum laufen bekommen.

Erst ein Ausbau & Spülen mit abwechselnd Chlor & Säure (eingefüllt auf der Luft-Seite & mit Co2 anschließend "durchgedrückt") hat die Membran irgendwann wieder freibekommen. Seitdem läuft alles wieder und wird auch Nachts nicht mehr abgeschaltet.
Auch habe ich mir nach dieser Erfahrung einen zweiten Co2 Injektor bestellt und den Blasenzähler auf Glasware gewechselt.

(Würde ich jetzt auch jedem so empfehlen da die Verschraubungen chronisch undicht sind, speziell bei den 2,5 bar Druck mit denen der Up Aqua bei mir läuft).

Im Nachhinein alles Probleme die vermeidbar gewesen wären und die ich so nicht auf dem Schirm hatte.

Die Pflanzen zeigen jetzt erstes Wachstum (Stängel) und bei den Buceen erkenne ich frische weiße Wurzeln die aus den Rizomen kommen.
Stellenweise haben die Buceen Blätter mit großen Löchern. Keine Ahnung ob das die Amanos waren.

An Besatz ist weiterhin nur die Crew aus Amano Garnelen drin. Ich hatte schon mehrmals Garnelen in der ersten Kammer des Oase Außefilters (lebend) vorgefunden. Die Garnelen müssen über den Skimmer in den Filter gelangt sein. Seitdem liegt bei mir oben auf dem Skimmer ein kleines Kunststoff-Plättchen.

Die Beleuchtung läuft nach wie vor auf 50% und ca. 6-7h täglich.

Die Wasserwerte habe ich heute wie folgt gemessen:
PH 6,5
GH 12 (!!)
KH 6
LW 360
CO2 ca. 30mg/Liter (nur per Farbindikation)

Dass ich bei GH und KH auf vergleichsweise hohe Werte komme, obwohl ich das VE-Wasser (LW 0) nur auf einen LW von knapp 300 aufsalze, kann ich mir nur durch die Seiryu Steine erklären.
Das müsste dann auch der Grund dafür sein, warum der PH Wert vergleichsweise hoch bleibt (Puffer?).

Jetzt überlege ich deutlich weniger aufzusalzen (nur auf LW von knapp 200?) und frage mich ob das sinnvoll/nötig/zielführend ist.
(LW von 200 bedeutet weniger Zugabe von dem Prism GH KH+ Neo, im Becken kompensiert sich das durch das aufhärten der Steine - welche aber vermutlich nicht so ausgewogen "aufsalzen" wie das Prism ????)

Ich freue mich wenn ihr mir eure Meinung bzw. Erfahrung dazu schreibt.

Viele Grüße,
Florian
 

Flooo

Member
Schönen Montag zusammen,

das Becken läuft jetzt seit 4 Wochen & 3 Tagen.

Nach 4 Wochen habe ich die Beleuchtungsintensität auf 75% erhöht. Heute dann auf 100%. Beleuchtungsdauer ist 10h.

Ebenfalls habe ich die Düngung schon nach 4 Wochen wie folgt gestartet da es starke Zeichen von Mangelerscheinung an den Stängelpflanzen gab.


Ich dünge derzeit täglich:
3ml AR Mikro Basic Eisen
3ml AR GH Boost N
2ml AR Phostphat
2ml AR NPK

Wöchentlich werden etwa 65% Wasser gewechselt. Das Wechselwasser (VE) wird mit PRISM GH+ Neo auf LW 250 aufgesalzen und hat dann:

25mg/l Ca
5.7 mg/l Kalium
8.25 mg/l Magnesium

(siehe auch Düngerechner)

Nach dem Wasserwechsel beträgt der Leitwert im Becken ca. 380 und steigt dann aber täglich weiter leicht an (3 Tage nach dem WW liegt der LW bei 450).
Ich nehme an die Seiryu härten doch stark auf und geben vermutlich in erster Linie Calcium an das Wasser ab (?).

Was sagt ihr dazu? Was sagt ihr zur Düngung?

Ich bemerke die Bildung eines minimalen Algenbelags vorne auf dem weißen Sand. Ob ich irgendwas von dem oben beschriebenen ändern sollte kann ich derzeit aber nicht beurteilen.
 

Ähnliche Themen

Oben