Post Reply
1 post • Page 1 of 1
Postby zpm3atlantis » 21 Aug 2018 07:16
Guten Tag Ihr lieben Aquascaper

Ich werde mich einmal kurz vorstellen ich bin 23 und eigentlich nicht besonders Aktiv in Foren, ich hoffe Ihr helft mir trotzdem. Erfahrung mit der Aquaristik habe ich schon früh gemacht, denn seit meinem 6 Lebensjahr hatte ich ein Aquarium, aber richtige Aquascaping betreibe ich seit 7 Jahren. Trotzdem lässt sich noch sehr viel lernen:)
Mein neues Becken ist ein 300l Aquarium von Oase und dies ist irgendwie verflucht. :?

Aber mal zu meinem Problem mit dem CO2, ich benutzte eine 1.5kg Flasche mit einem Inline Diffusor von JBL, zur Kontrolle verwende ich zwei Dauertest mit jeweils der 20mg/l und 30mg/l Flüssigkeit von Aqua Rebell. Zwischendurch nehme ich auch mal meine pH Sonde zur Punktuellen Kontrolle.

Als besatzt habe ich 10 Red Fire, 10 Yellow Fire, 10 Amanogarnelen und 5 Fächergarnelen (Zahlen sind das was ich eingesetzt habe)

Das Becken läuft jetzt mehr als 100 Tage und ich habe das CO2 immer noch nicht so eingestellt, dass die Tests den angestrebten wert (zwischen 20 und 30mg/l) anzeigen und es meinen Tieren gut geht. Denn immer wenn ich annähernd den richtigen Wert habe laut Tests, verhalten sich meine Garnelen merkwürdig und sterben. Ob dies ein Zufall ist weiss ich nicht, oder ob ich nur überreagiere. Ich habe jetzt mehr fach langsam den Wert gesteigert um auf das soll zu kommen und immer lief es gleich ab:
Ich drehe das Nadelventil über mehrere Tage langsam weiter auf, bis der 20er Test grün bis leicht gelblich ist und der 30er grün ist. Das dauert ca. eine Woche bis ich so weit bin. Inzwischen habe ich am Nadelventil auch Markierungen und kann das auch von einem Tag auf den anderen machen. Dann habe ich das für ein bis zwei Tage so und bemerke das meine Garnelen sich merkwürdig verhalten, sie sind weniger aktiv und ehr zurück gezogen und irgendwann sehe ich dann auch mal tote Tiere. Dann gehe ich aus angst wieder mit dem CO2 zurück. Diesen Zyklus habe ich jetzt schon x mal gemacht, jedesmal mit kleinen Änderungen aber immer mit dem selben Ergebnis.
Ich habe auch jeweils beim höhe punkt des CO2's mit meiner pH-Sonde nachgemessen, da kam ich maximal auf 22mg/l.

Habt Ihr vielleicht Erfahrungen, Ideen was ich falsch mache oder was ich ändern muss? Oder schiebe ich ein anderes Problem einfach auf das CO2 was gar nicht mit dem CO2 zu tun hat?

Vielen Dank für eure Hilfe :smile:

P.S. Hier noch die Daten meines Aquariums:

Laufzeit 107 Tage
Volumen 226.5 l
Themperatur (soll) 23.0 °C
Licht 56.07 Lumen/l

Wasserwerte:
Datum 08.08.2018
NO3 14.51 mg/l
NO2 0.01 mg/l
NH4 0.00 mg/l
PO4 1221.14 µg/l
K 8.50 mg/l
Fe 0.10 mg/l
Ca 60.02 mg/l
Mg 6.00 mg/l
pH 7.55 (Labormessung)
Gesamthärte 9.79 °dH
Karbonathärte 6.54 °dH
zpm3atlantis
Posts: 33
Joined: 04 Jul 2018 13:07
Feedback: 0 (0%)
1 post • Page 1 of 1
Related topics Replies Views Last post
CO2 einstellen
by Michi » 02 Mar 2008 19:01
0 824 by Michi View the latest post
02 Mar 2008 19:01
Co2 Anlage einstellen
by samoht.k » 19 May 2020 19:10
2 238 by Martin651 View the latest post
21 May 2020 17:14
co2 Anlage richtig einstellen
by roblchen » 11 Nov 2008 10:56
3 4919 by Ingo View the latest post
12 Nov 2008 13:42
co2 anlage einstellen und vorstellung
by azerty » 10 Jan 2013 16:05
7 889 by omega View the latest post
11 Jan 2013 20:48
Co2 Gehalt richtig einstellen
by peterchen » 01 Dec 2013 22:39
12 1454 by peterchen View the latest post
05 Dec 2013 17:03

Who is online

Users browsing this forum: No registered users and 3 guests