Post Reply
4 posts • Page 1 of 1
Postby inspi » 16 Mar 2014 18:38
Hallo alle.

Ich möchte mir ein Dennerle Scapers Tank (50l) einrichten und beim Zuschneiden der Unterlage fehlt auf der einen Seite hinten vielleicht ein halber Zentimeter. Maximal, tendentiell eher weniger.

Ist das bzgl. der Lastverteilung ein Problem? Oder quetscht sich die Unterlage eh noch etwas in die Breite, wenn man das Becken befüllt? Hab mal ein Foto angehängt.

VG
Silvio

23697
inspi
Posts: 317
Joined: 22 Apr 2010 20:17
Feedback: 48 (100%)
Postby MajorMadness » 17 Mar 2014 00:19
Ich würde das nicht als problem ansehen. Erst recht nicht bei em Gewicht. Stell es so das auf beiden Seiten was frei ist und so nur die Seitenscheiben in der Luft hängen. Da drückt weniger gewicht drauf. Ich hatte früher auch schon 250L Becken wo nen centimater fehlte und die haben ohne Probleme gehalten.
Beste Grüße Moritz
Meine Projekte zur Aquariensteuerung:
Image www.aqua-grow.de
User avatar
MajorMadness
Posts: 1658
Joined: 06 Aug 2012 10:44
Location: 45145 Essen
Feedback: 10 (100%)
Postby inspi » 17 Mar 2014 10:29
Hallo.

Das klingt ja schonmal gut, danke!

VG
Silvio

Gesendet von meinem Nexus 10 mit Tapatalk 4
inspi
Posts: 317
Joined: 22 Apr 2010 20:17
Feedback: 48 (100%)
Postby Rolf K » 17 Mar 2014 13:05
Hi Silvio,
wenn man ein leeres 300 l Becken zu zweit auf die Unterlage stellt kann es trotzdem zu kleinen Verschiebungen kommen.
So auch bei meinem Becken. An einer Seitenscheibe verläuft die Matte leicht schräg, bzw. das Becken ist nicht 100%tig gerade ausgerichtet. Da liegt die Seitenscheibe im vorderen Bereich nur zur Hälfte auf.
Bis jetzt hält alles und ich glaube da wird auch nichts passieren.

Und wie schon mein Vorredner sagte, bei deinen 50l passiert da wohl erst recht nichts.

Also, auf geht's mit dem Einrichten :smile:

Gruß Rolf
Das Leben ist kein ruhiger Fluß
User avatar
Rolf K
Posts: 225
Joined: 02 Mar 2013 11:26
Location: Darmstadt
Feedback: 0 (0%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Minimal Filterung
by bunterharlekin » 06 Jul 2008 17:32
3 1460 by bunterharlekin View the latest post
07 Jul 2008 14:59
Minimal einstellbare Blasenrate bei CO2-Versorgung
by elgatogrande » 20 Mar 2017 00:34
5 519 by elgatogrande View the latest post
20 Mar 2017 17:37
Strömungspumpe klein, Vibrationsarm, leise
by garnele1234 » 20 May 2013 00:38
10 1686 by garnele1234 View the latest post
31 May 2013 03:10
UVC Problem
by Wolverine » 22 Apr 2011 09:15
1 422 by flashmaster View the latest post
23 Apr 2011 12:11
Problem mit GPD 300
Attachment(s) by Biotoecus » 27 Jan 2012 14:18
60 2095 by Biotoecus View the latest post
13 Feb 2012 17:14

Who is online

Users browsing this forum: No registered users and 15 guests