Post Reply
17 posts • Page 1 of 2
Postby FischAhoi » 22 Jul 2012 12:01
Moin.

Ich bin neu in diesem Forum und habe hier schon viele nützliche Tipps für die Einrichtung und den Betrieb meines 60l Beckens bekommen. Heute habe ich mal eine Frage zur Düngung.

Kurzer Steckbrief des Beckens:
Volumen: 60 Liter
Beleuchtung: 5x 8 Watt T5, 10 Stunden
Bodengrund: Amanano Soil Amazonia mit Powersand
JBL CO2 Düngung über Sera-Ausströmer mit Nachtabschaltung

Düngung über Wassersäule täglich:
• 2,5 ml AR Flowgrow
• 6ml AR Estimative Index
• 2 ml AR Kalium
• 0,5 AR Phosphat

Bei wöchentlichem Wasserwechsel 40-50% stellen sich dabei folgende Wasserwerte ein:
PH 6,4
GH 4-5°
KH 3-4
NO3 30
NO2 0-0,5
Eisen: 0,1-0,2 mg/l
Phosphat 0,5 mg/l

Pflanzen:
Glossostigma
Cyperus Helferi
Blyxa Auberti (oder Japonica?)
Pogostemon Stellatus "Broad Leaf"
Pogostemon Erectum
Hydrocotyle sibthorpioides
Echinodoruy Quad. (?)

Ich hatte vor drei Monaten starke Probleme mit Blaualgen, habe diese aber durch Dunkelkur, anderen Aquarienstandort, anschließender Umstellung der Düngung und Einsetzen einiger frischer Pflanzen in den Griff bekommen.

Bis auf die Glosso und die Pogostemon wachsen alle Pflanzen super, insbesondere die Pogostemon Stellatus und die Cyperus helferi gedeihen prächtigst. Die Stellatus bildet große schöne Blätter mit zahlreichen Seitentrieben und verfärbt sich zur Wasseroberfläche kräftig rot. Die Echinodurs bildet permanent lange Ausläufer und wird demnächst durch ein paar kleinere Jungpflanzen ersetzt.

Wenn ich wie oben angegeben dünge, ist das Becken jetzt absolut algenfrei.

Nun zu meinem Problem und meiner Frage:

Zwei Pflanzen, mit denen ich früher eigentlich keine Probleme hatte und die super wuchsen, habe
ich jetzt Probleme:

1. Die Glosso wächst nicht mehr gut, und bildet gelbe Blätter.
2. Die Pogostemon Erectus, früher auch absolut problemlos, bildet seit einigen Wochen nur noch total weiße Spitzen und kümmert vor sich hin.

Ich habe schon folgendes probiert:

Erhöhung der Phosphat-Zugabe auf auf 1ml/Tag -> führt zu Grünalgen, ohne verbesserten Pflanzenwuchs
Erhöhung der Eisenzugababe (Flowgrow) auf 3,0ml /Tag -> führt auch zu Grünalgen, ohne verbesserten Pflanzenwuchs

Ich bin ziemlich ratlos und auch keine Wasserchemie-Profi. ich vermute ich müsste anders düngen, Phosphat und Eisenwerte könnten höher sein, während NO3 meiner Ansicht nach schon am Limit ist. Aber wie gesagt, wenn ich die Eisen oder Phosphat-Zugabe erhöhe, bilden sich Grünalgen.. Vielleicht habe Ihr einen Rat?
:?

Vielen Dank, Heiko

Attachments

FischAhoi
Posts: 16
Joined: 12 Apr 2012 16:22
Feedback: 0 (0%)
Postby FischAhoi » 24 Jul 2012 20:47
Moin.

Anbei noch mal ein Bild, auf dem man das Problem etwas besser erkennen kann. Im Vordergrund
die gesunde Cyperus helferi. Dahinter die fast weiße Pogostemon Erectum.

Vielleicht hat ja noch jemand eine Idee...

:?

Heiko

Attachments

FischAhoi
Posts: 16
Joined: 12 Apr 2012 16:22
Feedback: 0 (0%)
Postby Erwin » 24 Jul 2012 21:25
Hallo Heiko,

es wäre interessant, auch die genaue Bezeichnung deiner Röhren zu erfahren, bzw. die aufgedruckte dreistellige Nummer, oder Hersteller und Bezeichnung.
Dann noch die Art der Filterung, welche Filtermaterialien, Volumen und Umwälzleistung.
Stehen die P. e. in der Strömung?
Wird ein Wasseraufbereitungmittel eingesetzt? Wenn ja : Welches? Zu welchem Zeitpunkt? Zeitpunkt der nachfolgenden Düngung?

Da eine Eisenerhöhung nichts gebracht hat, würde ich zu einem Manganmangel tendieren.
Reduziere das Eisen auf 0,05mg/l, bzw. mach am besten einen großen WW um zu resetten.
Anschließend Stoßdüngung mit einen guten "Volldünger" (mit extra Mangan und weiteren Spurenelementen). Wenn der eine Volldünger nach wenigen Tagen an den neuen Triebspitzen keine Veränderung bringt, nochmals WW und einen anderen versuchen. Also vorerst mal nur eine kleine Gebindegröße kaufen.
Aus irgendwelchen Gründen, hilft manchmal ein Düngerwechsel, um so einen Mangel zu beseitigen.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1662
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby tobischo08 » 24 Jul 2012 21:46
Nabend,
Ich tippe auf mein Lieblings Thema, Magnesium, durch zu wenig Magnesium werden die Pflanzern SUN der Eisen Aufnahme gehindert, was dann logischer weise aus sieht wie Eisen Mangel.
Such doch mal deine Wasser werte, deines Wasser Versorgers für deine Wohngegend raus, dann können wir das fest stellen.

Tobias
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby FischAhoi » 25 Jul 2012 08:38
Moin Tobias, moin Erwin.

Vielen Dank für Euer Feedback! Ich habe mal die Wasserwerte ab Werk rausgesucht:
Mangan liegt bei 0,005 mg/l
Magnesium bei 3,6 mg/l

Ich muss zugegen, dass ich mich mit diesen Werten noch nicht befasst habe. Sind das gute oder schlechte Werte..? :?
Alle weiteren Werte habe ich mal als Screenshots beigefügt.

Die anderen Angaben (Röhren, Filterleistung, Filtermaterial) etc. reiche ich nach, das muss ich heute Abend mal in Ruhe checken.

Auf jeden Fall schon mal Danke, bin mal gespannt, ob hier irgendwo die Ursache liegt.
Viele Grüße, Heiko

Attachments

FischAhoi
Posts: 16
Joined: 12 Apr 2012 16:22
Feedback: 0 (0%)
Postby nik » 25 Jul 2012 08:53
Hallo Heiko,

die Kaliumdüngung ist vermutlich nicht notwendig. Es wird ein Problem mit zu wenig Mg und gleichzeitig reichlich Kalium sein.

Einfach möglichst vollständig Wasser wechseln, normal - ohne extra Kalium - aufdüngen und Mg mittels Bittersalz auf ~15 mg/l gesamt erhöhen.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7282
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby tobischo08 » 25 Jul 2012 09:25
Guten morgen.
Dann fahr gleich mal ins nächste Gartencenter oder Baumarkt, und hol dir aus der Garten Abteilung
Bittersalz.
Wenn du dann wider Zuhause bist kannst du einen großzügigen WW.machen,aufdungen wie sonst auch,
(vielleicht ohne extra Kalium) und dann nimmst du 2 Teelöffel von dem Salz, lost es in einem Becher Leitungs Wasser auf
Und kippst den dann in dein Becken.
Bei den nächsten WW.reicht dann ein Teelöffel Salz.

Tobias
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby FischAhoi » 25 Jul 2012 15:59
Hi Tobias, hi Nik.

Also so wie es aussieht, steht dann heute Abend mal ein Besuch im Gartencenter und
ein WW an. Ich melde mich, sobald sich im Becken was tut.

Vielen Dank auf jeden Fall schon mal für die konstruktive Hilfe!

:tnx:

Heiko
FischAhoi
Posts: 16
Joined: 12 Apr 2012 16:22
Feedback: 0 (0%)
Postby FischAhoi » 25 Jul 2012 18:05
Moin, ich bins doch noch mal,

ich war gerade im Baumarkt, um mir Bittersalz zu kaufen. Seid Ihr sicher, dass ich
das in mein Aquarium schütten soll??

Auf der Deklaration steht folgendes:
16% MGO wasserlösliches Magnesiumoxid
30% SO3 wasserlösliches Schwefelsäureanhydrid.
"chloridarm"


Ich habe in der Schule Chemie nach der 10. abgewählt (und es ist auch schon ziemlich lange her),
aber zumindest SO3 hört sich nich nach Magnesium an..

Und was wohl die restlichen 54% sind..?
:?
Ich versuche mich noch mal schlau zu machen, aber vielleicht könnt Ihr mir sagen, ob das das richtige ist?

Danke und viele Grüße
FischAhoi
Posts: 16
Joined: 12 Apr 2012 16:22
Feedback: 0 (0%)
Postby tobischo08 » 25 Jul 2012 19:53
Ja genau, so hab ich auch gedacht als ich das damals gelesen habe, den ich hab Diskus fische in meinem Aquarium,
Aber es hat ihnen nicht geschadet, sie Leichen weiter ab wie davor auch und die pflanzen wachsen viel besser.


Tobias
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby apfeltasche » 25 Jul 2012 21:38
FischAhoi wrote:Moin, ich bins doch noch mal,

ich war gerade im Baumarkt, um mir Bittersalz zu kaufen. Seid Ihr sicher, dass ich
das in mein Aquarium schütten soll??

Auf der Deklaration steht folgendes:
16% MGO wasserlösliches Magnesiumoxid
30% SO3 wasserlösliches Schwefelsäureanhydrid.
"chloridarm"


Ich habe in der Schule Chemie nach der 10. abgewählt (und es ist auch schon ziemlich lange her),
aber zumindest SO3 hört sich nich nach Magnesium an..

Und was wohl die restlichen 54% sind..?
:?
Ich versuche mich noch mal schlau zu machen, aber vielleicht könnt Ihr mir sagen, ob das das richtige ist?

Danke und viele Grüße


Hallo Heiko, Bittersalz liegt häufig in der Form MgSO4x7H2O vor und enthält somit viel gebundenes Wasser. Das macht einen Großteil des Bittersalzes aus. Sulfate selbst sind in den Mengen völlig ungefährlich. Trinkwasser darf bis zu einem viertel Gramm Sulfate pro Liter enthalten.

In diesem Sinne: Ungefährlich und immer rein damit :gdance:

Wenn das mit dem Magnesium nichts bringt, bleibt vielleicht noch die per PN angesprochene Theorie dass der Pogostemon erectus das Wasser schlicht zu warm ist. Ich habe in Anbetracht der momentanen Temperatur (>33°C) keine Chance, mein Becken auf 25°C oder weniger zu senken. Ich bin froh, dass ich trotz Beleuchtung zurzeit nicht über die 29°C komme. Ich hoffe nur, die Pflanze hält es bis zu kühleren Perioden durch.
Grüße,
Mirko
apfeltasche
Posts: 120
Joined: 13 Apr 2011 12:18
Feedback: 21 (100%)
Postby FischAhoi » 26 Jul 2012 08:54
Hallo zusammen.

Vielen Dank für die zahlreichen Tips. Ich habe jetzt gestern den Versuch gestartet: Großen WW und Bittersalz zugesetzt.
Die Düngung werde ich ansonsten unverändert fortsetzen, dabei aber auf das zusätzliche Kalium verzichten.

Jetzt bin ich mal gespannt, wie sich die Pogostemon Erectum entwickelt. :kaffee1:

Wenn sich nichts verbessert, tippe ich auch auf die mit Mirko diskutierte Theorie der Wärmeunverträglichkeit.

Ich halte Euch auf jeden Fall auf dem Laufenden!

Beste Grüße, Heiko
FischAhoi
Posts: 16
Joined: 12 Apr 2012 16:22
Feedback: 0 (0%)
Postby nik » 27 Jul 2012 07:36
Hallo Heiko,

Wärme hat einen beschleunigten Stoffwechsel zur Folge. Daraus kann natürlich auch ein Nährstoffdefizit entstehen. Wegen einer einigermaßen geringen Temperaturerhöhung kippen Pflanzen nicht gleich aus den Latschen.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7282
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby apfeltasche » 27 Jul 2012 08:26
Hallo zusammen,

Da ich ein ähnliches Problem habe wie Heiko mit teilweise herab hängenden Blättern an den Triebspitzen (zumindest wenn das Licht aus ist): Ich sehe seit einigen Tagen zahlreiche Seitentriebe sowohl vom unteren Bereich der Stecklinge als auch unterhalb der alten Triebspitze. Könnte es sein, dass aus irgendwelchen Gründen die alte Triebspitze eingegangen ist, sodass die Pflanze jetzt neu austreibt? Ich hatte da irgendwo hier von gelesen dass sowas passieren kann.
Grüße,
Mirko
apfeltasche
Posts: 120
Joined: 13 Apr 2011 12:18
Feedback: 21 (100%)
Postby nik » 27 Jul 2012 09:13
Hallo Mirko,

das hat keine Linie, wie du querbeet durchs Forum fragst! Ich habe die Bilder mit den hellen Triebspitzen gesehen, das veralgte Aquarium auch. Dir ist schon klar, das eine EC-Behandlung an einem Nährstoffdefizit nichts ändert.

Die Triebspitzen zeigen eine Störung in der Chlorophyllbildung, dann kommen Defizite in Stickstoff, Mg, Fe, evtl. weitere Nährstoffe in Frage. Sieht ausreichend heftig für absterbende Triebspitzen aus. Einfach mal mit einem massiven Wasserwechsel und normal, d.h. wie hier zuhauf beschrieben ;) , aufdüngen.

Gliedere nicht jede Erscheinung aus deinem nicht einwandfrei funktionierenden Becken aus und erwarte eine Lösung. Die "eine Lösung" ist das gerade ziehen des Beckenbetriebs. Das geschilderte ist doch nur ein Folgeproblem. Mach das in deinem "Erste Hilfe"-Thread. Da hast du auch die notwendigen allgemeinen Infos gegeben.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7282
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
Löcher in neuen Trieben
Attachment(s) by Brot » 09 Nov 2009 19:38
13 654 by Roger View the latest post
11 Nov 2009 16:56
Mangelerscheinung Pogostemon Helferi
Attachment(s) by chrwie » 16 Feb 2016 19:14
0 401 by chrwie View the latest post
16 Feb 2016 19:14
Pogostemon stellata verliert Blätter von unten nach oben.
Attachment(s) by Quasar » 07 Sep 2010 21:17
5 587 by Japanolli View the latest post
12 Sep 2010 21:46

Who is online

Users browsing this forum: No registered users and 2 guests