Post Reply
12 posts • Page 1 of 1
Postby Sheela84 » 31 Oct 2016 15:27
Hallo,
ich habe vor etwa zwei Monaten mein Becken komplett mit Pflanzen eingerichtet.
Als Bodendecker dient neben anderen Pflanzen die Staurogyne repens.
Nur leider zickt sie seit einer Woche rum. Pro Tag geht mir ein Trieb kaputt.
Die Blätter bekommen graue Flecken,Löcher und zerfallen innerhalb von einem Tag.
Ich dünge tgl mit Ferro und Profito und es erfolgt die co2 Zugabe.
Habe vorhin beim Händler das Problem geschildert.
Er meinte, dass die Pflanzen Eisentabletten benötigen.

Ist das richtig,dass diese Pflanzen über die Wurzeln Eisen aufnehmen?
Wäre über Infos dankbar, damit ich evtl noch woanders ansetzen kann.

Liebe Grüße
Jennifer

Attachments

Sheela84
Posts: 48
Joined: 01 Aug 2016 08:56
Feedback: 2 (100%)
Postby Sheela84 » 31 Oct 2016 16:38
Achso, anbei noch ein Foto vom Gesamtbild.
Die vorhandenen Kieselalgen sind bei einigen Pflanzen endlich auf dem Rückzug.
Liebe Grüße
Jennifer

Attachments

Sheela84
Posts: 48
Joined: 01 Aug 2016 08:56
Feedback: 2 (100%)
Postby Erwin » 31 Oct 2016 18:12
Hallo Jennifer,

die runden Schäden sehen mir nach Fraßschaden aus.
Wie ist NPK? und CO2?
Da du bereits Mikros düngst, halte ich nichts von zusätzlichen "Eisentabletten".

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1595
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Julia » 31 Oct 2016 18:18
Hallo

ich finde es sieht insgesamt alles etwas Blass aus (liegt an der Kamera?). Düngst du NPK? Kannst du mal N & P messen oder beim Wasserversorger nachschauen?

Die Staurogyne reagiert bei mir ziemlich zickig bei Magnesium/Kalium Ungereimtheiten.
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby Erwin » 31 Oct 2016 18:36
Hallo,

wegen der "blassen" Bilder.
Ich vermute eine Compactcam.
Geh weg vom automatischen Weißabgleich. Das funzt bei meiner auch nicht.
Versuch mal die Einstellung "Schatten" oder "Bewölkt", das ergibt bei meiner Situation die realistischste Farbwiedergabe auf meinem PC. Und es ist nicht so aufwändig wie ein manueller Weißabgleich.
Denn leider setzt sich meine Cam bei jedem Neustart auf automatischen Weißabgleich zurück.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1595
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Rio-Negro » 31 Oct 2016 18:48
Ich vermute die Ursache ebenfalls im Bereich Kalium Magnesium Calcium. Meine Staurogyne reagieren sehr schnell, wenn K zu niedrig ist.
grüße Benedict

versuche nicht wie der Meister zu sein! sondern suche nachdem was der Meister sucht.
User avatar
Rio-Negro
Posts: 450
Joined: 26 Jun 2011 09:45
Location: Fränkisches Seenland
Feedback: 1 (100%)
Postby Sheela84 » 31 Oct 2016 19:13
Hallo,

Vielen Dank für eure Hilfe :tnx:
die Fotos hab ich mit meinem älteren Smartphone gemacht.
Anbei mal neue Bilder...nachdem ich eben die kahle Ecke gesäubert und neu bepflanzt habe.
Zum Foto machen, habe ich eine LED Leiste aus gemacht.
Durch die gesamte Beleuchtung scheinen die Pflanzen tatsächlich etwas blass.

Folgende Werte habe ich gemessen

KH 11
PH 7, 2
GH 12
No4 0, 05
No2 0, 01
Cu 0
No3 1
Po4 0,02 eher weniger bis garnicht
Sio2 1.2 (sehr schwankend, je nach WW)
Fe 0.05
Co2 25 (Dauertest kräftig grün)

Magnesium und Kalium kann ich leider noch nicht messen,da mir die Tests fehlen.

Nach Lochfraß sieht es tatsächlich aus,aber PflanzenLiebhaber habe ich nicht im Becken.
Die Löcher entstehen an den Blättern am Rand und mittig. (Bei Eisenmangel dachte ich,dass es an den Rindern beginnt).
Befallen sind die Staurogyne rechtsseitig vom Aquarium und es scheint zu wandern....Als wenn sie sich anstecken. :)

Ferro 10ml und Profito 12ml gebe ich tgl

Kalium und Phosphat Dünger von easy life hätte ich zu Hause.
Dürfte ich denn Kalium zugeben,ohne dass ich ein Wert kenne? Die Pflanzen nehmen vlt nur das,was sie brauchen? :roll:
Ich schau gleich mal auf unserem Wasserversorger...Mal schauen,was ich finde.

Attachments

Sheela84
Posts: 48
Joined: 01 Aug 2016 08:56
Feedback: 2 (100%)
Postby Sheela84 » 31 Oct 2016 19:24
Folgende Werte habe ich in meinem Stadtgebiet gefunden.

Attachments

Sheela84
Posts: 48
Joined: 01 Aug 2016 08:56
Feedback: 2 (100%)
Postby Sheela84 » 01 Nov 2016 06:18
Guten Morgen,

heute sind wieder drei Pflanzen eingegangen, das geht so schnell :-(.
Laut dem Wasserversorger ist ja halb so viel Kalium enthalten, wie im Aquarium sein sollte.
Dann würde ich spontan sagen, dass ich mich nach dem Leitungswasser richte und dementsprechend Kalium zudünge?
Mal sehen..... :glaskugel:

Liebe Grüße
Jennifer
Sheela84
Posts: 48
Joined: 01 Aug 2016 08:56
Feedback: 2 (100%)
Postby Rio-Negro » 01 Nov 2016 07:03
Hi

Ich würde mal etwa 6mg Kalium pro Liter zuführen und Magnesium mittels Bittersalz ( Gibts für Koniferen in jedem Gartenmarkt) auf 25 heben und 2 Wochen halten. Zudem ist No3 sehr niedrig bei dir. Da darfst du ruhig mal auf 10-15 gehen.
grüße Benedict

versuche nicht wie der Meister zu sein! sondern suche nachdem was der Meister sucht.
User avatar
Rio-Negro
Posts: 450
Joined: 26 Jun 2011 09:45
Location: Fränkisches Seenland
Feedback: 1 (100%)
Postby Sheela84 » 01 Nov 2016 13:17
Hallo,

ich habe gestern abend mal mit den vorhandenen
easy life Produkten Kalium, No3 und minimal Po4 gedüngt.
Nach dem Bittersalz werde ich mich iauch mal m Baumarkt erkundigen.

Aber die Gesamthärte ist bei mir sehr hoch....steigt sie durch Magnesium noch weiter?

Gruß
Jenni
Sheela84
Posts: 48
Joined: 01 Aug 2016 08:56
Feedback: 2 (100%)
Postby Rio-Negro » 01 Nov 2016 19:49
Ja die Gh steigt dann. Dein Verhältnis KH zu GH ist auch nicht so Optimal. Ich fahre 0,5:1. Soll aber nicht heißen, dass du die GH soweit anheben sollst. Eher die KH senken. Jetzt aber erstmal kucken, dass es besser läuft.
grüße Benedict

versuche nicht wie der Meister zu sein! sondern suche nachdem was der Meister sucht.
User avatar
Rio-Negro
Posts: 450
Joined: 26 Jun 2011 09:45
Location: Fränkisches Seenland
Feedback: 1 (100%)
12 posts • Page 1 of 1
Related topics Replies Views Last post
Info: Probleme mit Wassertests von Anton Gabriel
by Supifox » 14 May 2012 09:35
13 1064 by Marcel84 View the latest post
17 May 2012 19:15
Nährstoffmangel oder doch (nur) Schneckenfraß?
Attachment(s) by MarkXII » 13 Nov 2009 20:01
11 504 by MarkXII View the latest post
17 Nov 2009 19:34
Nitratmangel oder doch etwas anderes?
by fosorom » 17 Apr 2009 11:12
19 2822 by fosorom View the latest post
02 Jun 2009 10:36
Verrechnet oder doch soviel Dünger?
by der Daniel » 11 Sep 2012 15:37
8 616 by der Daniel View the latest post
13 Sep 2012 15:32
Bittersalz doch kein Magnesium??? Bezugsquelle
by Tom_Green1980 » 05 Jan 2013 21:08
23 1391 by Fino View the latest post
07 Jan 2013 13:23

Who is online

Users browsing this forum: No registered users and 2 guests