Post Reply
57 posts • Page 1 of 4
Postby SonjaS » 25 Apr 2019 07:57
Hallo zusammen,

Wasserwerte im aq(Wasserversorger Trinkwasseranalyse)
112L
No3 10-25
No2 0
Gh 4-8
Kh 3-10
Ph 7,5 (also findet durch den soil scheinbar keine reduzierung hiervon statt)
Cl 0
K 20
Mg 6-7
Po4 (0,02/0,03)
CO2 (2cm unter Wasseroberfläche) Indikatorflüssigkeit 20mg/l hellgrün

Betroffene Pflanzen:
Rotola colorata, Rotola Wallichi, Farn (wurde nun entfernt), Rosanervig, Staurogyne sp. "Porto Velho"

Symptome:
Farn: Nekrosen an alten Blättern
Rotola colorata Krüppelwuchs und nur grün (als hätte jemand damit origami gefaltet) der nicht triebspitzenblätter, triebspitzen und nur die äußeren Pflanzen und Triebspitzen wie sie sollten rötlich, wurzeln entlang des stängels bis kurz vor die triebspitze
Rotola Wallichi triebspitzen rötlich und schön aufgefächert, alles darunter krüppelwuchs und ziemlich nackig, stehen nahe dem co2 diffusor
Alle Rotola pflanzen wachsen gewohnt schnell und bilden auch Seitentriebe
Rosanervig, Staurogyne sp. "Porto Velho" : innerhalb von 4 Monaten ist kaum (1-2cm bzw. 1cm) Wachstum festzustellen


Algen:
Bartalgenähnliche, grüne Algen, die unter alk durchsichtig bis ganz leicht rötlich werden, liegen in büscheln in/neben der mini Nadelsimse, Filter und hängen in den rotola colorata (um Filtereinsaguung) und sind an abgestorbenen Pflanzenteilen zu finden
Pinsel/Bartalgenähnliche grüne Algen, die unter alk grün bleiben, haften wie sonstwas an deko und abgestorbenen pflanzenteilen, bevor Wallichi kahl war, waren die unteren Blätter von dieser überzogen.

Besatz: ca 3 ausgewachsene Guppies, ca 20 Jungtiere davon, 10 Rüsselbarben, 6 Ottocinclus Welse, Posthorn und Blasenschnecken, 1 TDS

Beleuchtung: 1x LED 8000lm/100W outdoor Flutlicht 6400K (also Licht sollte auf jeden Fall genug da sein)
Bodengrund: Aquamedic soil mit ocean Bodenfluter
Hardscape: Schiefersteine und Pagoden/versteinertes Laub ähnliche längliche steine zur Abgrenzung der Terrassen, vereinzelt weiße glatte kieselsteine, kunststoff fluriszierende kiesel, Deko Burg

1. Versuch:
2-3 Wochen habe ich Täglich 8ml Lichtdünger und 1ml Profito zugegeben, hatte aber keinen effekt auf die Algen, betroffene Pflanzen perlten kaum bis garnicht. Farn hat neue nicht nekrotische Blätter gebildet. (Po4 auf 0,5 PhosphatEx säckchen danach in den Filter gelegt auf anraten des Zoofachhandels und Aquasabi support, Kalium auf ca 20, Nitrat auf 20-25)

2. Versuch:
Kein Dünger, Pflanzen wachsen genauso weiter wie oben beschrieben, also kein effekt. Alte Blätter vom Farn wurden entfernt 4 Blätter gelassen da sonst wenige neue Blätter da waren.

3. Versuch: Easycarbo 3 Tage einnebeln und algexit über 3 Wochen
Effekt kurz nach Easycarbo: algen weißlich (juhu!)
Effekt am nächsten morgen: Algen wieder grün (*sad)

4. Versuch:
Aquamedic Ferreal +Spureal 10ml Ostermontag, seitdem 2 ml pro Tag, Lichtdünger 5-8ml pro Tag, NPK alle 2 Tage 2-3 ml
Effekt am Abend des ersten Tags: "Bart und Pinselalgen" weiß (juhu!)
Effekt am Morgen des zweiten Tags: Bart und Pinselalgen wieder grün Seitdem keine veränderung (*sad)

Gestern wurden rotola colorata und rotola wallichi auf ca 5cm gekürzt, vorgestern der Wassernabel (blass) herausgenommen, heute kommt wenns gut läuft 4 Becher hcc cuba, die den Platz des wassernabels einnehmen

Kurioserweise habe ich im Wassernabel zwei sehr ähnliche Pflanze gefunden, die ich bisher so nicht im aq habe und nicht bestimmen kann. Habe leider auch noch kein bild, daher eine recht genaue Zeichnung. Sie hat 2 länglich rundliche Blätter (ca 1-1,5cm lang, 0,5cm breit maximal) an etwa 3-4cm stielen, also der höhe des Wassernabels. Am unteren Ende befindet sich ein hartes stück, das horizontal wächst. Der einzige Unterschied der Pflanzen ist dass die eine wurzeln wie bei einer aufsitzerpflanze hat und bei der anderen weiche wie solche die man in die erde setzt.

Verdacht auf po4 und eisenmangel (letzterer wurde/konnte bisher nicht gemessen werden)
Nächste Maßnahme: gh boost n und eisen Dünger von aquarebell, sowie eisen tropfentest kaufen

Vielleicht habt ihr eine Idee was ich noch versuchen kann um endlich ein so schönes AQ zu bekommen wie es auf den ganzen aquascapes zu sehen ist.

Attachments

SonjaS
Posts: 24
Joined: 24 Apr 2019 12:08
Feedback: 0 (0%)
Postby Nightmonkey » 25 Apr 2019 10:08
Hi,

Vielleicht habt ihr eine Idee was ich noch versuchen kann um endlich ein so schönes AQ zu bekommen wie es auf den ganzen aquascapes zu sehen ist.


ich hab da eine Idee, schmeiss die Burg raus.

PS: Wenn man sich hier neu anmeldet und bei seinem ersten Beitrag gleich solch umfangreiche Hilfe erwartet, wäre es sehr nett wenn man sich zumindest kurz namentlich vorstellt.
Das erhöht die Chancen auf ernst gemeinte Antworten sehr.

Gruß Marco
Alles kann, nichts muss.
User avatar
Nightmonkey
Posts: 446
Joined: 07 Oct 2016 19:29
Location: Nahe FFM
Feedback: 0 (0%)
Postby SonjaS » 25 Apr 2019 21:31
Hey,
Ich 21 hab seit 2008 aquarien aber hab seit januar ein Aquarium das im aquascape look läuft/laufen sollte.
Derzeit laufen 2 aquarien bei mir auf süßwasser und eins auf brackwasser mit amano nachwuchs. Das zweite 112 l ist mit kies und läuft seit 1 woche neocardinner und amano garnelen sind hier zuhause, das erste becken ist mit soil und seit januar in betrieb. Während der ersten paar monate war ich mit dem support von aquasabi in kontakt, aber ohne wirklichen erfolg wie im vorigen post beschrieben.als die dann zum 3. Mal nach allen aq daten fragten anstatt mal in den verlauf zu schauen, habe ich es aufgegeben dass es etwas bringt.
Überall lese ich dass mit soil kh und ph runter gehen, mein ph scheint unbestimmbar zu sein: trinkwasser 7,8, zoo und co sagt 7,5, streifen sagen 6,4, digital (alt) sagt 15. Kh stabil auf 4-5, das stimmt dass das soil es drückt da aus der leitung um die 10 kommen.

Dann die nekrose die nur bei nährstoffmangel kommen soll und der kalium durch die Decke geht.

Ich weiß nich was du noch mit vorstellen meinst oder ob dir das reicht.
Viele Grüße Sonja Schweitzer
SonjaS
Posts: 24
Joined: 24 Apr 2019 12:08
Feedback: 0 (0%)
Postby unbekannt1984 » 26 Apr 2019 06:33
Hallo Sonja,

da kommen wohl ein paar Problemchen zusammen...
SonjaS wrote:Gh 4-8
...
K 20
Mg 6-7

Kalium ist etwas viel - Das kann schon für einige Pflanzen zum Problem werden. Besser wären Werte von 5-10mg/l.
Magnesium sollte eher über 10mg/l liegen (laut Trinkwasseranalyse sind 12,6mg/l in deinem Leitungswasser), der Rest könnte vom Soil geschluckt worden sein.
Calcium ist mit 42mg/l angegeben, da achtet man etwa auf ein Ca:Mg Verhältnis von 2 .. 4:1. Bei schwierigen Pflanzen bezieht man da ebenfalls Kalium mit ein, K:Ca:Mg würde man dann 0,5:2 .. 4:1 anstreben.

Rotola colorata Krüppelwuchs und nur grün (als hätte jemand damit origami gefaltet) der nicht triebspitzenblätter, triebspitzen und nur die äußeren Pflanzen und Triebspitzen wie sie sollten rötlich, wurzeln entlang des stängels bis kurz vor die triebspitze

Krüppelwuchs kann durch zu viel Kalium kommen. Bei fliegenden Wurzeln wurden die Stängel wohl nicht dicht genug gepflanzt, ein Rückschnitt kann helfen (dadurch bilden sich mehr Seitentriebe und der Bestand wird dichter).
Rotola Wallichi triebspitzen rötlich und schön aufgefächert, alles darunter krüppelwuchs und ziemlich nackig, stehen nahe dem co2 diffusor

Nackte Stängel können auch an zu wenig Licht liegen. Hier würde ich abwarten, ansonsten sollte man sich die Beleuchtung noch einmal genauer ansehen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Nightmonkey » 26 Apr 2019 07:18
Hey Sonja,


Ich weiß nich was du noch mit vorstellen meinst oder ob dir das reicht.
Viele Grüße Sonja Schweitzer


Dein Vorname reicht vollkommen, war auch nicht böse von mir gemeint :wink:
Ich habe nur oft die Erfahrung gemacht das einige hier um Hilfe bitten, man nimmt sich die Zeit und antwortet und dann kommt darauf hin nix mehr was ich als ärgerlich empfinde.
Das sind oft diejenigen, die sich nicht namentlich vorstellen.


Bei einem (vermuteten) Nährstoffmangel lohnt sich immer ein Blick auf Filterung, Thema Nährstoffausfällungen.
Gerade bei Eisen - und Phosphat spielt das eine Rolle, Nitrat kann auch im Filter abgebaut werden.
Da wären also präzise Angaben noch hilfreich, dann kann man schauen ob man sich damit beschäftigen sollte.
Oft gibt es da was zu optimieren.

Ich habe selbst erst kürzlich die Erfahrung gemacht was alleine die Optimierung der Filterung bringen kann.
Ich habe bei mir auch Nährstoffmangel vermutet, Eisen war offensichtlich (helle Triebspitzen) dazu Erscheinungen die auf Po4 Mangel deuteten.
Ich habe aus meinem Filter dann das feine Vlies und die grobe Vorfiltermatte entfernt, in beidem hat sich immer Schlamm festgesetzt, der eisenhaltig war.
Jetzt habe ich einen groben Ansaugfilter im Becken, das Pflanzenteile gar nicht erst in den Filter kommen, und im Filter Keramikröllchen, damit wird die Bildung von Schlamm reduziert und das was doch noch entsteht kann wieder zurück ins Becken befördert werden.
Das habe ich jetzt seit ca 3 Wochen so (die Röllchen kamen erst die Tage dazu) und mein Wassernabel, der Monate nur vor sich hin kümmerte, hat das Wachsen wieder angefangen, ohne das ich etwas an der Düngung verändert habe.
Auch gibt es viel weniger helle Triebspitzen, Eisendüngung auch unverändert!
Das hat also zum Erfolg geführt, es ist noch nicht alles gut aber das braucht wahrscheinlich noch Zeit.

Wie misst du deine Wasserwerte, Teststreifen oder Tröpfchen?

Torsten hat ja schon den hohen Kalium - Wert angesprochen, das kann auch schon ein Problem sein.
Schau mal in diesen Thread:
naehrstoffe/nahrstoffmangel-durch-kaliumuberschuss-t38424.html


Das war es erstmal von mir.

Gruß Marco
Alles kann, nichts muss.
User avatar
Nightmonkey
Posts: 446
Joined: 07 Oct 2016 19:29
Location: Nahe FFM
Feedback: 0 (0%)
Postby Nightmonkey » 26 Apr 2019 07:30
Was mir gerade noch auffällt:

SonjaS wrote:(Po4 auf 0,5 PhosphatEx säckchen danach in den Filter gelegt auf anraten des Zoofachhandels und Aquasabi support.....)

Wasserwerte im aq(Wasserversorger Trinkwasseranalyse)
112L
No3 10-25
No2 0
Gh 4-8
Kh 3-10
Ph 7,5 (also findet durch den soil scheinbar keine reduzierung hiervon statt)
Cl 0
K 20
Mg 6-7
Po4 (0,02/0,03)
CO2 (2cm unter Wasseroberfläche) Indikatorflüssigkeit 20mg/l hellgrün


:? Häh.....

Verstehe ich das richtig das du Po4 auf 0,5 mg/l aufdüngst und PhosphatEx in den Filter getan hast?

Gruß Marco
Alles kann, nichts muss.
User avatar
Nightmonkey
Posts: 446
Joined: 07 Oct 2016 19:29
Location: Nahe FFM
Feedback: 0 (0%)
Postby SonjaS » 26 Apr 2019 07:59
Hey

Kalium ist etwas viel - Das kann schon für einige Pflanzen zum Problem werden. Besser wären Werte von 5-10mg/l.

ich werde es am Wochenende nochmal messen, vielleicht ist es ja durch die paar wasserwechsel mal runter gegangen.

Gestern habe ich 3 ml ferreal +Spureal, 3ml floreal+jod, 10 ml Licht (Aquarebel) und 3ml NPK Dünger hinzugegeben, sowie eine eisen düngertablette verteilt in den boden gestopft (blasse blätter), dann nach einer halben bis stunde erneut einen Streifentest gemacht:
Nitrat kaum über 0
Nitrit 0
gh ca 7
kh ca 3-4
ph laut feld knapp über 6,4 (wäre es möglich dass das bei soil boden stimmt und der test ausm aq handel falsch war? Sonst wäre diese packung streifen auch kaputt...)
cl natürlich 0 (grau XD)
Nackte Stängel können auch an zu wenig Licht liegen. Hier würde ich abwarten, ansonsten sollte man sich die Beleuchtung noch einmal genauer ansehen.
mit 8000lm auf 112L müsste ich laut lichtrechner ein starklichtbecken haben, wie passt das dazu, dass zu wenig licht ist? Nur am anfang hatte ich ca 1-1,5 monate eine schwache bis mittlere Beleuchtung, aber selbst die seitentriebe die ich eingepflanzt habe sind recht kahl...

Kannst du mir erklären, wie ich das mit der umrechnung von der angabe auf dem dünger zu dem wert komme den ich im aq will?
Beispielsweise beim Lichtdünger steht folgendes
NO3 0,37 mg/l
PO4 0,20 mg/l
K 0,22 mg/l

wenn ich jetzt sagen würde ich möchte einen NO3 von 10 (der wert stimmt bei den meisten meiner pflanzen überein):
0,37mg/L *27=10mg/L??? das kommt mir etwas unwirklich vor...
Im NPK und den anderen Düngern ist auch kalium drin, also egal was ich tue ich erhöhe meinen Kalum gehalt.

ich hab da eine Idee, schmeiss die Burg raus.

ach ja und @Nightmonkey: gibt es dafür einen speziellen grund? Deko darf doch jeder machen wie man will? Meine Burg muss ja nicht jedem gefallen...

Viele Grüße
Sonja
SonjaS
Posts: 24
Joined: 24 Apr 2019 12:08
Feedback: 0 (0%)
Postby SonjaS » 26 Apr 2019 08:02
Ach ja und ich habe anfang der woche alle pflanzen auf ca 3-5cm zurückgeschnitten die davon betroffen waren. 3 Becher HCC sind gestern auf den Boden anstelle des wassernabels gekommen
SonjaS
Posts: 24
Joined: 24 Apr 2019 12:08
Feedback: 0 (0%)
Postby SonjaS » 26 Apr 2019 08:07
Am liebsten hätte ich einfach dünger, wo nur ein element drin ist... dieses k ist echt überall drin... kein wunder dass ich davon zu viel habe, was benutzt ihr so?
SonjaS
Posts: 24
Joined: 24 Apr 2019 12:08
Feedback: 0 (0%)
Postby Nightmonkey » 26 Apr 2019 10:40
Hi,

ich hab da eine Idee, schmeiss die Burg raus.

SonjaS wrote:ach ja und @Nightmonkey: gibt es dafür einen speziellen grund? Deko darf doch jeder machen wie man will? Meine Burg muss ja nicht jedem gefallen...


1.
Nightmonkey wrote:Das erhöht die Chancen auf ernst gemeinte Antworten sehr.


2. Du darfst mich Marco nennen!

3. Wie sieht es mit meinen Fragen aus? filterung? Po4?
Wenn Du meine Hilfe nicht möchtest weil Du dich von mir angegriffen fühlst musst du es nur sagen, kein Problem!

Gruß Marco
Alles kann, nichts muss.
User avatar
Nightmonkey
Posts: 446
Joined: 07 Oct 2016 19:29
Location: Nahe FFM
Feedback: 0 (0%)
Postby SonjaS » 26 Apr 2019 11:02
Hallo Marco,
ich verstehe nur nicht was gegen meine burg einzuwenden ist.
dem post mit beschreibung des filteraufbaus zu entnehmen, das po4 ist nicht mehr drin. aquashop sagte ich soll es rein tun, alle anderen sagten raus

Viele Grüße
Sonja
SonjaS
Posts: 24
Joined: 24 Apr 2019 12:08
Feedback: 0 (0%)
Postby unbekannt1984 » 26 Apr 2019 11:30
Hallo Sonja,

SonjaS wrote:Am liebsten hätte ich einfach dünger, wo nur ein element drin ist... dieses k ist echt überall drin... kein wunder dass ich davon zu viel habe, was benutzt ihr so?

ja, Kalium ist fast überall drin, es gibt da Gesetze/Verordnungen/... die besagen, wenn Irgendwo Dünger drauf steht, dann muss mindestens Stickstoff, Kalium oder Phosphat in der Menge X enthalten sein (bei Flüssigdüngern dann bezogen auf die Trockenmasse).

Stickstoff kriegt man auf unterschiedliche Arten rein: Ammoniumnitrat oder Harnstoff, wobei Ammoniumnitrat für Otto-Normal-Bürger wohl nicht zu bekommen ist.

Zurück zu deiner Frage: Ich verwende einen Eisenvolldünger (derzeit sera florena - mit hohem Kaliumgehalt), Harnstoff, Kaliumsulfat, Magnesiumsulfat (Bittersalz um Magnesium anzuheben) und Osmocote (siehe hier).
Beim Eisenvolldünger werde ich aber als nächstes Drak Ferrdrakon ausprobieren, Das ist neben AR Mikro Basic Eisen der Eisenvolldünger mit dem geringstem Kaliumgehalt (und wenn es dann etwas wenig ist, dann habe ich Kaliumsulfat zur Hand).

Gestern habe ich 3 ml ferreal +Spureal, 3ml floreal+jod, 10 ml Licht (Aquarebel) und 3ml NPK Dünger hinzugegeben, sowie eine eisen düngertablette verteilt in den boden gestopft (blasse blätter), ...

Das ist nicht so wenig Dünger, scheint allerdings etwas planlos. Gerade bei NPK-Mischungen ist üblicherweise recht viel Kalium enthalten.

... dann nach einer halben bis stunde erneut einen Streifentest gemacht:
Nitrat kaum über 0

Nitrat - oder allgemeiner Stickstoff - ist auch für die Bildung von Blattgrün nötig. Marco könnte also mit seinem Hinweis auf den Filter richtig liegen.
Magnesiummangel äußert sich aber ebenfalls mit gelben Blättern, da bleiben die Blattadern allerdings grün. Da sollte man noch einmal Nahaufnahmen deiner Pflanzen zu begutachten.

mit 8000lm auf 112L müsste ich laut lichtrechner ein starklichtbecken haben, wie passt das dazu, dass zu wenig licht ist?

Wie ist denn der Abstrahlwinkel des Strahlers? Typische LEDs haben so 120° Abstrahlwinkel, ist der Abstrahlwinkel des Strahlers größer, dann kommt das Licht einfach nicht so gebündelt auf dem Boden des Aquariums an (das Licht ist dann eher auf Fußboden/Wand oder sonstwo im Raum zu sehen).

Kannst du mir erklären, wie ich das mit der umrechnung von der angabe auf dem dünger zu dem wert komme den ich im aq will?
Beispielsweise beim Lichtdünger steht folgendes
NO3 0,37 mg/l
PO4 0,20 mg/l
K 0,22 mg/l

Das ist ein bisschen blöd: Da stehen Angaben wie "Eine Dosierung 5ml auf 20l fügt folgende Nährstoffkonzentrationen hinzu:...".
Dann kannst du entweder mit proportionaler Zuordnung/Dreisatz rechnen, oder den Nährstoffrechner hier von Flowgrow verwenden.

dem post mit beschreibung des filteraufbaus zu entnehmen, das po4 ist nicht mehr drin. aquashop sagte ich soll es rein tun, alle anderen sagten raus

Also wie jetzt? Der Phosphat-Entferner ist noch im Filter? Der pfuscht bei den Makronährstoffen dazwischen, sollte also auf jeden Fall entfernt werden.

Ansonsten ist Phosphat (in höheren Konzentrationen) im Wasser etwas problematisch, man kann sich damit bestimmte Algen einhandeln. Normalerweise setzt sich Phosphat ziemlich schnell im Bodengrund/Filter ab, in stark besetzten Fischaquarien (wo auch entsprechende Mengen gefüttert werden) sieht die Sache aber anders aus.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby SonjaS » 26 Apr 2019 11:52
Hallo unbekannt 1984,

ich habe den für 2 wochen drin gehabt, ist seit ca 2 wochen wieder raus, vorher war po4 auf 0,5, vermutlich auch zur folge des vielen dünger.

und ja du hast vollkommen recht, ich bin nicht nur ein wenig planlos, sondern ratlos. Ich habe von einem der die rotoloa wallichi schön hat folgende werte bekommen:
"Nitrat 10
Phosphat 0.8
Fe 0.1
Kalium 10
Nitrit 0
C02 20 mg l
Licht 1600 lumen
18 watt
9.5 Stunden am Tag beleuchtet"

https://www.flowgrow.de/db/wasserpflanzen/rotala-wallichiiaber das steht im lexikon... als ich auch nur versucht habe den nitrat verbrauch zu ermitteln, habe auf 20 eingestellt, war er nach einer woche auf 25. ww 50 gemacht wie üblich, nächstes wochenende immernoch 25 ohne weitere düngerzugabe. Da frage ich mich ob den pflanzen vielleicht was fehlt um das nitrat zu verarbeiten, denn alle flächen des aq waren zu mit pflanzen, mehr ging nicht.

ich habe allerdings: 1800LM 100° abstrahlwinkel.
Lampe

ich sehe es nicht ein 200 tacken für eine dumme lampe zu bezahlen, wenn nicht so viel an den pflanzen ankommt, dann müssten sie villeicht nicht ganz so rot sein, das wäre mir auch noch recht, aber der krüppelwuchs sieht doof aus. in den zurückgeschnittenen am filter sieht es aus als hätte man ne weile nicht staubgewischt und so... gräulich, löchrige blätter... halt kein licht ran gekommen schätze ich. die sollen aber so hoch werden um den filter zu verstecken



Viele Grüße
Sonja
SonjaS
Posts: 24
Joined: 24 Apr 2019 12:08
Feedback: 0 (0%)
Postby unbekannt1984 » 26 Apr 2019 12:16
Hallo Sonja,

SonjaS wrote:Licht 1600 lumen
18 watt
9.5 Stunden am Tag beleuchtet"
...
ich habe allerdings: 1800LM 100° abstrahlwinkel.
Lampe

was denn nu? Vorhin waren es noch 8000lm - im Extremfall sind wir jetzt bei 20% davon. Und wenn ich dann bei dem verlinktem Strahler CRI 70 lese, dann ist auch klar warum deine Pflanzen blass aussehen (da wirken einige Farben einfach grau).

als ich auch nur versucht habe den nitrat verbrauch zu ermitteln, habe auf 20 eingestellt, war er nach einer woche auf 25. ww 50 gemacht wie üblich, nächstes wochenende immernoch 25 ohne weitere düngerzugabe. Da frage ich mich ob den pflanzen vielleicht was fehlt um das nitrat zu verarbeiten, denn alle flächen des aq waren zu mit pflanzen, mehr ging nicht.

Könntest du dir bitte angewöhnen Groß- und Kleinschreibung einzuhalten, sowie verständliche Sätze zu formulieren?

In der Anfangszeit nimmt Soil vor allem Calcium, Magnesium und Kalium auf und gibt dafür Ammonium ab. Das Ammonium - sofern Es nicht direkt von den Pflanzen verbraucht wird - wird über Nitrit zu Nitrat umgewandelt. Das erklärt den nicht vorhandenen Verbrauch in der Anfangszeit, inzwischen kannst du ja kaum noch Nitrat im Wasser nachweisen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Nightmonkey » 26 Apr 2019 12:32
Nightmonkey wrote:Hi,

ich hab da eine Idee, schmeiss die Burg raus.

SonjaS wrote:ach ja und @Nightmonkey: gibt es dafür einen speziellen grund? Deko darf doch jeder machen wie man will? Meine Burg muss ja nicht jedem gefallen...


1.
Nightmonkey wrote:Das erhöht die Chancen auf ernst gemeinte Antworten sehr.


SonjaS wrote:Hallo Marco,
ich verstehe nur nicht was gegen meine burg einzuwenden ist.


Ich konkretisiere das nochmal, ES WAR NICHT ERNST GEMEINT!
Du kannst mit deiner Burg natürlich machen was du willst, es ist ja eine Frage des Geschmacks.
Sorry dafür, das sollte kein Angriff auf deine Persöhnlichkeit sein!

Jetzt aber Gut?!


dem post mit beschreibung des filteraufbaus zu entnehmen


den Satz verstehe ich nicht wirklich, zum Filteraufbau habe ich nichts gelesen, habe ich was übersehen?

das po4 ist nicht mehr drin. aquashop sagte ich soll es rein tun, alle anderen sagten raus


Schonmal gut. Diese ganzen Nährstoff - Absorbierer sind in der Regel überflüssig, zumindest im Bereich Pflanzenbecken.
Wenn zu hohe Konzentrationen vorhanden sind läuft was anderes falsch.

Gruß Marco
Alles kann, nichts muss.
User avatar
Nightmonkey
Posts: 446
Joined: 07 Oct 2016 19:29
Location: Nahe FFM
Feedback: 0 (0%)
57 posts • Page 1 of 4

Who is online

Users browsing this forum: Bing [Bot] and 2 guests