Post Reply
5 posts • Page 1 of 1
Postby ScapeWave » 15 Jun 2020 18:41
Hallo Flowgrow-Gemeinde,

in meinem Betta Becken gibt es folgendes Problem:
Es wird sogut wie kein Nitrat und Kalium verbraucht. Ich dünge auf 25-30mg/l NO3 und 9mg/l K wöchentlich nach dem WW auf. Die anderen Werte sehen wie folgt aus bzw werden auf folgende Werte aufgedüngt:
Po4: 1mg/l
Fe: 0,09mg/l
MG: 16-17mg/l
Ca: 66mg/l

Co2 liegt bei ca. 20-25mg/l

Aufdüngen tu ich mit Makro Basic N und P sowie Easy Life Profito fürs Eisen und Bittersalz für MG.

PO4 und Fe werden verbraucht (innerhalb maximal von 3 Tagen), Magnesium vermutlich auch zum geringen Teil (nicht genau feststellbar), aber Kalium und Nitrat sogut wie garnicht. Beleuchtet ist das ganze mit einer Samsung LM301B, komme bei den 25Litern damit auf ca. 64Lumen/Liter. Pflanzen usw. sind unten aufgeführt.

Ich weiß nicht woran es liegt. Habe schon extra das CA/MG Verhältnis angepasst, aber alles beim alten. Die Pflanzen wachsen so semigut. Das Hydrocotyle wächst gut und perlt auch ordentlich könnte aber m.E. etwas dunkler in der Farbe sein (deshalb auch die Vermutung mit dem Eisen). Die Anubien wachsen gut, ebenfalls Egeria densa sowie Limnophila auch (wobei zweitere eher lange Internodienabstände hat) , nur der Bodendecker, das marsilea crenata spargelt etwas.

Kann es daran liegen, dass zuwenig Eisen nachgedüngt wird? Bisher mache ich immer nur Stoßdüngung nach dem WW auf oben genannte Werte. Eisen und Phosphat sind dann nach maximal 3 Tagen nicht mehr nachweisbar. Phosphat wird ja oft und gerne eingespeichert - aber wie ist das bei Eisen? Bisher bin ich immer davon ausgegangen, dass es normal sei, dass Eisen nicht immer nachweisbar sein muss und eine Stoßdüngung, einmal die Woche vollkommen ausreicht - nun frage ich mich aber ob es sein kann, dass das schnell verbrauchte Eisen die Nitrat- und Kaliumaufnahme blockiert/limitiert und ich deshalb auf eine tägliche Eisendüngung (die den Verbrauch ausgleicht) umsteigen sollte? Wobei ich in den ersten 3 Tagen nach der Stoßdüngung auch keinen Nitrat Verbrauch messen kann.

Auf den Anubien erkennt man ein paar Punkt/Grünalgen (eventuell auch noch ein Phosphatmangel?) - ansonsten würde ich das Becken als optisch Algenfrei bezeichnen.

Nachdem ich mir das Ganze jetzt nochmal angeschaut habe und bisschen gelesen habe komme ich zu der These, dass im Becken ein Phosphat und Eisenmangel herrscht, der die Nitrat und Kaliumaufnahme hemmt - kann das eine Möglichkeit bzw. das Problem sein? Was meint ihr?

Und hier nochmal ein Bild von den meiner Meinung nach etwas zu hellen Hydrocotyle:


Betta Jungle

Danke schonmal. :smile:
Gruß,
Jonas


Carassius auratus inside
Betta Jungle
User avatar
ScapeWave
Posts: 84
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby Ebs » 16 Jun 2020 17:42
Hallo Jonas,

in deiner Überschrift sehe ich kein Problem. Deine Hydrocotyle sieht völlig normal aus, Algen auch keine, wie du schreibst.
Solange du keine offensichtlichen Mangelerscheinungen oder diesbezügliche Probleme hast, besteht kein Grund zur Sorge, bzw. irgendetwas zu ändern.

In meinem Becken (Siehe Album) dünge ich nur 1x wöchentlich auf Stoß 15 mg NO3 und täglich 2 ml Dennerle V30 (Spurenelemente incl. Fe und K), weiter nichts.
Ich kann nach einer Woche keinerlei Verbrauch feststellen, aber alles läuft rund.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1142
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby ScapeWave » 16 Jun 2020 17:58
Hallo Ebs,

ja ich weiss, es gibt sogut wie keine wirklichen Probleme, bis das das Marsilea crenata eher spargelt und die paar Grünalgen, die mich aber nicht weiter stören. Allerdings verstehe ich es trotzdem nicht, warum nichts verbraucht wird. Dafür muss es ja auch einen Grund geben, den ich halt hier suche. Ich hätte halt gerne mal etwas Verbrauch, um die Düngung nach und nach zu verfeiern und zu schauen was passiert. Die restlichen Pflanzen wachsen ja und müssen ja zwangsläufig dabei auch Nitrat verstoffwechseln - aber warum kann ich das nicht messen? Theoretisch bräuchte ich ja dann garkein Nitrat und Kalium zu düngen. Im Leitungswasser habe ich 12mg/l NO3 und K bei 1 mg/l. Dünge K auf 9 auf, messe aber immer 12-15.

Ich fahre bei dem Becken so hohe Werte aufgrund der über 60Lumen/Liter und bin eigentlich davon ausgegangen das ordentlich Nitrat verbraucht werden würde. Mich wundert das halt alles nur etwas.
Gruß,
Jonas


Carassius auratus inside
Betta Jungle
User avatar
ScapeWave
Posts: 84
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby Ebs » 16 Jun 2020 21:17
ScapeWave wrote: Die restlichen Pflanzen wachsen ja und müssen ja zwangsläufig dabei auch Nitrat verstoffwechseln - aber warum kann ich das nicht messen? Theoretisch bräuchte ich ja dann garkein Nitrat und Kalium zu düngen. Im Leitungswasser habe ich 12mg/l NO3 und K bei 1 mg/l. Dünge K auf 9 auf, messe aber immer 12-15.


Deine wie meine Pflanzen verbrauchen Nitrat und auch Kalium, obwohl das Nährstoffniveau immer gleich bleibt.
Letzteres geschieht bei mir durch die Düngung + den Nährstoffeintrag durch den Fischbesatz + Fütterung, der zufällig identisch ist. Das vermute ich auch bei dir.
Ansonsten müssten die Nährstoffwerte im Becken von Woche zu Woche ansteigen, was ja wohl nicht der Fall ist,

Der höhere Kaliumwert kommt meist durch die Spurenelemente- Düngung (Flüssigdünger), die meist auch Kalium enthalten (+ deine Kaliumdüngung). Also keinen Kopp machen !

Lass doch versuchsweise die zusätzliche Kaliumdüngung mal weg. No3 muss nach meiner Erfahrung auch nicht so hoch sein.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1142
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby ScapeWave » 17 Jun 2020 15:04
Jetzt wo du es sagt, mi war vorher garnicht bewusst das im Profito auch Kalium drin ist, habe jetzt nochmal mit dem Rechner durchgerechnet, wenn ich die Extra Kalium Düngung weglasse (also das MB kalium), habe ich einen errechneten Wert von 9,33 anstatt 9,85. Was mich noch wundert ist, dass ich trotz dass der Wert vom profito im Rechner schon mit eingerechnet wurde, ich wenn ich nachmesse immer bei 12-15mg/l Kalium rauskomme. Theoretisch müsste ich ja dann, um auf meine errechnete 9 zu kommen - 6mg/l weniger aufdüngen. Ich weiss halt nicht wo diese 6mg/l an mehr Kalium herkommen sollen. Im Futter dürfte doch nichts drin sein, oder? Wenn ich das Leitungswasser, welches mit 1Kalium mg/l vom Werk angegeben ist, messe, komme ich auch auf diese 1mg/l. Wenn nicht sogar noch etwas weniger.

Habe zudem, nachdem ich gestern nochmal Eisen durch Profito aufgedüngt habe heute nochmal nachgemessen. Nitrat hat nun nicht mehr 15 (eher orange) - sondern geht eher in Richtung 5mg/l (gelb). Eisen ist bei 0,05 - hatte auf 1,0 aufgedüngt. Ich werde weiterhin messen und hoffe schlauer draus zu werden. Hoffe nur, dass ich mir durch das Eisen aufdüngen zwischendurch keine Algen einfange.
Gruß,
Jonas


Carassius auratus inside
Betta Jungle
User avatar
ScapeWave
Posts: 84
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
Kein Eisen Nachweißbar
Attachment(s) by DJNoob » 02 Feb 2015 20:54
46 2265 by DJNoob View the latest post
04 Feb 2015 20:06
Eisen(III)Nitrat
by moskal » 01 Jun 2018 21:00
8 540 by moskal View the latest post
03 Jun 2018 18:24
Ferrdrakon und fast kein Eisen!
by chrigele » 06 May 2009 13:43
2 502 by chrigele View the latest post
06 May 2009 13:56
Eisentest zeigt kein/kaum Eisen an
by hanssss » 28 Mar 2010 16:49
2 1169 by hanssss View the latest post
29 Mar 2010 18:37
einfach kein Nitrat im Wasser
by patrickeese66 » 25 Jul 2017 07:57
18 3998 by Wuestenrose View the latest post
10 Mar 2019 17:56

Who is online

Users browsing this forum: No registered users and 4 guests