Post Reply
20 posts • Page 1 of 2
Postby Julia » 16 Jul 2016 18:42
Hallo,

leider scheint meine Ludwigia inclinata var. verticillata 'Cuba'zu zicken, sie ist insgesamt ziemlich hell.



An den anderen Pflanzen kann ich keine Mangelerscheinungen erkennen. Ist die Cuba eine Zeigerpflanze für einen bestimmten Nährstoff?

Das AQ wird mit Osmosewasser betrieben, welches auf 200µs mit dem Saltyshrimp Gh+ Salz aufgehärtet wird. Dazu kommt noch eine Prise PMS. Das Osmosewasser hat eine Resthärte von ca. 60µs.

Nach der Aufhärtung und Düngung erhalte ich rein rechnerisch folgende Werte:



....wobei ich einen Tag nach dem WW nochmal 1,2 Pumphübe NO3 nachdosiere.

Sonstige Eckdaten:
36l Volumen
Red Bee Sand als Soil
Chihiros 45cm Leuchte, angeblich 4.350 lm (glaube ich aber nicht unbedingt) 8000K
6h Beleuchtung
Läuft seit einem guten Monat.

Messen kann ich im Moment leider nichts.
Hat jemand eine Idee, was da fehlen könnte?

Danke,
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby moskal » 16 Jul 2016 19:34
Hallo,

bei mir sah sie so aus, als K nach oben aus dem Ruder geloffen ist und es wurde besser nach dem ich N und P einzeln gedüngt und K weggelassen habe.

Gruß, helmut
User avatar
moskal
Posts: 1359
Joined: 18 Mar 2008 15:44
Location: Stuttgart
Feedback: 12 (100%)
Postby nik » 17 Jul 2016 07:25
Hallo Julia,

deine rechnerischen Werte sehen prima aus, Volldünger(Fe) könnte ich für knapp halten. ^^ Das hat einen Grund. An sich gibt deine Düngung nichts her, schaue ich mir die Pflanzen an, dann sieht das nach einem Problem mit der Chlorophyllbildung aus. Mögliche Ursachen könnten Mg-, Fe-Mangel sein. Stickstoffmangel konnte sich bei mir (bei viel Licht) auch so zeigen. Alles nichts zwingendes, Stickstoff würde ich ausschließen. Aber ich habe den Red Bee Sand nachgesehen und das ist ein ungedüngtes, ton-basierendes Soil, wird also anfänglich Nährstoffe binden. Was sich daraus für Veränderungen ergeben, ist ziemlich spekulativ, aber vermutlich hat das Soil Einfluss. Um dem zu begegnen, d.h. bis das Soil vollständig beladen ist, würde ich insgesamt üppiger düngen und mehr Wasser wechseln. Irgendwann entspricht die Beladung des Soils der Wasserdüngung und man hat im Wasser was man zugegeben hat. Entweder löst das das Problem oder man kann sich das dann noch mal ansehen.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7282
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Julia » 17 Jul 2016 11:34
Hallo Nik,

ja, da könntest du Recht haben. Fe Mangel hatte ich gleich in der ersten Woche, da hatte ich vergessen den Volldünger rein zu tropfen. Hat sich nach der Zugabe aber sofort gebessert. Das hat sich an allen Pflanzen gezeigt, die einfach nicht so richtig los wachsen wollten und ganz helle Triebspitzen bekommen haben.

Jetzt ist das Wachstum bei allen anderen Pflanzen ok, selbst bei Staurogyne repens, die sonst bei mir immer als aller erste anzeigt wenn etwas nicht stimmt, sieht gesund aus. Das Pilomoos treibt etwas dünne Neutriebe, das habe ich" fetter" in Erinnerung.

Ich habe die Vermutung, dass es am Mg liegt. Die 60µs im Osmosewasser werden vor allem aus Ca bestehen, da Mg in unserem Leitungswasser verschwindend gering vorhanden ist. Der Wasserversorger gibt außerdem an, dass aufgrund der Wasserhärte Silikat&Phosphat dazu gegeben wird, allerdings nicht in welcher Größenordnung. NO3 wird mit 25-30 mg/l angegeben.
Da der Soil zusätzlich noch etwas Härte aus meinem aufgedüngten Wasser zieht, könnte dann insgesamt zu wenig Mg vorhanden sein.

Das Problem ist, dass ich unter der Woche nicht nach dem AQ schauen kann und ggf. eingreifen kann falls etwas aus dem Ruder läuft. Deshalb würde ich mich jetzt gerne langsam an die Optimierung ran tasten. Vor allem, da alle anderen Pflanzen mit der momentanen Situation ja recht gut zurecht kommen.

Ich denke, ich werde heute noch ein paar Tropfen von dem V30 & eine Prise PMS dazu geben. Dann bleibt es spannend bis zum nächsten Wochenende ;).
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby nik » 17 Jul 2016 15:31
Hallo Julia,

wenn du PMS hast, ich weiß nicht ob das im Nährstoffrechner so drin ist, dann erhöht 1g/10l Mg um ~10mg/l.

Hab's nachgesehen, stimmt so einigermaßen, nur für den angezeigten Wert von Ca lediglich die Hälfte rechnen.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7282
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Julia » 23 Jul 2016 13:55
Hi,

kurze Rückmeldung - es hat sich leider nicht verbessert. Es sieht sogar eher schlechter aus. Werde heute 50% WW und dann normal aufdüngen.
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby DJNoob » 23 Jul 2016 14:22
HI Julia, bei mir war es FE Mangel gewesen. Das gleiche Symptom hatte ich an der einen oder anderen Ludwigia ebenfalls gehabt. Einfach die Dosis erhöhen.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1941
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby Julia » 24 Jul 2016 16:10
Hallo,

habe ich gestern nach dem WW gemacht, doppelte Menge (12 Tropfen statt 6) von dem dennerle V30.


Beide Stängel sind über die Woche ein ganzes Stück gewachsen, sodass ich sie eingekürzt habe.
Das quittiert die eine prompt mit krüppeln, die andere sieht auch nicht so happy aus:



Wenn sie gar nicht wollen, muss ich sie halt ersetzen... was schade wäre, da sie in das Eck wirklich gut passen!
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby DJNoob » 24 Jul 2016 16:40
Hi, versuch mal mit mehr Phosphat zu arbeiten gegen die Krüppellungen. Wenn es nur die eine ist, ist ja nicht so schlimm.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1941
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby nik » 24 Jul 2016 19:42
Hi Bülent,
DJNoob wrote:Hi, versuch mal mit mehr Phosphat zu arbeiten gegen die Krüppelungen. Wenn es nur die eine ist, ist ja nicht so schlimm.

du kennst aber schon den Thread von Christian(chrisu) zu den verkrüppelten Triebspitzen? :wink: Er ist die mit der deutlichen Reduzierung von Phosphat losgeworden. Und ich hatte (zu seltene) Anflüge von Verkrüppelungen (um das verallgemeinern zu können) nur in der Zeit als ich ziemlich viel Phosphat im Leitungswasser hatte, sonst nicht.

Julia, ich denke, deine Pflanzen/dein Becken ist auch ohne weitere PO4-Zugabe noch lange ausreichend versorgt. Das fände ich einen Versuch wert.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7282
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Julia » 26 Jul 2016 21:02
nik wrote:Julia, ich denke, deine Pflanzen/dein Becken ist auch ohne weitere PO4-Zugabe noch lange ausreichend versorgt. Das fände ich einen Versuch wert.



Natürlich habe ich schon mal in euren hoch interessanten Thread rein geschaut, aber auf die Idee, dass es an zu viel Phosphat liegen könnte, habe ich nicht gedacht.

Dummerweise habe ich für diese Woche schon auf 1 mg/l aufgedüngt, den Versuch kann ich also erst nächste Woche starten ;)

Nur, wenn dadurch die anderen Pflanzen nicht mehr so prächtig aussehen, tja, dann wie gesagt, muss die Cuba wieder ausziehen....
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby DJNoob » 27 Jul 2016 06:11
Hi Julia, das war an mich gerichtet nicht an dich :D. Seit 4 Wochen fahre ich nun auch ohne großen Phosphat nur täglich 0,08 wird zugeführt. Mal schauen bis jetzt klappt es.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1941
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby Julia » 05 Aug 2016 10:07
Hallo,

ich habe letzte Woche beim düngen das Kalium weggelassen (Bis auf das, was im PMS & Garnelensalz und PO4 Dünger drinnen ist) und wie angekündigt einen 50% WW gemacht.
Ansonsten normal aufgedüngt, also PO4 auf 1mg/l, NO3 auf 23 mg/l.

Die Pflanzen sehen besser aus.... Hat sich da also Kalium angereichert? Anscheinend setze ich immer Aquarien auf, in denen fast nichts verbraucht wird und selbst die kleinste Zugabemenge zu Problemen führt.

Mal schauen, wie lange sie jetzt schön weiter wachsen ;).

Attachments

lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby moskal » 05 Aug 2016 16:07
Na also.

Gruß, helmut
User avatar
moskal
Posts: 1359
Joined: 18 Mar 2008 15:44
Location: Stuttgart
Feedback: 12 (100%)
Postby Julia » 05 Dec 2016 15:03
...jetzt muss ich den Thread doch noch mal raus holen.

Am zu vielen Kalium lags wahrscheinlich damals nicht, denn die Cuba krüppelte gerade so weiter.
Da ich aus anderen Gründen auf einen Kaliummangel geschlossen habe, und daraufhin am Samstag auf 12 mg/l aufgedüngt habe, sehen -alle- Pflanzen plötzlich sehr viel besser aus. An zwei meiner Bucen haben angefangen Blätter zu vergammeln und jede Pflanze wirkte irgendwie gelblich und nicht mehr so knallig in den Farben.
Die Cuba, die vorher eher weiß als bunt war, hat plötzlich Farbe bekommen.

lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
20 posts • Page 1 of 2
Related topics Replies Views Last post
Helle Triebspitzen Ludwigia Cuba (akut)
by Immanuel » 20 Feb 2010 23:01
23 1663 by Immanuel View the latest post
12 Mar 2010 08:35
Mangelerscheinung? Ludwigia inclinata var. verticillata sp
by carina » 03 Jan 2014 12:23
4 577 by carina View the latest post
19 Apr 2014 21:16
Mangelerscheinung bei Ludwigia inclinata "Cuba"
Attachment(s) by DaChris » 31 Jan 2011 19:14
3 473 by DaChris View the latest post
06 Feb 2011 16:37
Helle Triebspitzen
by chaosboxer » 09 Aug 2007 11:05
97 8463 by nik View the latest post
10 Dec 2007 13:26
Helle Triebspitzen - FE Mangel ?
by Voxx » 27 Feb 2009 16:53
8 1378 by Kaptän Iglo View the latest post
28 Feb 2009 22:18

Who is online

Users browsing this forum: No registered users and 3 guests