Post Reply
5 posts • Page 1 of 1
Postby Zap » 06 Nov 2019 01:06
Hallo,

Mein Becken läuft seit der Neueinrichtung nicht ganz zwei Monate und ich habe folgende Probleme, die sicher auf suboptimale Düngung zurückzuführen sind :



1. Die braunen Algen sind seit ein paar Wochen da. Andere Algen hatte ich nicht, deshalb wird es nicht an der Einfahrphase liegen, sondern ich mache etwas falsch.
Eine normale Einfahrphase gab es auch nicht, da der Filter schon biologisch aktiv war.
2. Die Pflanzen wachsen, aber sehr langsam.
3. Staurogyne Repens (haben eine schwere Zeit hinter sich, daher die langen Stängel) und Cryptocoryne wendtii haben seit kurzem löchrige Blätter, auch leicht gelblich. Eisenmangel?

Es ist ein Standard Juwel Rio 240.
Ich rechne mit 170 Liter Wasser, da das Hardscape einiges Volumen einnimmt. Ist geschätzt, leider habe ich beim ersten Auffüllen nicht gemessen, wie viel Wasser tatsächlich drin ist. Aber bei einem großen Wasserwechsel könnte ich mich dem vielleicht nochmal annähern.

* Beleuchtung
2*54 Watt (Hilite Nature + Hilite Day)
2+6 Stunden mit 1,5 Stunden Pause

* CO2 Dauertest blau mit etwas Grünstich
hatte ich schon zwei mal hochgedreht, aber das bekam den Fischen nicht. Ich denke die geringe Pflanzenmasse produgiert noch nicht genug Sauerstoff.

Flüssigdünger gebe ich wöchentlich dazu, ich benutze die Easy Life Produkte

* Easy Life Profito in der empfohlenen Menge für 170 Liter

Mit weiteren Düngern erhöhe ich folgende Werte um:

* NO3 11,76 mg/l (einziger Wert, den ich per Streifentest messe, liegt um 20 mg/l)
* K 10,00 mg/l
* Fe 1,18 mg/l
* PO4 0,29 mg/l

Was genau der Profito Dünger macht, ist ja leider unbekannt... ziemlich blöd eigentlich.


Was würdet ihr empfehlen?
Pflanzenmasse erhöhen, damit ich CO2 erhöhen kann?
Oder könnte etwas anderes die Ursache sein?

Danke schon mal!
Gruß
Sebastian
Zap
Posts: 65
Joined: 23 Jan 2011 14:06
Feedback: 0 (0%)
Postby Lixa » 06 Nov 2019 10:27
Zap wrote:Was genau der Profito Dünger macht, ist ja leider unbekannt... ziemlich blöd eigentlich.

Hallo Sebastian,
Einige Daten zu Profito sind bekannt: naehrstoffe/zusammensetzung-des-profito-dungers-t933.html

Deine Auflistung ist unvollständig. Schau dich ein wenig um welche Informationen benötigt werden ;).

20 mg/L CO2 geht in der Regel, sofern der pH dadurch nicht so sehr fällt dass die Fische es nicht mögen.

Viele Grüße

Alicia
Lixa
Posts: 673
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Zap » 07 Nov 2019 00:57
Ich habe heute nochmal einen Streifentest gemacht:

°C: 22.3 °C
pH: 7
NO3 Nitrat: 20 mg/l
NO2 Nitrit: 0 mg/l
CO2 Kohlendioxid: 10-15 mg/l (geschätzt mit Dauertest)
GH: 8 °d
KH: 10 °d
Cl2 Chlor: 0 mg/l

Das sind jetzt alle mir bekannten Werte, bzw. die ich messen kann. Sicher gibt es noch den Leitwert usw. aber welche für eine Prognose relevanten Werte fehlen denn noch?
Gruß
Sebastian
Zap
Posts: 65
Joined: 23 Jan 2011 14:06
Feedback: 0 (0%)
Postby Thumper » 07 Nov 2019 07:49
Moin,

füll doch mal bitte hier das Thema aus. Unter anderem fehlen noch Details aus der Trinkwasseranalyse und die Filterbestückung, aber auch andere...
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2725
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 43 (100%)
Postby Zap » 14 Nov 2019 17:07
Hallo,
Danke für den Hinweis. Ich habe mir eben einige Zeit genommen und - zum dritten Mal - das "Erste Hilfe" Formular ausgefüllt. Dummerweise ist "Entwurf speichern" völlig nutzlos, da die ganzen Eingaben NICHT gespeichert werden. Beim ersten mal dachte ich, ich hätte einen Fehler gemacht. Aber es ist ein Bug. :down:

Inzwischen sind zwei Dinge passiert:
- ich habe wohl Phosphat überdüngt und deshalb seit letzter Woche halbiert
- die Pflanzen scheinen jetzt doch merklich zu wachsen

Wenn die Probleme nicht verschwinden, werde ich mir nochmal die Mühe machen und das "Erste Hilfe" Formular ausfüllen. Aber jetzt ist mir das zu umständlich (Texte am Laptop und Fotos vom Handy ergänzen funktioniert ja nicht, weil die Eingaben verloren gehen)
Gruß
Sebastian
Zap
Posts: 65
Joined: 23 Jan 2011 14:06
Feedback: 0 (0%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzenprobleme: braune, löchrige Blätter
Attachment(s) by reiser81 » 09 Jan 2010 16:36
23 9413 by Japanolli View the latest post
13 Jan 2010 12:32
Löchrige Blätter und Kaliummangel
by DJNoob » 20 Aug 2014 20:48
3 860 by Frank2 View the latest post
22 Aug 2014 06:10
Schlechtes Wachstum, viele Algen nach Neueinrichtung
by Donld1 » 15 Mar 2012 20:06
2 712 by Donld1 View the latest post
16 Apr 2012 15:32
Algen, braune Pflanzen und eigenen Dünger. Rückfragen
by harry89 » 03 Sep 2015 18:19
6 592 by Felix2310 View the latest post
04 Sep 2015 17:54
Filter als Nährstoffsenke? Schlechtes Wachstum
Attachment(s) by RavenTheJust » 29 Sep 2010 14:26
11 1065 by Sabine68 View the latest post
04 Oct 2010 06:00

Who is online

Users browsing this forum: No registered users and 7 guests