braune buschige Algen in der Einfahrphase

Zap

Member
Hallo,

Mein Becken befindet sich in der Einfahrphase. An erwähnenswerten Algen habe ich bis jetzt nur die auf dem Foto, kann sie aber nicht identifizieren:

Ich habe bei Google nur ein Bild dieser Alge gefunden. Aber in dem Forenbeitrag wurde sie nicht erkannt.

Sie ist braun, buschig, lässt sich leicht absaugen und wächst auch nicht übermäßig schnell. Kennt die jemand?
Danke
 

Anhänge

  • 20191023_230120.jpg
    20191023_230120.jpg
    2,5 MB · Aufrufe: 395

Lixa

Well-Known Member
Hallo Sebastian,

Wonach riecht die Alge? Z.B. wenn man sie über Wasser zerreibt?
Ändert sie ihre Farbe nach dem Abtöten (z. B.erhitzen)

Viele Grüße

Alicia
 

Öhrchen

Active Member
Hallo,

Thumper":1f8fw66w schrieb:
Moin,

So wie du es beschreibst hatte ich es auch einmal in der Einfahrphase. Die ist nach 2-3x absaugen nicht zurück gekommen.

dito. Ausgerechnet in meinem allerersten Aquarium hatte ich sowas. Wie bei Bene ist die Alge irgendwann verschwunden, allerdings war sie bei mir hartnäckiger als 2, 3mal absaugen.
 

Zap

Member
Hallo,

Danke für die Antworten. Interessantes Angebot, dass Privatpersonen kostenlos Algen zur Analyse einschicken können.

Ich mache mir nicht wirklich Sorgen wegen der Algen. Sie kommen allerdings schon hartnäckig wieder, seit ein paar Wochen.
Deshalb bin ich daran interessiert, ob es einfach etwas normales während der Einfahrphase ist, oder diese Alge eher auftritt, wenn man was falsch macht. Die gängigen Algenphasen während der Einlaufphase habe ich nämlich nicht. Allerdings kommt der Pflanzenwuchs auch nicht wie gewünscht in die Gänge. Dafür würde ich aber ein anderes Thema bzgl. Düngung erstellen.
 

Ähnliche Themen

Oben