Post Reply
12 posts • Page 1 of 1
Postby tomxl » 09 Mar 2012 19:18
Hallo zusammen,

ich habe nun seit ca. 3 Wochen mein 240 Liter Becken neu eingerichte.
Als Bodengrund habe ich Aquasoil New Amazonia verwendet.
DIe Pflanzen wachsen alle samt Super.
Allerdings machen mir die ständig hohen Nitratwerte von ca. 50 mg/l etwas sorgen.
Obwohl ich 2 mal die Woche 50 % Wasserwechsel mache kriege ich die Werte auf dauer nicht runter.
Das Ausgangswasser hat gerade mal einen Nitratgehalt von 6 mg/l.

Ist das Normal?
Läßt die Nitratauschütung des SOILS ins Wasser zeithan nach?

Was habt Ihr für Erfahrungen gemacht? :?
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby burki » 09 Mar 2012 19:22
Hallo Thomas

war bei mri auch so, nur nicht so stark. Hatte Mulm und Filtermaterial aus dem alten Becken übernommen.
Teilweise habe auch WW zwischen 50-80 %/ jeden 1-2 Tage gemacht.
Nach 2 Wochen war der kurze Nitritpeak dann vorbei. Nach nun 4 Wochen, mit Besatz, ist er aber immer noch um die 0,025-0,05.
Denke das wird noch gegen 0 werden.

Nitrat hatte ich max. 25mg und nun konstant 10mg.

Wird bei dir auch werden, dauert nur länger.
Gruß Burghard
User avatar
burki
Posts: 230
Joined: 30 Dec 2011 18:18
Feedback: 0 (0%)
Postby tomxl » 09 Mar 2012 19:26
Hallo burki

ich meine nicht den Nitritwert sondern das NITRAT !!!
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby tomxl » 11 Mar 2012 18:23
Hallo

hat vielleicht noch jemand Erfahrung damit?
Ich habe zwar gelesen das sich das irgendwann gibt.
Mich würde aber konkret interessieren wann?
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby Tobias Coring » 11 Mar 2012 19:06
Hi Thomas,

wie bei sehr viel anderen Personen ebenfalls (siehe Suche), ist der hohe Nitratwert mit ADA Soil absolut normal und gewollt und sorgt für den guten Wuchs zu beginn.

Also keine Sorgen machen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9993
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby chrisu » 11 Mar 2012 19:12
Hallo,

ich hatte die ersten zwei bis drei Wochen mit Amazonia auch sehr hohe Nitratwerte was sich dann aber sehr schnell gelegt hat. Nach dem ersten Monat musste ich schon Nitrat nachdüngen weil es nicht mehr nachweisbar war.
Ist völlig normal und kein Grund zur Sorge!

Mfg Christian
User avatar
chrisu
Posts: 2092
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby tomxl » 13 Mar 2012 14:04
Hallo

danke für die Antworten.
Ich werde abwarten wie sich die Werte entwickeln.
Ein bißchen besorgt bin ich über die zunemenden Grünalgen an den Scheiben und auf der Deko. :?
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby Tobias Coring » 13 Mar 2012 14:35
Hallo Thomas,

alles ganz normal. Schau doch einfach mal nach Aquasoil in der Suche

http://www.flowgrow.de/search.php

Da gibt es zig Personen mit den gleichen Problemchen zu Beginn. Bei eigentlich allen hat sich diese Einlaufphasenproblematik gegeben.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9993
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby tomxl » 13 Mar 2012 17:10
Hallo

der letzte WasserWechsel war am Sonntag.
Heute habe ich gemessen. Es sind jetzt nur noch ca. 15 mg/l NO3. :gdance:
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby Tobias Coring » 13 Mar 2012 17:31
Hi Thomas,

wieso freust du dich so über 15 mg/l NO3? Ich fahre meine Becken teilweise bewusst mit 20-50 mg/l Nitrat ohne Probleme.

Nitrat und Phosphat sind keine Auslöser für Algenplagen. Es ist mehr ein Zusammenspiel von mehreren Faktoren. Fehlt ein Nährstoff => freuen sich die Algen und die Pflanzen können nicht mehr wachsen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9993
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby tomxl » 14 Mar 2012 13:23
Hallo Tobias,

ich freue mich mehr deswegen, weil die Werte nicht mehr steigen und ich nicht ständig WW machen muss :gdance:
Ansonsten bin ich auch eher für höherer NO3 Werte.
Leider habe ich schon wieder so einen "gepflegten" Grünalgenbelag auf meinen Scheiben :sceptic:
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby blabla33 » 16 Mar 2012 18:53
Tobias Coring wrote:Hi Thomas,

wieso freust du dich so über 15 mg/l NO3? Ich fahre meine Becken teilweise bewusst mit 20-50 mg/l Nitrat ohne Probleme.

Nitrat und Phosphat sind keine Auslöser für Algenplagen. Es ist mehr ein Zusammenspiel von mehreren Faktoren. Fehlt ein Nährstoff => freuen sich die Algen und die Pflanzen können nicht mehr wachsen.


Bis 50 ist ok? Ich habe nämlich tatsächlich auch so meine Probleme in der Einlaufphase mit Aquasoil. Im Moment steigen meine NO3-Werte und bewegen sich gerade auch so >40. Allerdings finde ich den JBL-Test irgendwie schlecht aufgelöst: 20-40-80-160.

Lg
Jay
blabla33
Posts: 90
Joined: 10 Mar 2012 16:43
Feedback: 0 (0%)
12 posts • Page 1 of 1
Related topics Replies Views Last post
MaKro Basic NPK und hohe Nitratwerte
Attachment(s) by Fordred » 13 Feb 2015 09:36
28 1215 by Fordred View the latest post
24 Apr 2015 10:21
Co2 Mangel durch hohe Kh und Gh ?????
by trommeltom » 01 Feb 2009 18:40
9 2840 by nik View the latest post
02 Feb 2009 15:13
Amanos Becken: hohe GH?
by cyclops » 25 Sep 2011 18:27
1 515 by ecipower View the latest post
25 Sep 2011 19:30
Niedrige KH - Hohe GH. Wie geht das ?
by DanielHB » 19 Feb 2015 17:48
2 508 by DanielHB View the latest post
21 Feb 2015 17:10
Hohe Kaliumwerte bei ReMineral+
by Cajamude » 28 Aug 2016 18:03
2 745 by Cajamude View the latest post
03 Sep 2016 17:19

Who is online

Users browsing this forum: No registered users and 4 guests