Post Reply
24 posts • Page 1 of 2
Postby Scorp » 17 Nov 2015 15:51
Hi,

ich hatte in meinem anderem Thread schon erwähnt das ich mich an der Nachzucht der Amanogarnelen ranwagen möchte.

Verwendet wird ein 54L Aquarium mit Abdeckung (18W LSR), eine Stabheizung die das Wasser auf 22°C hält und eine Membranluftpumpe die das Wasser umwälzt.

Die trächtige Garnele ist seit ca. 4 Wochen im Aquarium und hat heute Ihre Larven abgeworfen, davon hüpfen jetzt bestimmt 300-500 Stück im Becken rum.

Meine Freundin saß die Tage schon immer mit der Taschenlampe vorm AQ und hat es abgesucht... irgendwas hat sich da noch entwickelt und schwimmt im Wasser rum. Irgendwelche Kleinstlebewesen. Es war schon fast ein kleiner Kampf ihr zu erklären das es keine Amanolarven sind :lol: :D

Heute Abend kommen dann 1,25 KG Salz in Wasser, was dann ca. 25g/l ergibt. Zudem 15 Tropfen Liquizell. Ich werde vorerst kein Spirulina hinzugeben und es nur mit Liquizell versuchen.

Anbei mal ein zwei Fotos und ein Video vom momentanen Stand. Ich berichte weiter :)

https://www.youtube.com/watch?v=qhTPO-qyc_0



Viele Grüße
Sven
User avatar
Scorp
Posts: 65
Joined: 07 Nov 2015 00:40
Location: Leer (Ostfriesland)
Feedback: 6 (100%)
Postby FranzKarsten75 » 17 Nov 2015 18:34
Hi,
coole Sache :bier:
wünsche dir viel Erfolg :thumbs:
Mit freundlichen Grüßen aus Stuttgart...
Franz
User avatar
FranzKarsten75
Posts: 183
Joined: 28 Jan 2014 13:56
Location: Stuttgart
Feedback: 4 (100%)
Postby ChrisHB » 17 Nov 2015 20:36
Hey,

ich möchte das ganze auch bald probieren, sobald mal wieder eine Amanodame trägt.

Freue mich also auf deine Berichte und drück dir die Daumen :)

Gesendet von meinem SM-G850F mit Tapatalk
Liebe Grüße Christian
Wer Rechtschreibfehler findet, darf sie gerne behalten :P
ChrisHB
Posts: 25
Joined: 20 Jan 2014 12:59
Feedback: 6 (100%)
Postby Scorp » 17 Nov 2015 22:34
Hi,

vielen Dank. Bin selber gespannt wie es wird. Hab gerade das Salz eingefüllt, irgendwie kann ich keine Larven mehr finden :? :? :?

Aber das soll wohl normal sein... mal abwarten.

Bau gerade ein kleines Mondlicht, kleine LEDs in der Mitte des Beckens. Schalte ich per Arduino.. wenn das Hauptlicht ausgeht, gehen die dann an. Soll wohl bei einigen den Zuchterfolg verbessert haben :)
Viele Grüße
Sven
User avatar
Scorp
Posts: 65
Joined: 07 Nov 2015 00:40
Location: Leer (Ostfriesland)
Feedback: 6 (100%)
Postby Scorp » 19 Nov 2015 11:49
Hi,

also der erste Versuch ist dann mal ziemlich schnell in die Hose gegangen... mit dem Salz habe ich wohl alle gekillt. Hatte Meersalz aus dem Supermarkt verwendet, das haut laut meiner Recherche wohl nicht hin. Nächster Versuch ist in Planung :)

Werde dann wohl Salz was für Aquaristik ausgelegt ist verwenden, ggf. werde ich sogar versuche echtes Meerwasser aus der Nordsee (ist nicht so weit von mir) zu verwenden. Dieses dann aber durch ein Artemiasieb durchlaufen lassen um unerwünschte Kleinstlebewesen rauszufiltern, die gegenüber den Larven ggf. eine Gefahr werden könnten.

Werde dann wieder berichte, könnte aber etwas dauern.
Viele Grüße
Sven
User avatar
Scorp
Posts: 65
Joined: 07 Nov 2015 00:40
Location: Leer (Ostfriesland)
Feedback: 6 (100%)
Postby ChrisHB » 19 Nov 2015 22:19
Hey,

das ist schade, habe aber glaub ich auch schon gelesen das es mit Meersalz aus dem Supermarkt nicht funktioniert.

Ich habe mir im Meerwasser-Aquaristik Geschäft das günstige Meersalz für die Aquaristik gekauft.
Liegt bei ca. 2€/Kilo...

Berichte gerne weiter, wenn es an den zweiten Versuch geht :)

Lg Christian



Gesendet von meinem SM-G850F mit Tapatalk
Liebe Grüße Christian
Wer Rechtschreibfehler findet, darf sie gerne behalten :P
ChrisHB
Posts: 25
Joined: 20 Jan 2014 12:59
Feedback: 6 (100%)
Postby flatfile » 20 Nov 2015 10:25
Hallo Sven,

ich hatte auch Meersalz aus der Aquaristik verwendet, damit hat es bei mir funktioniert.

Steht dein Becken am Fenster? Ich hatte das Becken schon 4 - 6 Wochen vor dem Einsetzen der Larven unmittelbar am Fenster stehen, wo es vormittags gut Sonne abbekam. Dadurch bildete sich ein starker Belag mit Scheibenalgen, der den Larven als Futtergrundlage dient. Dann kannst du auch mal 1 - 2 Tage Liquizell aussetzen und die Larven finden trotzdem Futter.

Viel Erfolg!
Beste Grüße
Konstantin
"Ableichen in der Welshölle"
User avatar
flatfile
Posts: 260
Joined: 16 Oct 2013 14:10
Location: Hintertaunus
Feedback: 41 (100%)
Postby Scorp » 20 Nov 2015 10:28
Hey,

joa... versuch macht kluch :)

Mein derzeitiger Plan sieht so aus, das ich mein altes 112L Becken aus dem Keller kramen werden. Als Zuchtbecken ist das noch i.O., für alles andere nicht :-D Werde drei Scheiben einkleben, damit ich ca. 4 mal 25L Becken bekomme. Davon werden dann zwei Süßwasser und zwei Meerwasser. Somit kann ich dann problemlos zwei trächtige Garnelen reinsetzen und dann entsprechend die Larven mit einem Artemiasieb abkeschern. Meerwasser dann einmal mit aquaristischen Salz und einmal echtes Nordseewasser, vermutlich mit ein wenig Aquariumwasser gestreckt. Die werde ich dann aber auch ca. 3-4 Wochen einfahren lassen. Dauert leider nur alles noch ein wenig, habe gerade kein trächtiges Weibchen, zumindest keins gefunden.

Hoffe dann wird es mal was, find das schon sehr spannend und meine Freundin findet eh alles was klein ist süß :lol: :D

Grüße Sven
Viele Grüße
Sven
User avatar
Scorp
Posts: 65
Joined: 07 Nov 2015 00:40
Location: Leer (Ostfriesland)
Feedback: 6 (100%)
Postby Scorp » 20 Nov 2015 10:31
Hallo Konstantin,

nein, nicht am Fenster. Hatte auch gelesen das es nicht gut sein soll. Hatte aber auch so einen kräftigen Belag an den Scheiben durch die normale Beleuchtung.

Zuchtbecken wird jetzt auch in einem Zimmer zur Nordseite stehe, da ist dann nicht viel mit Sonne. Ich gehe aber davon aus, das es sehr sinnvoll sein wird auch die Meerwasserbecken 3-4 Wochen einlaufen zulassen, damit sich entsprechende Salzwasser Algen bilden können.

Wieviele Larven hast du durchbekommen?

Vg Sven
Viele Grüße
Sven
User avatar
Scorp
Posts: 65
Joined: 07 Nov 2015 00:40
Location: Leer (Ostfriesland)
Feedback: 6 (100%)
Postby flatfile » 20 Nov 2015 10:35
Hallo Sven,

ich hatte eigentlich recht viel Licht über dem Becken, also tagsüber Sonne und morgens und abend jeweils noch 2 Schreibtischlampen. Konnte dadurch nix negatives feststellen.
Durchbekommen hatte ich am Ende etwa 1000 Stück... waren aber glaube ich auch 2 Weibchen, die die Larven zeitgleich entlassen hatten.

Beste Grüße
Konstantin
"Ableichen in der Welshölle"
User avatar
flatfile
Posts: 260
Joined: 16 Oct 2013 14:10
Location: Hintertaunus
Feedback: 41 (100%)
Postby SebastianK » 20 Nov 2015 13:12
Hi Sven,
Scorp wrote:joa... versuch macht kluch :)

joar aber warum unnötig rumprobieren, wenn es schon eine sehr gute Step-By-Step Anleitung von den Logemännern gibt?

Viele Grüße

Sebastian
User avatar
SebastianK
Posts: 3151
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby Tim134 » 20 Nov 2015 14:48
Hi,
hier ist auch noch eine Anleitung.
http://youtu.be/YEH1KqO9xL4
Gruß
Tim134
Posts: 48
Joined: 31 Oct 2015 12:47
Feedback: 2 (100%)
Postby ChrisHB » 22 Nov 2015 04:23
Hey Konstantin,

würde mich interessieren in was für einem Becken hast du die 1000 Amanos durchgebracht hast.

Lg Christian

Gesendet von meinem SM-G850F mit Tapatalk
Liebe Grüße Christian
Wer Rechtschreibfehler findet, darf sie gerne behalten :P
ChrisHB
Posts: 25
Joined: 20 Jan 2014 12:59
Feedback: 6 (100%)
Postby flatfile » 22 Nov 2015 09:02
Hi Christian,

die Larvenentwicklung fand in einem 54l-Becken (Salzwasser) statt.
Dann umgesiedelt in ein 54l-Süßwasser-Becken und mit zunehmendem Wachstum dann noch ein zweites 54l-Becken daneben gestellt.
Anfangs habe ich niemals mit so einer Zahl gerechnet, eher so 300 Stück. Die beiden 54l-Becken waren dank Nixkraut auch total zugewuchert, so dass ich nie wirklich wusste, welche Menge da nun drin rumschwimmt. :?

Beste Grüße
Konstantin
"Ableichen in der Welshölle"
User avatar
flatfile
Posts: 260
Joined: 16 Oct 2013 14:10
Location: Hintertaunus
Feedback: 41 (100%)
Postby Scorp » 22 Dec 2015 14:13
Hi,

also 1000 Stück ist schon richtig richtig krass finde ich :shock:

Ich bin mittlerweile bei meinem zweiten Versuch. Habe mir mittlerweile ein 112L Becken gedrittelt. Einfach zwei Acrylglasscheiben reingeklebt. Da sind nun 2 Süßwassbecken drin (einmal für die Amanogarnele zum Abwerfen, das Andere eigentlich um Perlhühner nachzuziehen, aber irgendwie klappt es nicht so ganz mit der Eiablage im Moos... glaube die Werfen die irgendwo anders hin) und einmal ein Meerwasserbecken bzw. Brackwasser. Allerdings im letzteren dieses mal richtiges aquaristisches Salz :D

Hatte eine tragende Garnelen ins "Abwurfbecken" eingesetzt... die hat vor Schreck dann innerhalb alle Larven innerhalb ein paar Stunden entlassen oder sie war einfach schon soweit. Garnele wieder raus... Becken mittels Schlauch leer gemacht und durch Artermiasieb durch und Garnelen in das Salzwasserbecken (war ein paar Stunden salzig...).

Heute 6 Tage her, zwischendurch mit Liquizell gefüttert und bisher sieht alles sehr vielversprechend aus. Ich kann nicht wirklich erkennen das es nun weniger Larven sind. Sind bestimmt über 500 Larven :shock:

Bin gespannt wie es weitergeht und ob ich die kleinen durchbekomme, ich berichte weiter :-D

LG
Sven
Viele Grüße
Sven
User avatar
Scorp
Posts: 65
Joined: 07 Nov 2015 00:40
Location: Leer (Ostfriesland)
Feedback: 6 (100%)
24 posts • Page 1 of 2
Related topics Replies Views Last post
Wo sind die Amano Garnelen hin ???
by meee » 21 Oct 2007 14:13
16 4466 by juppes View the latest post
19 Feb 2010 11:57
Amano Garnelen und Rennschnecken
by marcus944 » 05 Jan 2009 16:21
5 1664 by marcus944 View the latest post
06 Jan 2009 15:44
Amano Garnelen regungslos?
Attachment(s) by Crys_79 » 30 Aug 2016 12:50
5 833 by Öhrchen View the latest post
30 Aug 2016 20:17
Amano & crystal red Garnelen tragend
Attachment(s) by MarkXII » 12 Oct 2009 17:28
4 846 by MarkXII View the latest post
15 Oct 2009 09:23
Wie am Besten Amano Garnelen züchten?
by Biandl » 26 Dec 2013 19:03
4 1036 by Biandl View the latest post
25 Feb 2014 12:13

Who is online

Users browsing this forum: No registered users and 2 guests