Post Reply
5 Beiträge • Seite 1 von 1
Beitragvon Ela B aus HB » 24 Aug 2014 17:20
Hallo miteinander.

Nachdem ich nun sehnlichst mein Paket mit dem 30er Cube angekommen ist, konnte ich damit beginnen meine Idee umzusetzen.
Ich plante 2 baugleiche Cubes nebeneinander aufzustellen und spiegelverkehrt, ansatzweise identisch zu gestalten.
Da ich bereits einen 30l Dennerle Nano Cobe besaß, kam also nun der 2te ins Haus.


Statt der beinhalteten Zugaben, entschied ich mich dafür das Dennerle scapers Soil als Bodengrund auszuprobieren.
Eine ausreichende Auswahl an Ohko Steinen und Moorwurzeln bildeten das Hardscape.
25147


Zuerst trennte ich zwei Bereiche durch hübsche Pappstreifen ab. Für den vorderen Sandgrund verwendete ich naturfarben, "eingefahrenen" Sand.
25148


Ich füllte hellen, neuen Sand hinzu. Auch das Soil würde weiter aufgefüllt und beide Bodenbereiche in der Höhe angeglichen. Die schöne Pappe landete im Altpapier und das Hardscape wurde positioniert. Hier und da kam noch ein paar Prisen Soil hinzu.
25149


Auf die Moorwurzeln wurde großzügig Javamoos aufgebunden.
25150


Nachdem der Bodengrund per Sprühflasche angefeuchtet wurde, ging es an die geplante Bepflanzung und die 08/15 Technik wurde zudem angebracht.
Für meine Nano Becken verwende ich stets Bio CO², bin hiermit immer gut gefahren :)
25151


Die Wurzeln sicherte ich vorsichtshalber mit Gestein vor dem Auftrieb und werde sie auch noch eine Weile im Becken belassen.
25152


Und so schaut der erste Versuch direkt nach der Befüllung aus.
25153


Die Bepflanzung besteht aus:

Glossostigma elatinoides

Staurogyne repens

Eleocharis pusilla ("E. parvula")

Cryptocoryne wendtii ''braun''

Cryptocoryne wendtii ''grün''

Rotala rotundifolia

Lobelia cardinalis 'kleine Form'

Rotala sp. 'Green'

Anmerkungen:
Die Becken wurden nicht steril eingerichtet.
Die Eleocharis ist nicht eingekürzt, da sie bereits submers entwickelt ist und aus einem aufgelösten Becken stammt.
Die herausragende Technik ( :D ) wird noch angepasst...
Für eine passende HG-Folie (farbton) habe ich mich einfach nicht entscheiden können... Vielleicht habt ihr einen Vorschlag?!
Die Entwicklung der Becken werde ich natürlich weiter dokumentieren ;)
Kritik ist absolut erwünscht!!!!...Nur nicht zu viel, sonst muss ich weinen :lol:

Viele Grüße aus Bremen!
Benutzeravatar
Ela B aus HB
Beiträge: 5
Registriert: 16 Mär 2014 15:49
Bewertungen: 0 (0%)
Beitragvon Matz » 24 Aug 2014 17:56
Hallo Ela :-),
ich möchte nur sagen: das hast du gut gemacht! :thumbs: Sieht recht natürlich aus, guter Einsatz der kleineren Bröckchen/Steinchen!
Musst nur aufpassen, dass dir die Eleocharis und die Glosso nicht das ganze Hardscape "überrennt".
Lobelia card. "kleine Form" bleibt leider nicht "klein"; könnte, ebenso wie Staurogyne repens, u.U. etwas zu groß werden. Aber das wird sich zeigen :roll: .
Ich drück' die Daumen für einen recht problemlosen und algenfreien Start.
Lass es wachsen :grow: .
Einen schönen Sonntag abend noch,
bis bald,
:bier:
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2416
Registriert: 30 Sep 2009 11:51
Bewertungen: 145 (100%)
Beitragvon Ela B aus HB » 24 Aug 2014 18:25
Hallo Matz,

vielen Dank (auch für deine Tipps)!
Die Eleocharis geht auf dem Foto arg unter. Sie sitzt jedenfalls noch hinter der Glossostigma und die aufkommenden Ausläufer lassen sich ja an unerwünschter Stelle halbwegs gut entfernen :)

Mit der Lobelia habe ich bereits Erfahrungen gesammelt, aus diesem Grund soll sie im höher gelegenen HG später ein kompaktes Büschlein bilden.

Da ich schon heute ein weiteres Becken einrichte, werden mit Sichereheit noch weitere Steinbröckchen übrig bleiben. Ich denke ich werde den hellen Sandbereich noch etwas bestreuseln :roll:

Bin sehr gespannt was aus den Becken wird!!!
:glaskugel:
Benutzeravatar
Ela B aus HB
Beiträge: 5
Registriert: 16 Mär 2014 15:49
Bewertungen: 0 (0%)
Beitragvon Ela B aus HB » 08 Sep 2014 22:36
Hallo ihr Lieben,

ich möchte euch (etwas geknickt) über die weitere Entwicklung meiner Becken berichten.
Mittlerweile laufen die Cubes 16 Tage.
Die Beleuchtung ist von anfangs 6 Std. auf aktuell 8 Std. pro Tag angehoben.
Anfänglich düngte ich mit Tagesdünger in reduzierter Menge.
Nachdem das Wachstum der Pflanzen deutlich zunahm, habe ich nach der 2.Woche erstmals begonnen in "normaler" Konzentration mit Hilfe des Dennerle Düngesystems zu arbeiten und fügte erstmals "E15 Fer Aktiv" aus dem Programm zu.

Die Glossostigma e. wuchs in die Höhe (Ich denke aufgrund der noch geringen Beleuchtungsdauer).
Ich kurzte die Stängel ein und setzte die neuen Triebe in noch vorhandene Lücken ein.
Auch die Steine, die zur Beschwerung der Moorwurzeln dienten wurden entfernt, bis auf die Wurzel im rechten Becken, die nun mit einem wesentlich kleineren Stein beschwert wird.

Nun zu den Problemen:
Beide Becken wurden identisch bepflanzt, gepflegt und versorgt.
Dennoch hatte ich im linken Becken kurzzeitig eine leicht braungrüne Verfärbung des Wassers, welche ich mit einem 70%igen WW in den Griff bekam.

Das auf den Wurzeln aufgebundene Javamoos bereitet mir aktuell jedoch die größten Sorgen.
Durch die vorläufig verwendeten Steine zur Beschwerung bekam das Moos leider geringste Belichtung.
Auch hatte ich einen starken Bakterienfilm auf den Wurzeln, der aber zusehends den Rückzug antritt.
Dennoch wirkt das Moos nun wie tot...
Es hat großflächig hell- bis dunkelbraune Stellen gebildet.
Zudem bilden sich an den Scheiben merkwürdige "Fusselalgen".
Diese Probleme befinden sich in beiden Cubes.

Ich habe ein paar Handyaufnahmen gemacht, ich hoffe die Bildqualität reicht aus.

Anbei ein paar Wasserwerte (die komischerweise trotz identischer Pflege abweichen):

Becken LINKS (30l):

Temperatur: 23°C
PH: 7
GH: 75/4,2°dh
KH: 120/6,6°dh
NO²: 0
NO³: 10
Fe: 0,20 mg/l
CO²: 15mg/l

Beleuchtung: 11 Watt Nano light (Dennerle)

Becken RECHTS (30l):

Temperatur: 23°C
PH: 7
GH: 75/4,2°dh
KH: 120/6,6°dh
NO²: 0
NO³: 10
Fe: 0,25mg/l
CO²: 20mg/l

Beleuchtung: 11 Watt Nano light (Dennerle)

Weiterhin möchte ich anmerken das die Cubes "non sterile" gestaltet wurden.
Die Eleocharis stammten aus einem bereits eingefahrenem Becken, ebenso jeweils etwa 30% des Wassers.
Auch die Rotalas und die Staurogyne kamen nicht aus dem IV Becher.

Hier nun die Bilder... Ich hoffe ihr könnt mir weiterhelfen inwiefern ich verfahren kann/soll... :taetschel: :tnx:

Scheiben



Wurzel/Moos

Benutzeravatar
Ela B aus HB
Beiträge: 5
Registriert: 16 Mär 2014 15:49
Bewertungen: 0 (0%)
Beitragvon NicoHB » 18 Okt 2014 04:58
Moin

Bestehen die Probleme noch oder hat es sich eingependelt?
Javamoos wächst eigentlich auch in der dunkelsten Ecke. Das sollte sich wieder fangen.
Glosso ist nen Lichtjunkie, die 11w pro Becken werden ihr zu wenig sein.
Dünger rate ich dir zu den Düngern von aqua rebell,
Vorzugsweise den Spezial N, Flowgrow, sowie den Basic PO4
Die Dennerle Dünger funktionieren irgendwie nicht so richtig in Bremen.

Nico
Gruß aus der Freien Hansestadt Bremen

Nico

Hat einer Nils gesehen??? Und wieso riechst du untenrum???
Benutzeravatar
NicoHB
Beiträge: 1005
Registriert: 20 Feb 2010 00:04
Wohnort: Bremen
Bewertungen: 61 (97%)
5 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Kleiner Lebenslauf meines 200L Beckens
Dateianhang von zero120 » 05 Dez 2011 21:37
12 1550 von zero120 Neuester Beitrag
14 Apr 2012 20:00

Wer ist online?

Mitglieder in diesem Forum: TilmanBaumann und 3 Gäste