Antworten
5 Beiträge • Seite 1 von 1
Beitragvon hackerhippie » 13 Mär 2019 23:08
Hallo Leute!
Gerne stell ich euch mein Aquarium vor und bin gespannt was euch dazu einfällt. :glaskugel:

Es ist mein erstes Aquarium und ich hätte niemals gedacht wie schwer es ist so ein Aquarium einzurichten :irre:

Mittlerweile ist es 15 Tage alt und die Rotala wallichii ist schon gut gewachsen.
Als weitere Pflanze habe ich mich für Pogostemon erectus entschieden.
Also Bodendecker verwende ich eleocharis acicularis mini.

Rotala wallichii
Pogostemon erectus
Eleocharis acicularis

Jetzt kommen wir zum technischen Teil:

ADA 60P mit ADA Aquasky 601 LED Lampe
Aussenfilter ist ein Eheim Classic mit durchsichtigem Schlauch und Glasware.(Auslauf ist beim Umbau zerbrochen und wird getauscht). Heizung ist ein Durchlaufersetzer.
CO2 Anlage mit 2KG Flasche(Sollte lange halten:) und wird in die Filterleitung mit eingespeisst.
Als Bodengrund wurde ADA Amazonia Light verwendet(etwas viel wie ich mittlerweile finde, aber beim nächsten Becken bin ich schlauer).
Gedüngt wird mit Aquarebell EISEN und NPK.

Das Wasser ist Osmosewasser welche mit GH+ aufgehärtet wird damit später die Bee´s einziehen können worauf ich schon sehnsüchtig warte :kaffee1: :gdance:

Ich freue mich auf diese Community und bin gespannt was man hier so lernen und später weitergeben kann! :grow:


38944
Gruß Dirk
hackerhippie
Beiträge: 5
Registriert: 02 Mär 2019 01:59
Bewertungen: 0 (0%)
Beitragvon aquamatti » 14 Mär 2019 10:17
Hallo Dirk,

das Becken sieht soweit ganz gut aus, ich bin gespannt wie es sich entwickelt.

Ich habe vor kurzem auch mein erstes Aquarium eingerichtet, und finde auch, dass es schwierig ist, die "richtige" Menge an Soil zu verwenden...

Hast du da auf den Steinen noch Moos verwendet?

Grüße
Matthias
aquamatti
Beiträge: 42
Registriert: 18 Sep 2018 08:46
Wohnort: München
Bewertungen: 0 (0%)
Beitragvon hackerhippie » 14 Mär 2019 10:30
Oh du hast Recht, das Moos habe ich komplett vergessen zu erwähnen :)

Es sind auf jedenfall zwei verschiedene Sorten Moos.
Mal schauen ob das funktioniert, habe es einfach in die Löcher vom Drachenstein gesteckt, es hält ganz gut. Teilweise habe ich vorher noch Soil reingesteckt. :)
Gruß Dirk
hackerhippie
Beiträge: 5
Registriert: 02 Mär 2019 01:59
Bewertungen: 0 (0%)
Beitragvon Laetacara dorsigera » 14 Mär 2019 13:42
Hallo Dirk,

Ein erstes Becken ist immer schwierig. Fehler sind dafür da gemacht zu werden. :wink:
Das wird sich aber immer durch dieses Hobby ziehen, egal wieviel Erfahrung man hat.
Zu deinem Becken fällt mir einiges an Änderungen ein, die man jetzt noch umsetzen könnte.
Es wäre sicher hilfreich hier jemanden zu haben der schon ein bisschen Erfahrungen mit dem Hobby gesammelt hat. Aber auch für dich dürfte das kein Problem sein.

Wenn du in Zukunft Garnelen in das Becken setzen möchtest, wird sich das Soil weiter einebnen. Dann wird das vorne noch höher, weil alles von hinten nach vorne wandert. Das sieht dann nicht mehr hübsch ,auch in Relation zur Beckengröße, aus.
Jetzt nach 14 Tagen ist noch Zeit gegenzusteuern.
Du kannst es so auch lassen. Mußt aber wirklich mit dem Einsatz der Garnelen warten, bis sich ein dichter Rasen gebildet hat.
Alternative, die nicht ganz ohne ist, aber das Becken optisch aufwerten würde, wäre folgende.
Ich würde alle Pflanzen aus dem Becken nehmen und in eine Schüssel mit Aquariumwasser parken.
Beim entnehmen der Pflanzen aus dem Bodengrund vorsichtig vorgehen und für den Umbau den Filter ausschalten.
Dann besorgst du dir im Baumarkt rotes schmales Klebeband und klebst es vorne über die ganze Breite des Aquariums leicht unterhalb des Bereichs vom Bodengrund an die Scheibe, der jetzt vom Licht noch durchdrungen/erhellt wird. Ich schätze das sind 1,5 bis 2cm an Bodenhöhe. Die leichte Steigung nach hinten zur Rückwand behältst du gedanklich bei und setzt rechts und links ebenfalls Makierungen mit dem roten Klebeband, sodass ringsum etwa 2 bis 3cm Soil über dieses Klebeband liegen.
Mit einem langen Schlauch (12/16 oder 9/12) saugst du nun den Bodengrund/Soil soweit ab, dass am Ende rundum die Höhe des aufgeklebten roten Klebebands erreicht wird. Ab und an kannst du vorsichtig Wasser auffüllen, damit du den Bodengrund weiter auf diese Art abtragen kannst. Wenn alles zu deiner Zufriedenheit gelaufen ist entfernst du das rote Klebeband.
Schau ab und an nach ob die Steine noch genug halt haben oder neu ausgerichtet werden müssen. Lässt dann soviel Wasser ab, dass das Soil gerade so bedeckt ist und setzt die Pflanzen wie bei der Erstbepflanzung wieder ein. Das abgelassene Wasser wird nicht mehr benötigt. Hier verwendest du frisches Wasser und führst deine Wasserwechsel wie bisher geschehen durch.
Das ist nicht gerade einfach. Habe es aber schon in einem anderen Becken so gemacht und hat auch geklappt. Man darf nicht zu viel Soil aufwirbeln und nichts davon darf in den Filter gelangen. Wichtig ist, dass wenn was aufgewirbelt wird auch sofort durch frisches Wasser ersetzt wird. Das Soil setzt hier sichtbar ziemlich viel an Nährstoffe frei die Algen beguenstigen. Daher soviel wie möglich frisches Wasser einsetzen und erst wenn du das Gefühl hast, da ist nichts groß sichtbares an Wassertrübung den Filter starten.

Wie gesagt ein Vorschlag, den man sich überlegen könnte.
Gruß
Helmut
Laetacara dorsigera
Beiträge: 344
Registriert: 05 Mai 2013 17:02
Bewertungen: 0 (0%)
Beitragvon hackerhippie » 15 Mär 2019 23:35
Hallo Helmut!

Danke für die ausführliche Erklärung. Erst wollte ich es noch verändern aber ich habe mich jetzt doch entschieden es so zu lassen. Nach der erst Woche habe ich schon alles komplett nochmal umgebaut und jetzt muss auch m al Schluss sein, es hat mich kurz gestört aber mittlerweile finde ich es gar nicht mehr so schlimm.

Ich werde aber warten bis der Boden schön ist :grow: mit dem einsetzen der Tiere, es eilt ja nicht.
Gruß Dirk
hackerhippie
Beiträge: 5
Registriert: 02 Mär 2019 01:59
Bewertungen: 0 (0%)
5 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Aquascape Vol. II
Dateianhang von Natural » 07 Mär 2011 19:02
19 2563 von NicoHB Neuester Beitrag
30 Jul 2011 15:03
30liter Aquascape
Dateianhang von channamassa » 05 Mai 2011 19:05
6 754 von channamassa Neuester Beitrag
05 Mai 2011 20:27
Abrikadabri's Aquascape
Dateianhang von Abrikadabri » 02 Aug 2011 19:39
56 5917 von Waaahsabi Neuester Beitrag
08 Mai 2012 15:46
300 Liter Aquascape
Dateianhang von Robin W. » 06 Jul 2012 10:05
11 1530 von Robin W. Neuester Beitrag
04 Aug 2012 19:48
1. Aquascape Versuch
von Patzi » 26 Feb 2013 08:24
5 947 von Jurijs J. Neuester Beitrag
12 Mär 2013 12:53

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste