Post Reply
21 posts • Page 1 of 2
Postby el-Hinke » 03 Jan 2013 20:17
Hallo zusammen,

ich bin der Matthias bin 31 jahre und komme aus der Nähe von Münster.
Erstmal ein großes Kompliment an das Forum hier, es macht immer wieder Spaß sich die Bilder und die Entwicklungen der Becken anzugucken.
Mein erstes Becken habe ich im zarten Alter von 6 Jahren bekommen, unglaublich, wie die Zeit rennt, es ist schon ein Vierteljahrhundert her.
Bisher war ich hier mehrere Jahre einfach nur ein stiller Mitleser, ich hatte bisher auch nur ein kleines 54L Becken.
Da sind der Aquascapingfantasie ja leider schon ein paar Grenzen gesetzt.

Aber, da wir momentan am umbauen sind, habe ich die Gelegenheit genutzt und habe mir ein größeres Becken gegönnt.

Es ist ein gebrauchtes Becken der Firma Giesemann, mit 4x39w T5, eine CO2-Anlage mit Nachtabschaltung und 2KG Buddel.

So soll das Hardscape aussehen, ein paar Steine und kleinere Wurzeln fehlen noch. Aber die wollte ich einsetzen, wenn die Pflanzen eingetroffen sind, ich habe zwar schon eine Vorstellung im Kopf, aber wie das in der Praxis aussieht, wird man dann sehen.





Als Bodengrund habe ich mich für die einfache Lösung entschieden und nehme ca 30-35KG Quarzsand aus dem Baumarkt und kein Soil. Hier im Forum haben mehrere geschrieben, dass Ihre Bodendecker, wie zB Glossostigma auch ohne Aquasoil gut wachsen.

Ich habe allerdings noch einen ganzen Eimer Dennerle DeponitMix Professional, würdet ihr das unter dem Sand verteilen, oder reicht es, wenn ich nur über die Wassersäule dünge?
Meine Pflanzen habe ich über http://www.wasserpflanzenfreunde.de bezogen, ich bin mal gespannt, bisher habe ich Pflanzen noch nie Online gekauft, aber hier im Forum liest man ja nur Gutes über diesen Shop.

Bestellt habe ich mir:
Christmas Moos
Microsorium Pteropus
Hygrophila Difformis
Nymphea Lotus
Anubias Barteri var. Nana
Glossostigma Elatinoides

Als Dünger habe ich vom Vorbesitzer noch verschiedene Dünger von Aquasabi bekommen.

So, das wär es auch erstmal von mir, über Anmerkungen, Kommentare und Tipps würde ich mich sehr freuen.
Wie gesagt ich bin schon zwar lange Aquarianer, aber dieses Becken wird mein erstes "richtiges" Aquascape.

Viele Grüße

Matthias
el-Hinke
Posts: 12
Joined: 17 Dec 2012 12:24
Feedback: 0 (0%)
Postby troetti » 03 Jan 2013 20:57
Hallo Matthias,
herzlich Willkommen bei den Flowgrow-ern. :smile:

Deine Wurzel und deren Positionierung finde ich 1A. Da kannst Du bestimmt etwas ganz Feines draus zaubern. :thumbs:

Die Entscheidung mit dem Baumarkt-Quarzsand würde ich aber ganz dringend überdenken!
Das erstes Layout meines Beckens habe ich auch relativ unbedacht mit Bodengrund versehen.
Ganz unten von Dennerle DeponitMix Professional und darüber Dennerle Kies.
Ich hatte leider nur Probleme damit und vermute bei einer Quarzsand-Deponitmixtur nix Gutes. :-/
Mein Tipp durch ein hoch bezahltes Lehrgeld ist Folgendes: investiere mehr Geld und mach es mit Soil & Co.
Das erspart Dir ne Menge Frust und Geld und Du wirst früher oder später sehr wahrscheinlich eh dort landen. :wink:

Die Düngung über die Wassersäule ist sehr gut. ABER... ohne Deponitmix.
Ich hatte nur Scherereien damit. :besserwiss:

So, das waren meine 2Cent und meine persönlichen Erfahrungen in Kurzform zu Deinem Start.
Ich wünsche Dir viel Erfolg; und bei der eventl. Problembewältigung wirst Du hier bestimmt Hilfe finden.
Wir sind ein netter Haufe. :smile:

Lieben Gruß vom Niederrhein
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby Tim Smdhf » 04 Jan 2013 00:22
Hey,
Schöner Ansatz aber da fehlt mir noch was auf der rechten Seite...

Komm doch mal bei mir im Laden vorbei. Kölle Zoo in Münster.
Würde gerne mal ein bisschen mit dir quatschen. Wie wäre es am Samstag? Oder nächste Woche?
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby el-Hinke » 09 Jan 2013 21:29
Hallo zusammen!
Danke für die Ratschläge, leider war letzte Woche Freitag schon das Pflanzenpaket da und ich hatte keine Zeit kurzfristig noch Soil zu besorgen.
Aber Troetti, ich habe deinen Rat befolgt und habe das DeponitMix nicht verwendet, jetzt muss ich gucken, wie sich die Pflanzen entwickeln.
Wenn es nicht so wird, wie ich mir das vorstelle, dann werde ich wohl in den sauren Apfel beissen müssen und in ein paar Wochen/Monaten den Sand gegen Soil austauschen, aber so weit ist es ja noch nicht, bisher macht das Glosso einen sehr guten Eindruck.

Hey Tim, danke für das Angebot, aber ich habe es Samstag zeitlich nicht geschafft, die Wochenenden sind bei mir zeitlich immer sehr voll. Aber letzte Woche war ich am Mittwoch bei Köllezoo, die Steine, das Filterzubehör und teilweise das Holz ist von euch, wir müssen uns wohl ganz knapp verpasst haben.

So, hier sind nochmal ein paar neue Bilder.





el-Hinke
Posts: 12
Joined: 17 Dec 2012 12:24
Feedback: 0 (0%)
Postby troetti » 09 Jan 2013 21:37
Hi Matthias,
ich drücke Dir die Daumen, dass es klappt.

Allerdings befürchte ich, dass der Sand keine gute Wahl war. Ich habe immer die Erfahrung gemacht, dass sich so eine feiner Sand so sehr verdichtet, dass die Pflanzenwurzeln "erstickt" sind und abstarben.
Das war ein Totalverlust. :-/
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby Giftzwerch28 » 10 Jan 2013 20:42
Hallo!

Also mir gefällt es, aber.....

Tim Smdhf wrote:Schöner Ansatz aber da fehlt mir noch was auf der rechten Seite...


......das sehe ich so wie Tim, das sieht so abgehackt, zu geradlinig aus.

Den größeren Stein rechts würde ich so nicht stehen lassen
(vielleicht etwas nach links, zwischen dem Holz und kleinen Steinen)
und die Bepflanzung etwas geschwungener nach hinten auslaufen lassen.

Gruß Alex
User avatar
Giftzwerch28
Posts: 657
Joined: 21 Nov 2009 18:08
Location: Goslar
Feedback: 66 (100%)
Postby el-Hinke » 16 Jan 2013 20:05
Hallo zusammen!
So, hier ist wieder ein kleines Update von meinem Becken.
Das Glosso wächst besser als gedacht, in den letzten 2 Wochen hat es schon ordentlich neue Triebe gebildet.
leider hatte ich ein Problem mit der CO2 Anlage, die Flasche war letzte Woche Freitag schon wieder leer, ich hatte sie wohl nicht fest genug verschraubt.

Leider konnte ich erst Gestern neues CO2 besorgen, deshalb haben sich wohl in den letztren Tagen sehr viele Algen gebildet. Hier im Forum stand, das man bei diesen Algen die CO2 Menge erhöhen sollte und evtl Easy Carbo benutzen sollte.
Das Easy Carbo wird hier ja sehr gut bewertet.
Oder hat noch Jemand ne andere Idee?


Gruß Matthias







el-Hinke
Posts: 12
Joined: 17 Dec 2012 12:24
Feedback: 0 (0%)
Postby Micky6686 » 16 Jan 2013 21:17
huhu zusammen,

ich fahre mein 300l Südami Becken seit 7 Jahren mit Quarzsand aus dem Baumarkt. Klar hatte ich einige Probleme wie jeder sie mal hat, aber kann ich mein schlimmstes Problem, Blaualgen!, nicht auf den Sand zurück führen, eher im Gegenteil, bei uns in der gegend veralgten zu dem Zeitpunkt selbst bei allen Händlern die Becken mit Blaualgen, muss also aus der Leitung gekommen sein, wobei ich mich Frage wie das gegangen ist, wegen Wasseraufbereitung der Stadt durch UVC!
Naja wie auch immer, das mit Wurzeln und faulen und so kann ich absolut nicht bestätigen! Eher im gegenteil, ich habe sehr viele Pflanzen im Becken und ca die hälfte davon sind keine Stängelpflanzen.
Die Probleme die einige Leute mit Sand haben, kann ich nicht bestätigen. Ich kann nicht erklären wie es dazu kommt, aber ich habe keine Probleme damit.

hier noch ein paar Bilder von Wurzeln, von Pflanzen die ich vor ein paar Wochen abgegeben habe.

die Echi in der Mitte war im Sand eingepflanzt, der rest saß noch am Blütenstiel der Mutterpflanze bis kurz vor dem Foto


Rechts in der Ecke sieht man den Sand Boden im Becken.

Ansonsten finde ich deine Wurzel auch sehr interessant und bin gespannt wie sich dein Becken entwickelt. Hoffe du bekommst die Algen schnell in den Griff, mir is das HCC jedesmal total veralgt :/

LG Micky
LG aus Paderborn
Micky
User avatar
Micky6686
Posts: 122
Joined: 02 Jun 2010 11:51
Location: Paderborn 331xx
Feedback: 15 (100%)
Postby derluebarser » 16 Jan 2013 22:03
Hallo Matthias,

kann meinem Vorredner nur zustimmen.....das mit dem Quarzsand war ganz bestimmt keine falsche Entscheidung.

Ich benutze schon länger Granatsand...der ja im Grunde sogar noch dichter und schwerer ist, als dein Granatsand.
Meine Pflanzen wurzeln ganz wunderbar....und zeigen grundsätzlich ganz weisse Wurzeln.
Gefault ist mir noch nichts....!

Die anfänglichen Algen treten oftmals beim Einfahren auf.....und solange sie nicht überhand nehmen, stellt das auch kein Problem dar.....

wichtig ist, jetzt am Anfang nicht mit dem Licht zu übertreiben.....6 Stunden haben sich hier bewährt.
Und von Anfang an eine moderate Düngung.......natürlich in Abhängigkeit der Ausgangswerte....dann sollten deine Pflanzen bald das Wachsen anfangen.
Gruß Stephan

"Das Gras wächst nicht schneller, wenn man daran zieht."

Afrikanisches Sprichwort
User avatar
derluebarser
Posts: 686
Joined: 02 Oct 2011 06:24
Location: im grünen Brandenburg
Feedback: 22 (100%)
Postby swabwa » 16 Jan 2013 22:50
Hallo Matthias,
el-Hinke wrote:Oder hat noch Jemand ne andere Idee?

kann Dir die hier beschriebene Methode wärmstens empfehlen:
thema23463.html, Kapitel "Spottreatments mit Wasserstoffperoxid".
Die Anwendung habe ich abends durchgeführt, damit der Sauerstoff des zerfallenden H2O2 nachts den Pflanzen noch zugute kommt ( war zumindest so meine Überlegung ).

LG Bernd
"Die Natur ist keine Attrappe und der Mensch ist ihr nicht überlegen."
Reinhold Messner
User avatar
swabwa
Posts: 102
Joined: 10 Feb 2007 02:20
Location: 58300 Wetter/ Wengern
Feedback: 48 (100%)
Postby el-Hinke » 27 Jan 2013 21:54
Hallo zusammen,
hier ist wieder ein kleines Update von meinem Becken.
Das Problem mit den Algen habe ich wohl in den Griff bekommen, der Tipp von "derluebarser" hat geholfen, Licht von 8 auf 6 Stunden reduziert, die Düngung etwas zurück genommen und dafür den Co2 Ausstoß erhöht.
Ich habe die Algen nur noch an den alten Glosso-Blättern, die neuen sind algenfrei.
Das Wasser ist jetzt auch glasklar, auch wenn es auf den Bildern nicht so aussieht. ;-)
Ich habe halt nur meine Kamera vom iPad und leider keine Spiegelreflex.

Das Becken steht jetzt drei Wochen und so langsam soll auch Besatz rein.
Auf jeden Fall sollen 10 Amanogarnelen und 10 RedFire Garnelen rein.

Bei den Fischen hätte ich gerne eine klein bleibende Corydoras-Art, ich tendiere zu C. Habrosus.
Bei den Hauptfischen bin ich mir noch nicht ganz sicher, es soll auf jeden Fall ein Schwarmfisch sein.
Da ich gerne ein Fisch hätte der sich von selber reproduziert, fallen leider die meisten Salmler raus.

Ich habe bisher Perlhuhnbärblinge ins Auge gefasst, da es halt eine natürliche Vermehrung sein soll, wo hier und da mal Jungfische hoch kommen und der Schwarm sich quasi von selber erneuert und evtl auch leicht erweitert.
Also fallen hier wieder solche Gebährmaschinen wie Guppys, Platys usw raus.

Mit welchen Fischen habt ihr denn gute Erfahrungen in dieser Hinsicht gemacht?

So, hier sind ein paar neue Bilder.







LG Matthias
el-Hinke
Posts: 12
Joined: 17 Dec 2012 12:24
Feedback: 0 (0%)
Postby x-tank » 28 Jan 2013 00:05
Hi Matthias,

na das Becken entwickelt sich ja - bin gespannt wie es aussieht, wenn es schön zugewachsen und algenfrei ist.

Bzgl. der Schwarmfische kann ich Dir auch aus eigener positiver Erfahrung die Perlhühner empfehlen.

Sehen gut aus, im Grunde einfach zu pflegen - prächtige Farben entwickeln sich besser bei öfters mal Lebendfutter und der Nachwuchs sollte gut gefüttert werden nachdem der Dottersack aufgezehrt wurde.

Wenn DU n guten und günstigen Adressaten für den Bezug von Perlhühner und mehr Infos brauchst, gern über PN.

Ich weiss nicht ob es so gern gesehen ist, hier Privatzüchter mit Shop zu empfehlen?!

Grüßle
Marco :thumbs:
x-tank
Posts: 110
Joined: 25 May 2012 17:50
Feedback: 10 (100%)
Postby el-Hinke » 21 Feb 2014 22:17
Hallo zusammen.

So, hier kommt nach etlicher Zeit mal ein Update. Hatte dummerweise meine Zugangsdaten vergessen, aber jetzt habe ich sie wieder und es kann weiter gehen. :D

In der Zwischenzeit hat sich einiges getan, dass Layout hat sich total geändert und der Bodengrund ist auch von Quarzsand auf Soil geändert worden.
Das alles habe ich Anfang November gemacht und hatte am Anfang auch echt einige Probleme damit, wie man hier nachlesen kann. Neueinrichtung

Jetzt aber zu den Bildern.











Wie gesagt, im November gab es einen Neustart und am Anfang hatte ich echt sehr viele Probleme. Unter anderem mit Cyanos.
Dann habe ich ca Ende Dezember/Anfang Januar eine Dunkelkur gemacht. Habe an der Düngung etwas verändert, wie mir hier geraten worden ist und so langsam wird es was.
Das HCC wächst vorne echt wie Unkraut, in den Ecken gab es 2 dicke Portionen Microsorium Trident, der von den Perlhuhnbärblingen gerne belagert und wohl auch als Laichsubstrat benutzt wird, habe diese Woche jetzt ein paar ganz kleine Fische zwischen den Blättern entdeckt. :gdance:

Sa langsam kommt es meiner Vorstellung näher, es ist zwar bei weitem noch nicht perfekt, aber so langsam habe ich das Gefühl, dass ich es in den Griff bekomme und ich es in die Richtung entwickeln kann, wo ich es haben will.

So das war es erstmal von mir, schöne Grüße aus Münster.

Matthias
el-Hinke
Posts: 12
Joined: 17 Dec 2012 12:24
Feedback: 0 (0%)
Postby themountain » 22 Feb 2014 00:02
Witzig...du schreibst das du Perlhuehner hast und von "gebaermaschinen" Abstand halten wolltest aber ich seh auf den Fotos nur Guppies, Neons und irgendeine ander Salmlerart...?? :?
Andreas wuenscht euch bienvenidos y saludos de Terrassa/BCN !
User avatar
themountain
Posts: 293
Joined: 13 Jun 2013 10:29
Feedback: 0 (0%)
Postby Andreas74 » 22 Feb 2014 07:21
Hi *hierkönntedeinnamestehen*,

wenn du keine Perlhühner entdecken kannst wäre meine Empfehlung :

Geh zum Augenarzt und lass dich untersuchen, es tut auch nicht weh :bier:
Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
21 posts • Page 1 of 2
Related topics Replies Views Last post
"The Beach" - 30L Nano Versuch
Attachment(s) by fajo » 09 May 2019 09:52
0 392 by fajo View the latest post
09 May 2019 09:52
100x50x50 Asien-Aquascape
Attachment(s) by aCryL » 09 Sep 2012 21:48
16 3166 by aCryL View the latest post
09 Feb 2013 22:22
Holz und Steinscape 100x50x50 im Aufbau
Attachment(s) by Matthias` » 04 Jan 2014 00:26
29 3104 by Sebi View the latest post
26 Aug 2014 14:33
Mein erstes (Teil-)Aquascape 100x50x50
Attachment(s) by SvenD73 » 08 Feb 2011 08:43
7 2049 by SvenD73 View the latest post
28 Mar 2011 22:38
Vom "Aquarianer" zum "Aquascaper" nach mehr als 15 Jahren...
by Cpt.Aqua » 20 Dec 2015 18:10
4 1142 by Cpt.Aqua View the latest post
21 Dec 2015 19:06

Who is online

Users browsing this forum: No registered users and 6 guests