Antworten
5 Beiträge • Seite 1 von 1
Beitragvon teegurgler » 15 Jan 2018 22:23
Hallo zusammen, :wink:
mein Name ist Dennis und ich komme aus Konstanz und bin neu hier. :ops: Ich dachte ich stell euch mein aller erstes Aquascape vor welches ich letzten Mittwoch in einem 50L Scaper's Tank eingerichet habe. :grow:
Für das Hardscape, habe ich 2 verschiedene Steinarten genommen (normalerweise nimmt man eine ich weis) einfach
weil mir das so gefallen hat. :D

Benutzt habe ich zum einen Drachenstein und zum anderen versteinertes Laub.
Hardscape von vorne :
36502

und einmal von oben:
36503

nun dürfen meine Pflanzen einziehen :grow:
rein kommen:
Pogostemon Helferi
Hemianthus Glomeratus
Ranunculus Iundatus
Rotala rotundifolia 'Orange Juice'
Utricularia graminifolia

36504

das ganze frisch geflutet und daher noch etwas trübe:

36505

und nach 5 Tagen sieht es nun so aus:

36506


Der verwendete Filter ist der Aquael Turbo 500 mit den mitgelieferten Filtermedien, werden aber evtl auf Zeolith umsteigen. Ebenso ist noch ein Heizstab drin, der das Aquarium auf 23 Grad beheizt.
Die Beuleuchtung ist momentan eine billige China Lampe von EBay wird jedoch durch eine Chihiro LED 451A Plus ersetzt die am Mittwoch kommen soll. Da ich im Internet zu dieser Lampe gemischte Reviews gelesen habe, denke ich werde ich wenn gewünscht einen ausgiebige Meinungsäußerung zu dieser Lampe schreiben.

CO2 wird momentan in Form von Bio CO2 eingeleitet, was ich jedoch in geraumer Zeit ändern werde und mir eine CO2 Anlage anschaffe, sobald mein Studentisches Gehalt dies zulässt. :D

Ich hoffe euch gefällt mein Aquarium, für konstruktive Kritik bin ich gerne offen und über Tipps wie Anregungen würde ich mich freuen.

Liebe Grüße
Dennis
Liebe Grüße
Dennis
teegurgler
Beiträge: 16
Registriert: 14 Jan 2018 02:51
Bewertungen: 0 (0%)
Beitragvon villawuerstchenbude » 17 Jan 2018 13:03
Hi Dennis, bin gespannt wie es sich entwickelt. Muss sagen das die unterschiedlichen Steine jetzt nicht sehr seltsam wirken. Vielleicht für die Fotos beim nächsten Mal noch etwas darauf achten das die richtig gut werden, macht beim ersten Eindruck schon viel aus.

Viel Spaß und Erfolg! :)
Gruß,
Fabian

Pleader / Distraction / Green Plains
villawuerstchenbude
Beiträge: 275
Registriert: 03 Sep 2017 22:07
Wohnort: Berlin
Bewertungen: 1 (100%)
Beitragvon teegurgler » 18 Jan 2018 22:36
Das mit den Fotos ist so ne Sache, bin leider kein geübter Fotograf und hab zum Bilder machen auch nur ein Smartphone, aber ich werde es mir zu Herzen nehmen versuchen kommende Woche wenn neue Bilder einstellen :D
Liebe Grüße
Dennis
teegurgler
Beiträge: 16
Registriert: 14 Jan 2018 02:51
Bewertungen: 0 (0%)
Beitragvon teegurgler » 26 Jan 2018 20:22
So wird mal Zeit für ein kleines Update :lol: ist ja nun auch schon eine Weile her.

36578

geändert hat sich folgendes:
Beleuchtet wird nun mit einer Chihiro 451 A Plus
CO2 Zufuhr hab ich mit einer 2. Flasche Bio-CO2 erhöht und komme nun auf 30mg/l


Hinzu kamen auch neue Pflanzen:

Fissidens fontanus

Anubias barteri var. nana

Inzwischen hat auch der Algenbewuchs angefangen, auf der Scheibe haben sich ein paar Kieselalgen niedergelassen was zu erwarten war. An den Pflanzen (hauptsächlich an der hemianthus glomeratus) hat sich eine Art von Fadenalge :? angefangen zu bilden, wächst aber zum Glück nicht übermäßig stark.

Probleme machen mir jedoch Zwei Pflanzen zum einen meine Rotala rotundifolia 'Orange Juice', zum anderen meine Utricularia graminifolia.

Problem bei meiner Rotala ist, dass diese nicht wie gewünsch nach oben wächst sondern zur Seite mit vielen Trieben an denen sich auch lange Wurzeln bilden.

36579
Mein Verdacht geht auf die helle Beleuchtung zurück, sodass die Pflanze garkeinen Bedarf hat nach oben zu wachsen. Wieso sich jedoch so viele Triebe und die Wurzeln bilden, da bin ich leider ratlos :? und wäre für den einen oder anderen Tipp recht dankbar, sodass die Rotala bald den Filter "verschwinden" lässt :grow:
Was sich an der Rotala noch geändert hat, ist außerdem die Blattform, zuvor war diese rund eliptisch so werden diese immer Spitzer geht fast in Richtung Wasserpest.
Könnte evtl. daran liegen, dass die runden Blätter emerse waren und die spitzen die submersen aber auch alles nur eine Vermutung.

Nun zu meiner Utricularia graminifolia, diese will einfach nicht auf dem Stein festwachsen. :nosmile:

36580

36581

Wurzeln haben sich bereits gebildet, teilweise sogar recht lange, was ich jedoch festgestellt habe, dass sich nur Wurzeln am Rand des Polsters gebildet haben, unten drunter so gut wie garkeine. Selbst an den Stellen, die fest auf dem Stein aufgebunden sind, ist kein Anflug von festwachsen zu bemerken. Ich denke, da werde ich nicht drum herum kommen um die Pflanze anzukleben.
Ansonsten bin ich vollauf zufrieden mit dieser Pflanze :thumbs: obwohl ich anfangs sehr skeptisch war, denn im Internet habe ich viele Berichte gefunden von Personen die nur Probleme damit hatten.

Ich hoffe auf Feedback in Form von konstruktiver Kritik und natürlich Tipps und hoffentlich auch etwas Lob :ops: :D

Liebe Grüße
Dennis
Liebe Grüße
Dennis
teegurgler
Beiträge: 16
Registriert: 14 Jan 2018 02:51
Bewertungen: 0 (0%)
Beitragvon teegurgler » 10 Feb 2018 21:45
Seid dem letzten update hat sich nicht sehr viel getan, bis auf mein trübes Wasser. :sceptic:

In seid 1 1/2 Wochen habe ich das Problem, dass mein Wasser im Aquarium sehr trübe wird.
Ich dünge wie folgt:
Alle 2 Wochen JBL NPK 4ml
Täglich AquaRebell Micro Spezial 1ml
(Bio) CO2 liegt bei 25mg/l

Das Wasser kommt ausschließlich aus dem Hahn.
Beleuchtet wird mit einer Chihiro A451 Plus mit 10 Stunden

Mein kleiner 20l Cube läuft mit verhältnismäßig der gleichen Düngung ohne Probleme.

Vor 2 Wochen habe ich versucht 5 Zwergpanzerwelse einzusetzen (Nitrit war nicht nachweisbar), innerhalb von 20 Sekunden waren die Fische wie betäubt und schwammen auf dem Rücken, dabei hatte ich sie 1 Stunde langsam an das Wasser und die Temperatur gewöhnt. Ich habe sie dann in der Not in meinen 20er Cube "evakuiert" wo sie bis jetzt leben, momentan befürchte ich, dass dies was mit der Trübung im Becken zu tun hat, evtl Bakterien :?
Ansonsten leben in dem Aquarium lediglich 3 PHS denen es gut geht.

Ich habe bereits versucht die Klärung mit einem UVC-Klärer zu beiseitigen, bis jetzt hat sich da aber leider garnichts getan :(

Ein anderes Problem ist, dass das Wachstum meiner Pflanzen stagniert bis auf die Rotala die wächst ohne Ende.

Hier ein aktuelles Bild der Lage:
36683

Ich bitte um Hilfe, da ich sonst momentan keinerlei Ideen mehr habe.
Liebe Grüße
Dennis
teegurgler
Beiträge: 16
Registriert: 14 Jan 2018 02:51
Bewertungen: 0 (0%)
5 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein erstes AquaScape
von WWDesign » 03 Jun 2009 20:23
5 935 von Oli Neuester Beitrag
03 Jun 2009 21:22
Mein erstes Aquascape
Dateianhang von kili_ » 14 Aug 2010 19:51
31 3006 von Zinnus Neuester Beitrag
13 Dez 2010 13:54
Mein erstes Aquascape
Dateianhang von Dija » 14 Mai 2012 13:45
0 555 von Dija Neuester Beitrag
14 Mai 2012 13:45
Mein erstes Aquascape
Dateianhang von Hutzen » 15 Aug 2014 20:59
11 939 von Clayiant Neuester Beitrag
23 Sep 2014 15:06
Mein erstes Aquascape (60l)
von Martin92 » 27 Sep 2015 16:28
12 1381 von Martin92 Neuester Beitrag
31 Okt 2015 11:50

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast