Post Reply
14 Beiträge • Seite 1 von 1
Beitragvon Chris7 » 10 Jul 2017 18:16
Hallo liebe Forenmitglieder,

kurz zusammengefasst: Ich durchforste jetzt schon über einen länegren Zeitraum die verschiedensten Forenbeiträge und Erfahrungsberichte bzgl. meinem Algenproblem, komme aber auf keinen grünen Zweig. Jede Mal wenn ich dachte derLösung nahe zu sein, wirft es mich einen Schritt zurück :sceptic:

Zuerst einmal die Randbedingungen:
  • 180 Liter, Juwel Rio 180

  • Beleuchtung: Juwel HeliaLux LED 1000 --> 45 Watt; 5625 Lumen --> 31,25 Lumen / Liter
Beleuchtungszeit 06:30 Uhr - 08:00: Dimmung von 0%Weiß, 5% Blau zu 100%Weiß, 100%Blau
Beleuchtungszeit 08:00 Uhr - 12:00: 4h Beleuchtung
Beleuchtungszeit 12:00 Uhr - 16:00: 4h Mittagspause
Beleuchtungszeit 16:00 Uhr - 20:30: 4.5h Beleuchtung
Beleuchtungszeit 20:30 Uhr - 22:00: Dimmung von 100%Weiß, 100% Blau zu 0%Weiß, 5%Blau
Beleuchtungszeit 22:00 Uhr - 06:30: Mondlicht, 0%Weiß, 5%Blau
--> 9.5h bei 100% Beleuchtung

  • Filter: BioFlow Filter M

  • Wasserwerte:
pH: 6,8
GH: 10
KH: 6
Nitrit: 0.1
Nitrat: 10
Ammonium, Ammoniak: 0.05
Kalium: >15, nicht messbar
Magnesium: 6
Siliciumoxid: 1.2
Eisen: 0.2
Kupfer: 0.1
Phosphat: 0.05

Wasserwechsel wöchentlich ca 25%

  • Düngung
Habe mittlerweile von Ferropol/Ferropol24 umgestellt auf:
Makro Basic NPK 1ml täglich
Makro Basic Phosphat 2ml täglich
Advanced GH Boost N 2ml täglich
Mikro Spezial Flowgrow 3ml täglich

  • Besatz:
1x Brauner Antennenwels
~15-20x Amanogarnele
10x Geweihschnecke
5x Schmucksalmler
5x Schmucksalmler 'White Fin'
10x Roter Neon
10x Blauer Neon

Anubias barteri var. barteri
Anubias barteri var. barteri
Ceratophyllum demersum - Hornblatt
Cryptocoryne wendtii 'braun'
Cryptocoryne wendtii 'Flamingo'
Echinodorus - Dschungelstar Nr. 2 'Kleiner Bär'
Egeria Densa
Hydrocotyle leucocephala - Brasilianischer Wassernabel
Hygrophila polysperma 'Sunset'
Lobelia cardinalis 'Kleine Form
Lysimachia nummularia 'Aurea'
Microsorum pteropus auf Holz
Vallisneria spiralis


So, was ist nun mein Problem:
ich habe schon seit längerem diverse Algen. Laut https://www.flowgrow.de/algen/algenratgeber-t14.html und den Vergleich mit meinen Algen habe ich Bart- und Grünalgen. Jedoch kann ich die Ursache nicht herausfinden. CO2 bringe ich genügend ein (mehr als 100 Bläschen/Minute und der CO2-Checker ist grün); Nitrat sollte mit 10mg auch genügend vorhanden sein, zumal ich ja täglich nachdünge.
Meine Vermutung lag bisher einerseits auf einer zu hohen Strömung (der Standard Impeller des Filters schafft laut Hersteller 600l/Std., habe diesen mal genen einen kleineren (500l/Std.) ausgetauscht, wobei ich das immer noch viel finde...), andererseits an einem zu hohen Kalium-Wert (deshalb der Umstieg von Ferropol auf AquaRebell --> Zusammensetzungen besser bekannt und berechenbar https://www.flowgrow.de/db/calculator/dose. Eine andere Vermutung war das destillierte Wasser aus einem bekannten Baumarkt --> deshalb der hohe Siliciumwert. Habe nun auf Osmoseanlage umgestellt.

Schnellwachsende Pflanzen habe ich ja im Becken; die Egeria, das Hornkraut und die Hygrophila polysperma 'Sunset' muss ich wöchentlich zurückschneiden, da diese sonst das Aquarium überwuchern. Zumal die Hygrophila aber nicht schön rot blüht... Habe ich doch ein Düngerproblem?
Oder habe ich noch etwas übersehen?

Bilder habe ich mal angefügt; man sieht z.B. auf der Anubias Bartalgen und wie der Filter zugewuchert ist...

Wie gesagt, ich habe bisher keine Lösung für mein Problem gefunden und erhoffe mir von euch Profis den einen oder anderen tollen Tip :smile: :smile: :smile:

Vielen Dank schon mal im Voraus!

Viele Grüße,
Chris

Dateianhänge

Chris7
Beiträge: 4
Registriert: 04 Jul 2017 22:22
Bewertungen: 0 (0%)
Beitragvon eheimliger » 10 Jul 2017 18:34
Hallo Chris,
das sieht mir ganz einfach nach zuviel Eisen aus, ich würde da mal nur max 1ml vom Flowgrow täglich geben, und beobachten. Erst wenn Du einen definitiven Eisenmangel siehst wieder erhöhen, das kann sich aber lange hinziehen bis Du was siehst, wenn überhaupt.
Gruß, Frank
eheimliger
Beiträge: 724
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Chris7 » 11 Jul 2017 12:52
Hallo Frank,

ok, danke für das Feedback :smile: .
Dann werde ich das mal versuchen.

Hast du den Eisenüberschuss an einer Pflanze gesehen oder hat dich der Messwert nur stuzig gemacht?

Viele Grüße,
Chris
Chris7
Beiträge: 4
Registriert: 04 Jul 2017 22:22
Bewertungen: 0 (0%)
Beitragvon eheimliger » 11 Jul 2017 16:22
Hallo Chris,
zuviel FE macht ganz einfach Algen, und wenn dann noch der Meßwert da ist, und ein Bild wo ich nicht so viele Pflanzen sehe das 3ml täglich notwendig sind.
Insgesamt gibst Du ja auch insgesamt 3ml NO3 täglich, das ist bei 180L nicht viel, also ist dort der Verbrauch auch nicht so hoch, wiederum bestätigt durch das Bild. (zb sind bei mir täglich 2,5 ml weg, bei 60L).
Also alles zusammen bringt mir meinen Verdacht das 3ml FG einfach nicht verbraucht werden kann, auch wenn es vielleicht irgendwo steht.
Gruß, Frank
eheimliger
Beiträge: 724
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Frank2 » 12 Jul 2017 11:39
und ein Bild wo ich nicht so viele Pflanzen sehe


Da ist aber das x-fache an Pflanzenmasse zu sehen wie in vielen anderen Becken, die man so zu sehen bekommt. :D

Aber ansonsten sehe ich es identisch! Vor allen Dingen sind die gewählte Pflanzen fast alle sehr dankbar und mit ganz ganz wenig zufrieden (und dennoch sehr schön!)
Grüße
Frank
Frank2
Beiträge: 1378
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon eheimliger » 12 Jul 2017 16:06
Hallo Frank,
Du sollst nicht halbe texte lesen, kürzen und bewerten. :besserwiss:
Original war das so:
und ein Bild wo ich nicht so viele Pflanzen sehe das 3ml täglich notwendig sind

Das war von mir nicht nur der reinen Masse bezogen geschrieben.

Ich finde aber auch das es insgesamt schön aussieht.
Gruß, Frank
eheimliger
Beiträge: 724
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Wuestenrose » 17 Jul 2017 07:58
Morgen…

eheimliger hat geschrieben:zuviel FE macht ganz einfach Algen, …

Wirklich?


Grüße
Robert
生活中的每一天都不可避免地会增加可以吻我屁股的人数。
Benutzeravatar
Wuestenrose
Beiträge: 4982
Registriert: 26 Jun 2009 10:46
Wohnort: 奥格斯堡古城
Bewertungen: 3 (100%)
Beitragvon nik » 17 Jul 2017 08:22
Hallo Frank(Eheimliger),

da haue ich mal in die gleiche Kerbe. Hast du dir schon mal die Zielwerte vom Estimative Index angesehen? Höhere Fe-Gehalte können - wie die anderen gängigen Dungestrategien auch - völlig problemlos laufen.

Ansonsten gehören solche Probleme in die erste Hilfe, da kann man sich ein brauchbares Bild machen. Hier muss ich raten, will ich nicht.

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6224
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon eheimliger » 17 Jul 2017 16:41
Hallo Robert und Nik,
ich nehme das hier
zuviel FE macht ganz einfach Algen
zurück und möchte das in
zuviel FE kann für Algen ein Auslöser sein
ändern.
Ich bleibe aber dabei das es hier für mich ganz einfach zuviel, für dieses spezielle Becken, sein könnte und es wäre mein erster Ansatzpunkt für eine Änderung.
Wenn ihr das anders seht lese ich hier gerne eure Beiträge, und es wäre nicht nur für Chris interessant.
Gruß, Frank
eheimliger
Beiträge: 724
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon kurt » 17 Jul 2017 16:47
Hallo Chris,

zu sehen sind bei dir auch Oedogonium = (Kappenalge), das ist eine der mit am schwersten zu bekämpfende Algenart.
Ursache sind nicht passende Nährstoffverhältnisse!
Bei dir PO4 z.B. zu niedrig und der Kaliumwert liegt über Magnesium.
K/Mg, Wert, das müsste er umgekehrt sein, dazu Mg/ Ca Verhältnis beachten.

Allgemein,
wichtig sind konstante passende, stabile Werte.
Man sollte Werte nicht auf nn = (nicht nachweisbar) herunterfahren, das ist nicht optimal.
Es braucht einen Messwert als Basis, wo nichts ist kann man nichts messen, hat keinen Vergleich,
kann schlecht kontrollieren ab wann es zu den Mangelerscheinungen kommt.
Bevor man Pflanzen optisch Mangelerscheinungen ansieht haben die Algen sich längst in Position gebracht.
Zu hoher FE-Wert wird in dieser Hinsicht oft als Ursache angesehen, ich teile diese Ansicht auch nicht.
Zur Fe- Düngung wird ja üblicherweise Eisenvolldünger benutzt.
Belastet man damit Aquarienwasser bekommt man einen niedrigeren Redoxwert (Oxidationsstufe).
Das gilt auch für andere fehlende Nährstoffe.
Düngt man die richtigen fehlenden Nährstoffe (auch FE) steigt der Redoxwert trotzdem
obwohl man das Wasser damit belastet, er sinken müsste.
Die Pflanzen nehmen die fehlenden Nährstoffe sofort auf, verfrühstücken sie.
Das heißt dass man über einen Redoxwert sehr früh erkennen kann ob etwas nicht stimmt.
Richtig Düngung erkennt man aber auch beim morgendlichen Licht einschalten, es sind dann nach kurzer Zeit an den Pflanzen Gasblasen zu sehen, nach ca. 1bis2h (Assimilieren, es blubbert).
Die richtige Diagnose von Mangelerscheinungen allein durch Beobachten ist nicht einfach.
Man sieht ja im Forum die vielen Hilferufe, betrifft vor allem Anfänger.

Sich mit Verbrauchsabhängiger Düngung zu beschäftigen lohnt sich immer.
Bei großen Aquarien allemal, mal nebenher durch viel Wasserwechsel resetten?
Ist viel zu aufwendig, oft ist auch die Leitungswasserqualität schlecht bzw. ein Problem, evtl. sogar ein Entsalzen nötig.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2328
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon mrzodiac03 » 17 Jul 2017 17:02
Hallo Chris,

CO2 bringe ich genügend ein (mehr als 100 Bläschen/Minute und der CO2-Checker ist grün)

Darf ich Dich fragen, mit welcher Testflüssigkeit du den Co2-Wert ermittelst? Ich konnte meine Bartalgen-Probleme lösen, indem ich auf eine 30mg Testflüssigkeit umgestiegen bin, die nicht mit Aquariumwasser angemischt wird. Du solltest ein schönes hellgrün anpeilen.
Meine Vermutung lag bisher einerseits auf einer zu hohen Strömung

Mehr Strömung schadet eigentlich nicht, so lange die Pflanzen nicht umgedrückt werden. Wenn Du eine gute Umströmung der Pflanzen hast, werden sie besser mit Nährstoffen versorgt und das Co2 verteilt sich besser im Becken.

Viele Grüße
Niklas
Gruß Niklas
Benutzeravatar
mrzodiac03
Beiträge: 6
Registriert: 26 Jan 2017 17:57
Bewertungen: 0 (0%)
Beitragvon Chris7 » 28 Aug 2017 17:48
Hallo zusammen,

sorry!! war jetzt lange nicht mehr online (berufsbedingt, Hochzeitsplanung ( :D ), viel Stress nebenbei...), das sollte sich nun wieder ändern :)

Also, ich habe in den letzten Tagen und Wochen viel gemacht:

  • Ich hatte bisher ein Verhältnis von 50%:50% Osmosewasser und Leitungswasser. Da jedoch im Leitungswasser sehr viel Siliziumoxid nachweisbar ist (über 3 laut J*L Tröpfchentest), bin ich umgestiegen auf 100% Osmosewasser und salze es mir De**erle ReMineral+ auf. Mal sehen, ob das etwas hilft. Hintergrund: Ich habe mal gelesen, das SiO2 auch ein Auslöser für ALgen sein könnte
  • Beleuchtung erhöht von ca. 25 Lumen/Liter auf 49 Lumen/Liter. Hintergrund: bei meiner Alternanthera reineckii 'Red Ruby' habe ich gemerkt, dass die rote Farbe in den Blätter langsam grün werden --> Lichtmangel laut Recherche.
  • Düngerkonzept etwas verändert

zu sehen sind bei dir auch Oedogonium = (Kappenalge), das ist eine der mit am schwersten zu bekämpfende Algenart.

Woran siehst du das? :-/

Darf ich Dich fragen, mit welcher Testflüssigkeit du den Co2-Wert ermittelst? Ich konnte meine Bartalgen-Probleme lösen, indem ich auf eine 30mg Testflüssigkeit umgestiegen bin, die nicht mit Aquariumwasser angemischt wird. Du solltest ein schönes hellgrün anpeilen.

Ich habe die 20mg Testlösung von AquaRebel, habe mittlerweile auch einen hellgrüne Testlösung. Also sollte passen denke ich.
Sobald morgens das Licht angeht, sehe ich auch innerhalb weniger Minuten viele kleine "Blubberbläschen" im GESAMTEN Aquarium aufsteigen. Und nicht nur etwas, sondern eig. richtig viel --> für mich ein Anzeichen, dass die Photosythese funktioniert und O2 erzeugt wird. Wieso dann eig. ein Nährstoffmangel denk ich mir dann...? :(


aktuelle Wasserwerte:
pH: 6,8
GH: 10
KH: 6
Nitrit: 0.1
Nitrat: 20
Ammonium, Ammoniak: 0.05
Kalium: 8
Magnesium: 10
Siliciumoxid: 0.8
Eisen: 0.1
Kupfer: 0.1
Phosphat: 0.6

Düngung mit
Makro Basic NPK 2ml täglich
Makro Basic Phosphat 3ml täglich
Advanced GH Boost N 2ml täglich
Mikro Spezial Flowgrow 1ml täglich

Habe hiermit jedenfalls meine Fadenalgen und meine Bartalgen in Griff bekommen :) ein erster Erfolg!
Ich bin nur am überlegen, ob die Menge an Dünger, die ich täglich hinzufüge, ncht insgesamt zu wenig ist...

Wie gesagt, (die langen haarigen) Bartalgen sind weg, dafür habe ich viele kleine neue Algen (keine Anhnung welche Algenart das ist --> siehe Fotos).

Was ich nun angehen will:
  • Licht erhöht für die Alternanthera reineckii - bereits geschehen
  • langsam Kalium erhöhen für den Javafarn
  • SiO2 durch aufgesalztes Osmosewasser entfernen, in der Hoffnung, das ist die Ursache für die neue Algenart

Mal sehen, ob ich so einen Erfolg veruchen kann.

Update folgt :)

Dateianhänge

Chris7
Beiträge: 4
Registriert: 04 Jul 2017 22:22
Bewertungen: 0 (0%)
Beitragvon Frank2 » 29 Aug 2017 09:30
. Wieso dann eig. ein Nährstoffmangel denk ich mir dann...? :(


Ja wieso denkst Du das? Das würde mich in Anbetracht der Wasserwerte und der Zudüngerei sowie den anschaulichen Bildern allerdings auch fragen.

Lichtmangel an der Alternanthera reineckii?


Nein.

Kaliummangel an dem Javafarn?


K=8


Nein. Zumindest nicht wegen absoluter Höhe.

Kurt hat Dir eigentlich schon nahezu alle Antworten geliefert (bei P04 sehe ich es anders). Davon mitgenommen hast Du nur wenig. Irgendwie schade.

Grüße
Frank
Frank2
Beiträge: 1378
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon Chris7 » 29 Aug 2017 12:14
Hallo Frank,

mein Post gestern sollte nicht komisch etc klingen,ich versuche nur jeden Rat mitzunehmen und - vor allem - aus meinen Fehlern zu lernen. Vielleicht habe ich auch etwas falsch verstanden,kann ja auch sein.

Also:

Ja wieso denkst Du das? Das würde mich in Anbetracht der Wasserwerte und der Zudüngerei sowie den anschaulichen Bildern allerdings auch fragen.

Weil ich mir nicht sicher bin, woher der "Mangel" kommen soll. Mir ist bewusst,dass ich im Moment noch ein falsches Verhältnis der Dünger habe - das will ich aber nun ändern.

Lichtmangel an der Alternanthera reineckii?



Nein.

Welchen anderen Grund könnte es sonst noch geben, dass die Blätter nicht rot werden (ja ich weiß, falsches Verhältnis der Dünger... Aber ein expliziter Hinweis, den ich noch nicht beachtet habe)?

Kaliummangel an dem Javafarn?



K=8



Nein. Zumindest nicht wegen absoluter Höhe.

Das gleiche wie bei der Alternanthera reineckii. Gibt es ein speziellen Hinweis?

Kurt hat Dir eigentlich schon nahezu alle Antworten geliefert (bei P04 sehe ich es anders). Davon mitgenommen hast Du nur wenig. Irgendwie schade.

zu sehen sind bei dir auch Oedogonium = (Kappenalge), das ist eine der mit am schwersten zu bekämpfende Algenart.
Ursache sind nicht passende Nährstoffverhältnisse!
Bei dir PO4 z.B. zu niedrig und der Kaliumwert liegt über Magnesium.
K/Mg, Wert, das müsste er umgekehrt sein, dazu Mg/ Ca Verhältnis beachten.

Das die Nährstoffverhältnisse nicht passen,ist mir mittlerweile bewusst. Aber was ist die Kappenalge? Bzw. woran explizit mache ich das (auch in die Zukunft gedacht, ich will ja lernen) fest?

Allgemein,
wichtig sind konstante passende, stabile Werte.
Man sollte Werte nicht auf nn = (nicht nachweisbar) herunterfahren, das ist nicht optimal.
Es braucht einen Messwert als Basis, wo nichts ist kann man nichts messen, hat keinen Vergleich,
kann schlecht kontrollieren ab wann es zu den Mangelerscheinungen kommt.

Zur Fe- Düngung wird ja üblicherweise Eisenvolldünger benutzt.

Sich mit Verbrauchsabhängiger Düngung zu beschäftigen lohnt sich immer.

Ja und das Thema gehe ich nun ab dem Wochenende an.
Nachdem ich nun den Post naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html von Armani rauf und runter gelesen habe,mir viele Notizen gemacht und vor allem viel an der Dosierberechnug rumgespielt habe, werde ich nun so ein Konzept übernehmen (wöchentliche Stoßdüngung, Messen was der Tagesverbrauch ist etc.)
Wie gesagt,ich bin hier ja zum lernen :)

Das ich mein ganzen Düngerkonzept quasi über Haufen werfen kann, ist mir ja nun bewusst. Deshalb ja die etwas ausgedehntere Recherche nun und beherzigen des o.g. Links. Wie gesagt,ich bin für jeden Tip/Rat eig. offen. Wenn es z.B. hieße, der Javafarn sieht nach XYZ-Mangel oder XYZ-Überschuss aus, dann wüsste ich, wo ich evtl. neben dem neuen Konzept noch ansetzen sollte/müsste. Aber alles der Reihe nach.
Ich hoffe, dass - wenn ich nun das neue Konzept beherzige und umsetzte, dass sch das Problem mit dem Javafarn, der Alternanthera und den Algen "auflöst" mit der Zeit...

Trotzdem schon mal Danke. :thumbs:
Chris7
Beiträge: 4
Registriert: 04 Jul 2017 22:22
Bewertungen: 0 (0%)
14 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen Algen trotz "guter" Düngung ? Hilfe =)))
Dateianhang von blubbsen » 29 Apr 2011 09:09
21 2262 von Tobias Coring Neuester Beitrag
10 Mai 2011 10:26
Brauche Hilfe mit Algen ,Düngung, Pflanzen
Dateianhang von Gast » 29 Mär 2010 17:43
19 1477 von Algenfreund Neuester Beitrag
21 Apr 2010 20:54
Bartalge durch falsche Kelvin Zahl 7 Beleuchtung
von klein_joschi » 27 Mär 2011 17:54
4 664 von SvenD73 Neuester Beitrag
27 Mär 2011 19:56
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Dateianhang von Mirelle » 21 Jun 2013 13:20
3 1235 von Matz Neuester Beitrag
21 Jun 2013 17:44
Algen,Algen und es werden immer mehr
von Quatsch-Kopf » 03 Jul 2008 21:38
9 2848 von Quatsch-Kopf Neuester Beitrag
10 Jul 2008 21:40

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste