Post Reply
7 posts • Page 1 of 1
Postby mk_aq » 16 Dec 2009 06:09
Hallo, also langsam drehe ich echt am Rad. Gerade habe ich meinen Kampf gegen Bartalgen aufgenommen, da überziehen sich schon wieder die Blattränder und Bartalgen mit einem dünnen schleimigen Film, wahrscheinlich eine Blaualgensorte....Ich bekomme einfach kein stabiles Nährstoffverhältnis hin, und ich glaube, ich spiele mein AQ kaputt....

Wie geht man vor, um ein ausgewogenes und stabiles Nährstoffverhältbis hinzubekommen ?

Gruß
Martin
mk_aq
Posts: 32
Joined: 24 Nov 2008 06:13
Feedback: 0 (0%)
Postby Tobias Coring » 16 Dec 2009 08:28
Hallo Martin,

ehrlich gesagt kann man mit einem solchen Post wie von dir nicht wirklich was anfangen....

wir würden dir sicher gerne helfen, jedoch sucht sicher niemand alte Beiträge von dir, um rauszubekommen wie deine Rahmenbedingungen aussehen.

Also erzähl mal bitte etwas mehr von deinem Becken und wie du düngst....
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9955
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby mk_aq » 16 Dec 2009 08:56
Hallo Tobi, du hast natürölich recht. Hier ein Zitat aus einem etwas älteren Post:


Ich habe nun 3 Tage mit Basic NPK gedüngt...Das kann sicherlich nicht die Ursache für die neuen Algen sein....

Es ist wahrscheinlich so, das ich in meiner Verzweifelung hin und her probiere mit den DRAK-Düngern, CO2, Wasserwechsel (evtl. zu oft: Jede Woche 60L), nun mit NPK Basic...

Ich habe auch gepostet, das wein Leitungswasser eine höhere KH(22) als GH(12) hat, daher verwende ich Osmosewasser mit Aquadur plus und härte auf KH-4-5 auf. Was da genau an Mineralien drin ist, wollte der Hersteller mir nicht mitteilen (Betriebsgeheimnis..) Daher dünge ich vielleicht sowieso falsch und würde besser fahren, das LW mit OW zu verschneiden ?

Ich versuche täglich zu düngen, messe ca, alle 3 Tage PO4/No3 und FE, und ergänze den Dünger entsprechend, aber irgendwie stellt sich einfach kein konstanter Verbrauch ein....

Was empfiehlst du mir wegen des Wassers ? Wie komme ich auf konstante Wasserverhältnisse..Zeitweise wächst es gut, dann muß ich viele Pflanzen ernten, danach stockt es oft und dann kommen die Algen....

Ich würde gerne mir deiner Hilfe das Problem versuchen interaktiv zu lösen....Ich weiß einfach nicht mehr weiter...


Gruß
Martin




Hallo,

ich bin fast am Verzweifeln, weil ich meine Algen nicht los werde, und hoffe, ihr könnt mir dabei helfen…

Hier meine Beckendaten:

Becken: 100*50*50 (250L)
Beleuchtung: 3 Röhren je 30 Watt AmazonDay/Trocal/AmazonDay
Wasser: Osmosewasser mit Aufhärtesalz auf eine KH von 4, GH von 6 aufgehärtet.
Dennerle Bodenheizung
Dupla PH-Dauerregler

Ich versuche schon seit einiger Zeit folgende Wasserdaten konstant zu halten:

FE: 0,05 – 0,1; gemessen mit Dupla
NO3: 5-10 mg/L; gemessen mit JBL
PO4: 0,2-0,2 mg/L: gemessen mit JBL
PH: Sollwert auf 6,3 (weil erst bei diesem Wert der Dauertest grün wird)

Dünger: Ferdrakon 1 mL pro Tag
Eudrakon P 4 mL pro Tag
Eudrakon N 1 mL pro Tag

Wasserwechsel ca. 60L alle 14 Tage

Bepflanzung: Echinodrus bleheri, Wassernabel, Wasserfreund, Javamoos, Mooskraut, einige kleinere Echinodorus , kleine Sagittarien, Vallisneria spiralis

Im allgemeinen scheint es so, das die Pflanzen recht klein bleiben. Die Vallis reichen nicht bis nach oben, die Bleheris musste ich wegen der Algen stark beschneiden, nun wachsen sie nur schwach in die Höhe. Die Stengenpflanzen wachsen ziemlich stark aber ich habe immer entweder Blaualgen (dann mache ich eine Dunkelkur), Grünalgen oder Pinselalgen. Immer wenn die Pflanzen wachsen, kommen auch vermutlich Pelzalgen. Graue dickere einzelne Fäden, die dicht an dicht die Blätter besiedeln.

Ich habe vor ca. 2 Wochen den PH-Regler so eingestellt, das der Dauertest grün wird. Von 6,7 auf 6,3. Nun perlt es stark aus allen Pflanzen. Das Wachstum scheint besser zu werden, aber die Algen nehmen wieder überhand….

Habt ihr einen Tipp für mich ? Ich vermute, durch meine verzweifelten Aktionen mache ich es nur noch schlimmer….


Gruß
Martin
mk_aq
Posts: 32
Joined: 24 Nov 2008 06:13
Feedback: 0 (0%)
Postby Tobias Coring » 16 Dec 2009 09:03
Hi Martin,

also ich würde wie folgt verfahren.

2ml pro 50l Wasser NPK Dünger dosieren. Zusätzlich noch 1ml pro 50l Eudrakon N, so dass du ausreichend Stickstoff zur Verfügung stellst.
0,5-1 ml Ferrdrakon pro 50l.

Die Düngeangaben beziehen sich auf einen Tag.

Nährstoffmängel sollten mit der Düngung dann nicht mehr auftreten und die Pflanzen sollten kontinuierlich wachsen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9955
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Thrym » 16 Dec 2009 09:15
Hi,

ich würde auch, falls du es nicht schon getan hast, die Beleuchtungsdauer auf max. 6-7h am Tag reduzieren. Ich hatte vor einigen Monaten ein ähnliches Problem, damit kriegt man es aber langsam in den Griff.

Auf jeden Fall musst du trotz der Algen regelmäßig düngen, ggf. auch noch mehr schnellwachsende Pflanzen einsetzen. Die bleheris hatte ich auch im Aquarium, das sind die Einzigen, die sich auch jetzt noch nicht richtig erholt haben.

algen/starkes-pinselalgen-und-pelzalgenproblem-t7290.html

Das ist "mein" Algenthread gewesen, evtl. kannst du dort auch noch ein paar Tipps rausziehen.

Wegen der Blaualgen gibt es hier auch noch einen Thread, bei dem mit stark erhöhten Kaliumwerten experimentiert wurde. Den kannst du dir ja auch mal durchlesen.

Am wichtigsten ist aber immer: Geduld haben und nie zuviel auf einmal verändern. Du kannst dann eher sagen, was tatsächlich eine Verbesserung im Aquarium auslöst.

Viel Erfolg!
Gruß Manuel
Thrym
Posts: 279
Joined: 21 Aug 2009 17:39
Location: München bzw. Donauwörth
Feedback: 23 (100%)
Postby mk_aq » 16 Dec 2009 10:03
Hallo, Vielen Dank für die schnellen Antworten.

Tobi, zum Eudrakon N, hat nicht der NPK-Dünger sehr viel mehr N als P? Ich hatte immer den Eindruck, das bei mir wesentlich mehr P als N verbraucht wird....
mk_aq
Posts: 32
Joined: 24 Nov 2008 06:13
Feedback: 0 (0%)
Postby Tobias Coring » 16 Dec 2009 10:07
Hi Martin,

also PO4 kann man ja auch mal auf Stoß etwas zudüngen, jedoch ist PO4 eher selten ein großes Problem (gerade wenn du auch den NPK Dünger einsetzt).

Stickstoff ist ein viel wichtigerer Motor für die Pflanzen. Davon brauchen die auch sehr viel mehr.

Ich hab ja auch nur geschrieben, wie ich rangehen würde. Bei mir in den Becken kann ich PO4 hoch oder niedrig dosieren.... macht relativ wenig aus. Hapert es jedoch am Stickstoff, dann stagniert alles. Ich messe grundsätzlich keine Wasserwerte, sondern richte mich allein nach dem Wuchs der Pflanzen. Stockt es => KNO3 und/oder Urea hinzu. Wächst es dann wieder ordentlich, normal weiterdüngen. Weiterhin Probleme => ggf. ein WW und dann wieder aufdüngen (NPK).

Dünge z.B. zur Zeit meine Becken ca. so 3-6 mg/l NO3, 0,1-0,4 mg/l PO4 am Tag. ~5ml Volldünger (250 Liter Becken).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9955
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Schon wieder Blaualgen ?
Attachment(s) by Daywalker85 » 02 Sep 2018 09:41
49 1847 by Daywalker85 View the latest post
02 Nov 2018 22:02
Nach Neuanpflanzung schon wieder Fadenalgen
Attachment(s) by growflow » 05 May 2011 12:23
2 737 by growflow View the latest post
05 May 2011 14:29
Schon wieder beginnender Anflug von Bartalgen
Attachment(s) by Juergen9544 » 25 Jun 2014 08:42
134 6284 by Plantamaniac View the latest post
08 Sep 2014 20:41
Algen schon abgestorben?
by Dan T » 18 Nov 2008 21:35
11 2312 by Hardy View the latest post
20 Nov 2008 22:29
Neueinrichtung und schon Fadenalgen!
by Insomnium » 13 Oct 2010 08:17
29 6761 by topnails View the latest post
20 Nov 2010 12:12

Who is online

Users browsing this forum: No registered users and 5 guests