Post Reply
7 posts • Page 1 of 1
Postby PatrickS » 29 May 2013 13:22
Sorry, Falsches Forum erwischt zum Posten. Kann ja einer verschieben ;D
Hallo zusammen. Ich lese hier schon lange mit aber jetzt brauche ich doch mal direkt Hilfe wegen dem extremen Algenwuchs
Habe 2 Aquarien ohne Probleme am laufen.

Das Problembecken hat 54L und läuft ca. 8 Wochen
HMF Eckfilter mit Pumpe
Dennerle Trocal de Luxe T8 Amazon Day Leuchtstoffröhre- 15 Watt und normalen Reflektor.
Eigenbau Bio CO2 Anlage. CO2 Dauertest zeigt Grün an
Bodengrund: Oliver Knott Nature Soil

Pflanzen:
Links: Grüne Cabomba / Cabomba caroliniana
Hinten mitte: Nadelsimse / Eleocharis acicularis
rechts: Kleiner Indischer Wasserfreund / Hygrophila polysperma
vorne: Kuba Zwerg-Perlenkraut / Hemianthus callitrichoides CUBA

Wasserwerte:
Temperatur: 23°
KH: 2-3
PH: 7
NO2: 0,01
NO3: 15
FE: 0,1
CO2 lt. Tabelle: etwa 12mg/l

Cabomba und Wasserfreund wachsen sehr schnell. Nadelsimse mittelmässig und das Zwerg-Perlenkraut zieht langsam an trotz der Algen.
Die Röhre wurde vor 3 Wochen in die oben genannte getauscht und einmal mit Easy-Life Profito gedüngt.
Seit dem gehen auch die Algen extrem ab. Die Menge verdoppelt sich täglich.
Auf den Bildern seht ihr es ja. Wenn ich die raus holen werden die braun und schleimig.
Beleuchtung im Moment runter geregelt auf 7 Stunden. Mittags eine Pause von 2h.
Alle 3 Tage 50% Wasserwechsel und vorher algen zupfen.
Gruß
Patrick
https://aquascapingfans.wordpress.com/
Last edited by Tobias Coring on 29 May 2013 14:26, edited 1 time in total.
Reason: fremdverlinkte Bilder gelöscht - Bitte Forenuploader nutzen.
User avatar
PatrickS
Posts: 66
Joined: 29 May 2013 12:48
Feedback: 1 (100%)
Postby DAU » 29 May 2013 16:16
Hallo Patrick

Poste mal ein par Bilder.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby PatrickS » 29 May 2013 16:28
Oh. wurden gelöscht. Bitte
Werde morgen evtl. mal bischen Wasserpest und Valniseria rein hauen das noch was schnell wachsendes drinnen ist
20250

20249

20248
Gruß
Patrick
https://aquascapingfans.wordpress.com/
User avatar
PatrickS
Posts: 66
Joined: 29 May 2013 12:48
Feedback: 1 (100%)
Postby DAU » 29 May 2013 17:35
Hallo Patrick

Mehr schnell wachsende Pflanzen Sind nicht schleicht ich würde auch vor schlagen mit ein bisschen EC gegen zu steuern, Außerdem NPK Dünger Würde ich erst mal nichts Düngen.
Sammel auch mal alle Algen ab so gut es geht, die Blaualgen kannst du Am besten mit einem schlauch absaugen denn verschleppst du die nicht so fiel.
dann mach noch mal ein Foto vom gesamten Becken.
ich brauchte auch mal die ww deines Versorgers.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby PatrickS » 29 May 2013 17:59
Ok.Danke schonmal.
Wasserwerte des Versorger: http://www.stwab.de/html/Energie__Wasse ... asser.html
Stimmt soweit auch mit den Werten aus der Leitung bis auf Nitrit. Das ist etwas erhöht.

Also den EC werde ich mir mal zulegen. Hatte mit dem Düngen erstmal aufgehört wegen eventuellem Nährstoffüberschuss.
Absammeln ist klar. Dauert zwar wieder ewig aber egal. Geht bei den Fäden ja gut. Absuagen wird beim Perlkraut etwas schwer. Das ziehts mit raus.

Achja. Die Algen kommen und sind grösstenteils vom Zwerg-Perlenkraut und verteilen sich von dort aus.
Cabomba und Wasserfreund am wenigsten befallen.
Gruß
Patrick
https://aquascapingfans.wordpress.com/
User avatar
PatrickS
Posts: 66
Joined: 29 May 2013 12:48
Feedback: 1 (100%)
Postby PatrickS » 11 Jun 2013 16:40
Mal ein kleines Feedback zu EasyCarbo.
Das Zeug ist der Hammer :shock:
Benutze es jetzt seit 9 Tagen.
Tag 1-3 mit 30% Dosierung und täglicher entfernung der Algen von Hand und das was dann noch rum schwimmt, abgesaugt
Tag 4-6 mit 60% Dosierung ohne WW und nichts mehr entfernt da kaum gewachsen
Tag 7-9 (heute) mit 100% Dosierung. Algenwuchs scheinbar eingestellt. Die Lösen sich fast wie von selbst beim Absaugen von den Pflanzen. Vorher waren die dort sehr fest.
Habe jetzt nur noch einige kleine zwischen dem Cuba und an den Spitzen der Nadelsimse. Da werde ich nochmal 3 Tage warten und nochmal absaugen und die Simse beschneiden.
Achja. Habe am 5. Tag aus dem anderen Becken 10 RedFire in das AQ umgesiedelt. Denen geht es richtig gut. Sind sehr aktiv und haben super rotbraune Färbung

:tnx: :tnx:
Gruß
Patrick
https://aquascapingfans.wordpress.com/
User avatar
PatrickS
Posts: 66
Joined: 29 May 2013 12:48
Feedback: 1 (100%)
Postby Corymäus » 11 Jun 2013 17:23
Hallo,

ich will ja nicht deine Freude trüben, aber du hast bisher nur die Algen entfernt. Die werden immer wieder kommen, weil EC schädigt auf Dauer deine Pflanzen, sodass du das nicht ewig verwenden kannst. Jetzt wo die Algen weg sind, kannst du dich auf die Suche der Ursachen begeben.

lies mal hier nach Ursachen und richtiger Bekämpfung von Algen nach: thema23486.html
Grüße, Elias

שטיל וואַסער גראָבט טיף.
User avatar
Corymäus
Posts: 121
Joined: 13 Jul 2012 22:57
Location: Mitteldeutschland
Feedback: 1 (100%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Algen,Algen und es werden immer mehr
by Quatsch-Kopf » 03 Jul 2008 21:38
9 3299 by Quatsch-Kopf View the latest post
10 Jul 2008 21:40
Algen und es werden immer mehr
by Frank1609 » 26 Aug 2008 16:35
29 3645 by Frank1609 View the latest post
12 Oct 2008 15:44
Algen nur immer an der Anubias barteri var. nana
by Alexis0211 » 15 Dec 2008 17:57
2 1187 by Bender View the latest post
16 Dec 2008 00:50
Algen breiten sich nach Neueinrichtung immer mehr aus
Attachment(s) by heho » 05 Apr 2010 21:22
23 2420 by Atreju View the latest post
20 May 2010 08:09
Pflanzen wachsen nicht und viele Algen
by Sumetta » 24 Aug 2009 00:48
5 1262 by Sumetta View the latest post
24 Aug 2009 21:23

Who is online

Users browsing this forum: No registered users and 2 guests