Zwei Becken, Zwei Probleme!

Japanolli

Active Member
Hallo zusammen,

wollte in diesem Thema mal meine Probleme zusammenfassen und hoffe auf Tipps zur Behebung.

Fangen wir mal mit meinem 30 Liter Würfel an.
Er hat sich anfänglich gut entwickelt, bis auf die Stellatus.
Mein Hauptproblem sind Pinselalgen.
Aber erstmal die Eckdaten:
Bodengrund ist AS Africana + Power Sand,
Beleuchtung 26 Watt Vollspektrum Energiesparer,
Gefüllt mit aufgehärteten Osmosewasser, eingestellt auf GH 7, KH 1,
Aquael Innenfilter,
CO2 Druckgas über Atomizer,
Gedüngt wird täglich 1 ml AR Spezial + 2 ml Basic NPK,
10 Liter Wasserwechsel wöchentlich + Kramer Drak für die Spurenelemente.
Hier erstmal die leider unscharfe Gesamtansicht:


Wasserwerte werden regelmäßig mit Fotometer kontrolliert.
Auffällig war immer nur PO4 das nie nachweißbar war, obwohl ich vorher NPK EI gedüngt habe, durch Eudrakon P habe ich versucht die Menge zu erhöhen. Erst bei 0,8 PO4 täglich blieb Abends auch etwas nachweißbar.
Leider verbesserte sich die Situation bezüglich der Pinselalgen nicht, sondern sie nahmen zu.
Seit zwei Wochen versuche ich nun eher weniger PO4 zuzuführen.
Beim Wasserwechsel 2ml Kramer Drak + 2ml Basic NPK + 1ml Eudrakon P + 1ml Eudrakon N, ansonsten wie oben beschrieben täglich 1ml FG Spezial + 2ml Basic NPK.
Zumindest scheint sich die Situation nicht weiter zu verschlechtern.
Alle anderen Werte sehen OK aus N und K um die 15, CO2 über 30. Temp.: 22- 24 Grad, Beleuchtung 10 Std., Laufzeit ca. 4 Monate.
Jetzt ein paar Bilder die mehr sagen als 1000 Worte:






Die Pinselalgen sind fast ausschließlich auf der Wurzel und im gesamten Moos.
Sieht auf den Fotos vielleicht nicht so schlimm aus, allerdings wurde auch mehrmals schon massig vom Moss entfernt.
Stellatus sieht immer noch aus wie gehabt, Rotala wächst schön und gesund, komischerweise ohne jegliche Rotfärbung, im anderen Becken wird selbige schön Orange.
Wie es scheint doch etwas wenig Licht über dem Würfel.
Pogo habe ich raus gehauen, da diese komplett weiß wurde, Starogyne hat sich etwas erholt, sonst löchrig und teilweise Auflösung, HCC wächst vorbildlich kriechend ohne jegliche Probleme.
Interessant wäre für mich hauptsächlich was Eurer Meinung nach langfristig erfolgsversprechender gegen die Pinselalgen ist.
PO4 Überschuss a la EI oder erstmal Limmitierung?

Kommen wir jetzt zum 125 Liter Becken.
Bestückt mit feinem Kies + Deponit + Bodenheizung, 2x 28 Watt T5 Vollspektrum + Dennerle Reflektoren und PC Lüfter, Eheim 2224 nur noch mit zwei Schwämmen bestückt, CO2 Druckgas über Glasdiffusor, Temp.: 23- 25 Grad.
Wöchentlich 34 Liter Wasserwechsel mit reinem Leitungswasser GH 15 KH 11, durch Salzsäure und Bittersalz aber auf GH 18 KH 4 eingestellt, Täglich 2 ml AR Spezial + 4ml NPK EI.

Lief ca. 6 Monate über den Sommer vorbildlich, da noch mit Eheim Standard Befüllung, Nitrat nahm dann immer weiter ab und Wuchs stagnierte, darauf Filtermedien s.o. drastisch red. Nitrat seit dem im Sollbereich wieder um 15.
Nach längerer Zeit setzte auch das Wachstum wieder ein.
Mittlerweile ist der Wuchs von Reineckii, Zosterifolia und Rotundfolia richtig flott und dennoch gibt es Probleme:
Zosterifolia hat wunderschöne Triebspitzen, die leider nach wenigen Tagen von den Spitzen her schwarz werden,
Rotala sieht gut,
Reinecki bekommt teilweise halbrunde Löcher, evtl die Amanos?
Anubia ist voll von grauen Punkten und grau- schwarz umrandet (lässt sich nicht enfernen und sind keine Punktalgen),
Pogo kümmert, Staurogyne auch,
Habe schon verschiedene Pflanzen im Vordergrund versucht:
Umbrosum wuchs zwei Wochen, nach dem Rückschnitt stagniert, schwarz werden und aufgelöst,
Hemianthus micranthemoides wuchs eine Woche, dann schwarz werden und auflösen.
Z.Zt. versuchen gerade ein paar Stengel HCC aus dem Cube und Utricularia graminifolia ihr Glück.
Erstmal ein paar Fotos:

Und ein paar Pflanzen im Detail:





Mein größtes Problem ist das massige schwarz werden der Pflanzen, die sich dann auflösen.
Kann es mir nicht erklären, zumal dies überall passiert, auch an der Oberfläche, was einen Lichtmangel ausschließen sollte.
Auch der "Belag" auf den Anubia ist mir unbekannt.

Ich danke Euch bis hierhin erstmal für das fleißige lesen und natürlich auch für Tipps im Vorfeld.
Sollte ich noch etwas vergessen haben oder Fragen sind, immer her damit.
Ansonsten freue ich mich über jede Hilfe und wünsche Euch allen ein schönes Wochenende.
 

Anhänge

  • k-IMG_0076.JPG
    k-IMG_0076.JPG
    87,7 KB · Aufrufe: 764
  • k-IMG_0070.JPG
    k-IMG_0070.JPG
    102,4 KB · Aufrufe: 764
  • k-IMG_0071.JPG
    k-IMG_0071.JPG
    89,5 KB · Aufrufe: 764
  • k-IMG_0072.JPG
    k-IMG_0072.JPG
    103,9 KB · Aufrufe: 764
  • k-IMG_0073.JPG
    k-IMG_0073.JPG
    120,8 KB · Aufrufe: 764
  • k-IMG_0074.JPG
    k-IMG_0074.JPG
    100,2 KB · Aufrufe: 764
  • k-IMG_0075.JPG
    k-IMG_0075.JPG
    151,2 KB · Aufrufe: 764
  • k-IMG_0058.JPG
    k-IMG_0058.JPG
    143,1 KB · Aufrufe: 764
  • k-IMG_0063.JPG
    k-IMG_0063.JPG
    129,7 KB · Aufrufe: 764
  • k-IMG_0067.JPG
    k-IMG_0067.JPG
    82,5 KB · Aufrufe: 764

Thrym

Member
Hi Olli,

ich hab auch einen 30er Cube, meine Beleuchtung erfolgt mittels 2x11W Originallampen für 8h am Tag.
Meine Düngung zur Zeit: 0,7ml Profito und 1ml AR NPK. Bei mir ist Phosphat allerdings meisten nicht nachweisbar. Ich hab auch die Rotala rotundifolia im Becken, bei mir wird sie erkennbar orange, wenn auch nicht knallig.
Evtl. ist die Phopshatlimitierung der Schlüssel?
Pinselalgen habe ich keine, mein CO2 Dauertest ist eher dunkelgrün, ich schätze Co2 auf ca.15-20.
Was ich beim Cube und beim 12er Nano gemacht habe ist allerdings folgendes: Beim Einfahren zusätzlich die Minimumdosis EasyCarbo gegeben. Evtl. hat es damit was zu tun?

Zu deinem größeren AQ fällt mir auf Anhieb nichts ein :-(
 

Roger

Active Member
Hi Olli!

30 Liter Cube:
Gefüllt mit aufgehärteten Osmosewasser, eingestellt auf GH 7, KH 1,
Mit was genau härtest Du auf?

10 Liter Wasserwechsel wöchentlich + Kramer Drak für die Spurenelemente.
Wie viel Kramerdrak?

Erst bei 0,8 PO4 täglich blieb Abends auch etwas nachweißbar.
Leider verbesserte sich die Situation bezüglich der Pinselalgen nicht, sondern sie nahmen zu.
Erscheint mir u. U. nachvollziehbar, da durch viel PO4 auch viel Eisen ausfallen kann. :roll:

Pogo habe ich raus gehauen, da diese komplett weiß wurde
Hhmmm.....wie steht es um das Magnesium?

Rotala wächst schön und gesund, komischerweise ohne jegliche Rotfärbung
Würde den Mangel an Eisen und evtl. anderen SE untermauern.

Wie es scheint doch etwas wenig Licht über dem Würfel.
Glaub ich nicht! :roll:

Interessant wäre für mich hauptsächlich was Eurer Meinung nach langfristig erfolgsversprechender gegen die Pinselalgen ist.
PO4 Überschuss a la EI oder erstmal Limmitierung?
Die Optimierung der Verfügbarkeit von Spurenelementen wäre meiner Meinung nach der richtige Weg! Im ersten Schritt würde ich die Filterung soweit als möglich reduzieren oder sogar ganz aufgeben. Besatz sieht man keinen auf den Bildern, so das es damit sicher kein Problem gibt.
Bin zwar noch nicht in den Genuß von Aquasoil gekommen, aber ich denke das es besonders in Verbindung mit dem Powersand alleine schon ausreicht um genug (evtl. zu viel) Filterleistung zu erbringen.
EasyCarbo würde ich vorübergehend zusätzlich verwenden.

125 Liter Becken:

Lief ca. 6 Monate über den Sommer vorbildlich, da noch mit Eheim Standard Befüllung, Nitrat nahm dann immer weiter ab und Wuchs stagnierte, darauf Filtermedien s.o. drastisch red. Nitrat seit dem im Sollbereich wieder um 15.
Nach längerer Zeit setzte auch das Wachstum wieder ein.
Mittlerweile ist der Wuchs von Reineckii, Zosterifolia und Rotundfolia richtig flott und dennoch gibt es Probleme:
Die Filtermassenreduzierung war ein Schritt in die richtige Richtung, aber die genannten Probleme weisen darauf hin das das noch nicht genug war. Nach meiner Erfahrung entwickelt sich im Pflanzenbecken ein kiesiger Bodengrund sehr oft zu einem Riesenfilter der unkontrollierbare Nährstoffprobleme mit sich bringt. :roll:
Du kannst versuchen die Bodenheizung abzustellen, den Filterschaum gänzlich aus dem Filter zu entfernen und ggf. die Mikro-Basic-Spezial Menge auf täglich 4-6ml anzuheben. Ob das die Endlösung sein wird bezweifle ich zwar, aber man sollte kurzfristig eine Verbesserung erreichen können.
 

Japanolli

Active Member
Danke Euch beiden erstmal für die Antworten!

Zum Cube:
Ich Härte einzeln mit Kalziumsulfat, Magnesiumsulfat, natriumhydrogencarbonat auf.
Ca- Mg- Verhältnis 3:1 und 2ml Kramer Drak für die SEs.
Übrigens hatte ich die selben Probleme schon als ich noch mit Leitungswasser verschnitten habe.
Filter möchte ich nur ungern abschalten wegen der Umwälzung und der Verteilung des CO2 über Atomizer.
Besetzt ist der Cube nur mit Red Bees, z.Zt. auch mit Nachwuchs, weshalb ich auch auf EC lieber verzichten würde.
Die PO4 Reduzierung sollte ja dann Besserung bringen, falls es am Eisen liegen sollte.
Es ist ja auch nur ein Filterschwamm vorhanden, der regelmäßig gereinigt wird, um die Bakterien gering zu halten.

Zum 125er:
Seit dem ich den Filter nur noch mit Schwämmen fahre, scheint der Abbau durch die Bakterien eigentlich gering zu sein, denn mit 4ml NPK EI täglich messe ich konstant über 15 N, vorher musste ich zusätzlich 4ml Eudrakon N düngen für die selben Werte. Es ist auch so gut wie kein Mulm im Kies.
Die Bodenheizung hatte ich zwischendurch testhalber auch schon für zwei Wochen ausgeschaltet.
Ohne sichtbare Veränderung.
Dünge Momentan schon 2ml AR Spezial + 4ml NPK EI.

Evtl liegt es in beiden Becken an den SEs aber seit zwei Wochen benutze ich zusätzlich Kramer Drak ohne sichtbare Änderung.
Vielleicht noch zu erwähnen das im großen Becken immer eine starke Kahmhaut entsteht, im Cube nicht.
Hoffe das es weiter hilft und ich so zu Lösungsansätzen komme.
Messe gleich nochmal im 125er und poste dann die aktuellen Werte.
 

Japanolli

Active Member
Hier die Werte:
K 14
Fe 0,05
PO4 2,2
NO3 2,25

werde morgen erstmal den Filter reinigen, auf Basic NPK umstellen und wieder zusätzlich Eudrakon N düngen.
Vor 3 Wochen lag N noch über 10!?
 

Roger

Active Member
Hallo Olli,

Seit dem ich den Filter nur noch mit Schwämmen fahre, scheint der Abbau durch die Bakterien eigentlich gering zu sein, denn mit 4ml NPK EI täglich messe ich konstant über 15 N, vorher musste ich zusätzlich 4ml Eudrakon N düngen für die selben Werte.
Nitrat ist leider nicht das einzige was im Filter verschwinden kann. Viel interessanter bei Deinen Problemen wäre wie viel und schnell die Spurenelemente im Filter oder im Bodengrund verschwinden. Leider haben wir aber kaum die Möglichkeit das zu messen und so bleibt uns nur übrig aufgrund von Erfahrung zu beurteilen und die sagt mir das noch zu viel gefiltert wird. :roll:

Die Bodenheizung hatte ich zwischendurch testhalber auch schon für zwei Wochen ausgeschaltet.
Ohne sichtbare Veränderung.
Die kiesigen Substrate verfügen über eine immense Speicherwirkung die zu den komischsten Dingen führen kann. So verschwindet manches darin und taucht manchmal auch aus unerfindlichen Gründen wieder auf und das über lange Zeit. :roll:

Vielleicht noch zu erwähnen das im großen Becken immer eine starke Kahmhaut entsteht, im Cube nicht.
Ich habe mich auch lange Monate mit einer Kahmhaut herum geschlagen und konnte aber durch viel probieren feststellen, das sie sehr stark abhängig von der Eisendüngung ist. Einige Zeit habe ich nur andere Spurenelement ohne Eisen zugeführt und es wurde besser mit der Kahmhaut ohne das die Pflanzen einen Eisenmangel angezeigt haben.
Ist schon eine komische Sache mit den SE. :shock:
 

Japanolli

Active Member
Habe heute beim Wasserwechsel nochmal den Filter gereinigt und eine Matte entfernt.
Nun ist also nur noch eine dünne gereinigte Matte im Filter.
Werde jetzt erstmal wieder zusätzlich Eudrakon N düngen, um wieder auf gute Stickstoffwerte zu kommen und Phosphat zu limmitieren.
Wenn sich der Wuchs in den nächsten zwei Wochen nicht bessert, kann es ja wirklich nur noch an den SEs liegen.
Gibt es eigentlich auch einen reinen SE Flüssigdünger?
Werde mir morgen erstmal noch etwas hemianthus micrantenoides besorgen als Zeigerpflanze.
Das hat bei mir immer am stärksten reagiert.
 

Roger

Active Member
Hi Olli,

Gibt es eigentlich auch einen reinen SE Flüssigdünger?
es gibt eigentlich nicht wirklich was brauchbares. :roll: Ich hatte das Glück eine Vorversion des Mikro-Basic ohne Eisen von Tobi zum Testen bekommen zu haben. :beten:
Ich hoffe das Tobi bald soweit ist, den offiziell anbieten zu können.
 

Japanolli

Active Member
Hallo zusammen,

wollte mal ein Update geben, in der Hoffnung das ihr vielleicht noch Ideen habt.

Das Pinselalgenproblem im Cube hat sich gebessert.
Dünge dort insgesamt weniger.
N wöchentlich auf 15, PO4 auf 0,1 und K auf 10 mg/l.
Kramer Drak 0,5 ml täglich.
Und seit ca einem Monat täglich 1 ml EC.
Wie gesagt sind die Pinselalgen zurück gegangen, dafür sind jetzt Fusselalgen dazu gekommen.

Im 80x40x40 komme ich irgendwie nicht weiter.
Habe schon so viel versucht, allerdings bin ich bis Heute nicht zufrieden.
Aktuell dünge ich nach MCI.
Die einzige Pflanze die wirklich vorbildlich wächst ist Rotala R.
Die anderen Pflanzen: Althernanthera R., Heteranthera Z., Anubia N., Staurogyne wachsen zwar sehr gut aber sehen nicht gut aus. Sie sind irgendwie fleckig (keine Punktalgen), lösen sich aber nicht auf.
Kriege leider keine vernünftigen Fotos hin, siehe ein paar Beiträge zurück.
Habe einfach keine Idee an was es mangelt bzw was das Problem ist.

Was ich mir ebenfalls nicht erklären kann, warum alle versuche mit HCC und Hemianthus M. scheitern.
Sie wachsen einfach nicht und gehen irgendwann ein.
Habe gerade erst wieder in einem Beitrag von Nik gesehen, wie schön diese bei ähnlichen Lichtverhältnissen wachsen.
Habe 2x 28 Watt T5 mit Dennerle Reflektoren drüber (JBL Vollspektrum 4000K).

CO2 liegt in beiden Becken bei ca 30, Tobis 30er Dauertest ist hellgrün.

Vielleicht könnt Ihr mir vor allem beim 80er Becken helfen, da ich dort recht ratlos bin und schon viele Nährstoffvariationen probiert habe.

Schönes Sonntag noch Euch allen und danke für die Geduld!
 

nik

Moderator
Teammitglied
Hi Olli,

sehr schmeichelhaft, dass du meine Hcc erwähnst. :wink: Sehr schlau. :D

Ich hielt mich bei dir raus, denn mit Kies, Bodenheizung und Filterung kann man machen, ist aber nun mal völlig konträr zu meinen Erfahrungen.

Habe den Thread noch mal komplett durchgelesen, na ja, du lieferst selbst die Argumente ...

1.) Erst läuft es einwandfrei, dann lässt es nach Monaten nach - einhergehend mit Nitratabbau. Die spätere Kahmhaut passt auch.
2.) Ich bin sicher, mit Düngung an sich bist du auf dem Laufenden und die wird im Rahmen sein.
3.) Die Nummer mit der Entcarbonisierung mittels Säure finde ich ein bisschen merkwürdig im Sinne von grenzwertig. So eine hohe GH kann in der Theorie ;) schon zu Problemen führen. Es gibt z.B. Abhängigkeiten zum K. Insgesamt ist das so, dass ich trotz interessierter Beschäftigung mit dem Thema erheblichen Respekt vor möglichen Problemen - resultierend aus der hohen GH - habe. Eigentlich ließe sich das über UOA (oder VEA) ohne sonderlichen Mitteleinsatz stressfrei regeln.
4.) Du schaltest die Bodenheizung 2 Wochen ab und stellst keine Veränderung fest. Wozu ist die dann angesichts eines unveränderten und ungenügenden Zustandes gut?

Nach 1.) und 2.) kann das nur ein Problem mit der Mikroflora sein. Die Ursache muss im Bereich externes Filtersubstrat, ungenügender Strömung im Becken und/oder Kies zu finden sein. Düngung schließe ich aus. Strömung ist hilfreich, aber nicht grundsätzlich entscheidend. Die kannst du verbessern und das Substrat aus dem Filter entfernen, denn Siedelungssubstrat ist im Kies genug und wird wohl auch genutzt.. Wenn das nicht hilft, was ich annehme, dann ist der Kies die maßgebliche Matrix für die "unerwünschte" Mikroflora. - Und mit Kies fehlt mir jeder Lösungsansatz.

edit: Hatte ich vergessen. Wegen des Problems würde ich erst einmal mit einem stärker chelatierten Volldünger, wie dem Microbasic, Ferdrakon, etc. düngen. Die organische Chelatierung kann Mikroflora z.B. in Form von Trübungen oder Kahmhaut begünstigen.

Gruß, Nik
 

Japanolli

Active Member
Danke für die Mühe Nik und Deine ausführliche Antwort!

Der Filter ist mittlerweile nur noch mit einem dünnen blauen Schwamm bestückt ohne weiteren Inhalt.
Seit dem ist auch der Nitratverbrauch wieder im Rahmen.
Habe vergessen zu erwähnen, dass ich die Bodenheizung vor zwei Wochen endgültig abgeschaltet habe.
Bittersalz wird auch nicht mehr zugefügt, wodurch sich Gh 15 KH 6 ergeben.
Die Entkarbonisierung war für mich nur der einfachste und günstigste Weg, da es ja auch nur ein Versuch war, ob sich die geringere KH günstig auswirkt.
Es wird sicher Bald eine UOA folgen, wird aber noch etwas dauern.

Deine Ausführungen würden ja bedeuten das kein Becken mit groben Substrat langfristig laufen kann.
Strömung ist recht kräftig, durch meinen Filterauslass.
Werde morgen auch den letzten Schwamm aus dem Filter entfernen und nochmal den Kramer Drak testen, den benutze ich auch im Cube.
Habe bezüglich der Kahmhaut auch schonmal zwei Wochen komplett auf Eisendüngung verzichtet, leider auch ohne Veränderung.

Da ich voraussichtlich in einigen Monaten umziehen werde und dann eh neu starten muss, würde ich gerne im nächsten Becken eventuelle Fehler vermeiden, nur müsste ich dazu erstmal die Schuldigen finden.
 

Roger

Active Member
Hi Olli,

Deine Ausführungen würden ja bedeuten das kein Becken mit groben Substrat langfristig laufen kann.
ganz so ist das meiner Meinung nach nicht. In einem fischlastigen und in einem gering oder gar nicht gedüngten Pflanzenbecken kann der Kies schon positiven Einfluss haben. Auch in einem Hochleistungs-Pflanzenaquarium muß er nicht zwingend ein Fehlfgriff sein.
Ich bin jedoch aus Erfahrung zu der Überzeugung gelangt das ein Kiesboden, für diese Art Becken wie wir es betreiben, die letzte aller Möglichkeiten wäre zu der ich wieder greifen würde. Die Möglichkeit von Mulmansammlungen und ausgefällten Nährstoffen im Bodengrund sind mit ihren unwägbaren Auswirkungen einfach zu groß!

Werde morgen auch den letzten Schwamm aus dem Filter entfernen und nochmal den Kramer Drak testen
Der verwendete Volldünger ist sicher nicht Kriegsentscheident. Das entfernen des Filterschwammes kann noch einmal einen leichten positiven Einfluss haben der aber wenn der Bodengrund der schuldige ist (wovon ich ausgehe) nicht sehr nachhaltig sein wird.

Da ich voraussichtlich in einigen Monaten umziehen werde und dann eh neu starten muss, würde ich gerne im nächsten Becken eventuelle Fehler vermeiden, nur müsste ich dazu erstmal die Schuldigen finden.
Vermutlich wirst Du beim ausräumen des Beckens sehr viel Schlamm im Bodengrund finden der u. U. auch unangenehm riecht. Spätestens dann wirst Du wissen was ich meine. :wink:
Für mich gibt es nur noch zwei Möglichkeiten bei der Substratwahl. Einen sorgfältig ausgewählten Sand bis 1,0mm Korngröße oder Aquasoil!
 

Japanolli

Active Member
Auch Dir, Roger, erstmal wider Dank für für Deine Antwort.

Mir ist nur unklar in wie fern sich Soil vom Kies unterscheidet in diesem Zusammenhang.
In diesem kann sich doch der Mulm genauso sammeln wie im Kies.
Mir ist aufgefallen, das ich bei Arbeiten in meinem 80er mit Kies nur geringste Mengen an Mulm im Bodengrund befinden.
Im Cube mit Soil hingegen recht große Mengen, allerdings auch nur dort wo der HCC Teppich ist.
Ist eigentlich logisch, da sich dort natürlich einiges ansammeln kann.
Die negativen Eigenschaften müssten doch gleich sein, egal ob Soil oder Kies oder habe ich da einen Denkfehler?
 

Roger

Active Member
Hi Olli,

Die negativen Eigenschaften müssten doch gleich sein, egal ob Soil oder Kies oder habe ich da einen Denkfehler?
beim Soil kann ich nur mutmaßen, das die eindringenden Ablagerungen durch das Soil besser verstoffwechselt werden und den Pflanzen wieder als Nährstoff zur Verfügung gestellt werden. Im Kiesboden brodelt das so ganz ohne unterstützende Einflüsse vor sich hin. :roll:
Scheint aber wohl so ungefähr zu funktionieren, da offensichtlich die meisten hier mit ihrem AS sehr zufrieden sind. :wink:

Mir ist aufgefallen, das ich bei Arbeiten in meinem 80er mit Kies nur geringste Mengen an Mulm im Bodengrund befinden.
Das volle Ausmaß wirst Du erst beim ausräumen entdecken. Bei mir waren immer dicke Mulmansammlungen in den untersten Schichten des Kieses anzutreffen, wo man beim normalen Gärtnern oder Mulmsaugen niemals hin kommt. Abgesehen davon stellt der Kies an sich schon sehr viel Siedlungsfläche für Bakterien zur Verfügung welche sich negativ auswirken kann.
 

Japanolli

Active Member
War bis jetzt immer der Meinung, dass die Bakterien im Boden den Mulm zersetzen und dadurch auch wieder pflanzenverfügbar machen.
Das dadurch auch Chelatoren geknackt und evtl auch einiges an Nährstoffen selbst "verzehrt" wird kann ich mir ja vorstellen.
Kann mir nur nicht vorstellen das der Bodengrund alleine ausreicht, um so extreme Probleme zu verursachen.

Theoretisch könnte ich ja kurz vor meinem Umzug den Kies komplett mit Sand zu bedecken und zu sehen wie sich das auswirkt.
 

Ähnliche Themen

Oben