Welcher Dünger?Algen! Hilfe :)

Fischer19

Member
Hallo,
ich bin neu hier im Forum,bin über das Aquariumforum auf die Seite gekommen :)
Ich heiße Marvin,bin 19 Jahre alt und Student.

Hab schon länger ein AQ damals war es ein Tanga Becken,letztes Jahr im August hab ich mich für eine Art Gesellschaftbecken entschieden.
Es war kein neu Anfang,da ich das alte Wasser ja noch hatte.

Zum Becken:
Rio 300 mit Innenfilter (Filterwatte,grob,grob,fein.fein)
Stabheizer
Dennerle Boden-Fluter
Der Stabheizer und der Boden-Fluter wird kontrolliert vom Dennerle Digital Duomat 1200 Comfort,Temp liegt also zwischen 26,5 und 27°C
Co2 Anlage von U.S Aquaristik 2kg Flasche mit Nachtabschaltung etc.

Beleuchtung:
Seit gut 1 Monat T5 Juwel Day and Colour --> 108W vorher T8.

Bodengrund:
Quarzsand 4-5 cm

Düngung
Hier wurd schon viel rumprobiert.
Auf jeden Fall von JBl Düngekugel für die Wurzelehrer
Dann dünge ich seit August mit Profito und Easy Carbo,hab erst Wöchtentlich gedüngt,dann kamen Algen,hab ich weniger gedüngt (als die Empfohle Dosis),zwischendurch ne Dunkelkur wegen Blaualgen,also ich war iwie nie wirlich zufrieden mit dem Pflanzenwuchs,sie wachsen zwar aber nicht groß überzeugend.
Momentan sieht die Düngung so aus: Easy Carbo täglich: 5 ml ; Profito Täglich 5-6 ml.
Hab hier noch einen NPK Dünger stehen,aber den benutzt ich zur Zeit nicht.
Ach und ein Dennerle Ei,dass grün ist.

Besatz:
recht spärlich:
2 Skalare
13 Keifleckbarben,waren mal 40 wurden aber leider gefressen,wahr. schon ihm:
1 Schmuckflossen Fiederbartwels
6 Marmor Panzerwelse

Nun da jetzt nicht ganz zufrieden mit Profito,Pflanzenwuchs und ich ein ALgenproblem habe,wende ich mich an euch.

Seit gut 1 Woche habe ich einen Sera Testkoffer 8davor wurd immer durch Teststreifen geraten):
Naja hier mal ein kleines Tagebuch:

Erstmal die vllt nicht ganz so wichtigen WW für den Pflanzenwuchs:

Ph: 7 - 7.5 ( konnt die Farbe nicht exakt zu ordnen)
Kh: 6
Gh: 9
No2: 0
Nh4 /Nh3: Nh4 : 0.5 mg /l darausfolgt Nh3 :0.009 (laut Tabelle nicht schädlich)

So jetzt:

Sonntag: (vorm TWW der imemr Montags ist)

NO3: 25 mg/l
FE: 0 mg/l
PO4: 2 mg/l

Montag TWW von 60 %

Dienstag:

NO3: 0 mg/l
PO4: 0.25 -0.5 mg/l
Fe: 0 (obwohl ich morgens 9 ml Profito gedüngt habe)

Freitag:

NO3: 0 mg/l
PO4: 2 mg/l --> 2te Messung mit 5ml Aqwasser und 5ml Destwasser kam dann 0.1 mg/l
FE:0

Was mir wohl klar ist,dass ich No3 düngen muss,aber warums teigt der Po4 wert? und warum ist Fe immer 0,egal wann wieviel ich dünge vom Profito,ich bin total unzufrieden damit,hab leider auch keine vergleiche mit andern Düngern,weil mich das vorher nie so interessiert hat,seh nur immer die ganzen tollen Pflanzenaquarien.
Was könnt ich verbessern bzw verändern?
Also zu den Algen: mir wurd gesagt,dass ich Blaualgen auf dem SAndboden hab, des weiteren noch bartalgen und pinselagen (die stören mich eig nicht so)

ich hoffe ihr könnt mir helfen

Grüße Marvin

Bilder sind auch dabei.
 

Anhänge

  • CIMG1816.JPG
    CIMG1816.JPG
    100,1 KB · Aufrufe: 1.528
  • CIMG1814.JPG
    CIMG1814.JPG
    131,3 KB · Aufrufe: 1.528
  • CIMG1819.JPG
    CIMG1819.JPG
    126,5 KB · Aufrufe: 1.528
  • CIMG1829.JPG
    CIMG1829.JPG
    126,8 KB · Aufrufe: 1.528
  • CIMG1830.JPG
    CIMG1830.JPG
    125,8 KB · Aufrufe: 1.528
  • CIMG1832.JPG
    CIMG1832.JPG
    117,9 KB · Aufrufe: 1.528
  • CIMG1833.JPG
    CIMG1833.JPG
    89,9 KB · Aufrufe: 1.528
  • CIMG1834.JPG
    CIMG1834.JPG
    109,8 KB · Aufrufe: 1.528

Roger

Active Member
Hallo Marvin,

schön das Du zu uns gefunden hast.
Herzlich willkommen!

Bodengrund:
Quarzsand 4-5 cm
Kann ja irgendwie nicht stimmen!? :roll:

Was mir als erstes auffällt, ist das Du viel zu wenig CO2 zuführst. Bei einer Kh von 6 kannst Du mit dem Ph locker unter 7 kommen. Am besten strebst Du einen CO2 Gehalt von 20-30mg/l an und kontrollierst das mit einem guten Dauertest der mit einer KH3 oder Kh4 Lösung gefüllt ist.

aber warums teigt der Po4 wert?
Wenn nur ein einziger von den Pflanzen benötigter Nährstoff fehlt, wird auch PO4 nicht verbraucht und kann sich entsprechend anreichern. Evtl. fütterst Du auch zuviel oder das verwendete Futter ist stark phosphatlastig.

und warum ist Fe immer 0,egal wann wieviel ich dünge vom Profito
Der ProFito ist gut, aber das darin enthaltene Eisen ist nur schwach chelatiert und fällt deshalb relativ schnell aus. Besonders bei erhöhten PO4-Gehalten und alkalischem Wasser verstärkt sich dieser Effekt. Beides trifft bei Dir zu.
Am besten gibst Du ihn täglich beginnend mit 1/7 der empfohlenen Wochendosierung und schaust, das der Fe-Gehalt immer mit etwa 0,1mg/l messbar vorhanden ist. Es kann sein, das Du u. U. das zwei- bis dreifache oder sogar noch mehr der empfohlenen Dosierung benötigst.

Um feststellen zu können wie und mit was Du am besten in Zukunft düngst, wäre es sehr hilfreich die Trinkwasseranalyse Deines Versorgers zu kennen. Such doch mal bitte danach im Netz und verlinke sie hier!
 

Fischer19

Member
Hallo Roger,

juuhu jmd. hilft mir :)

Kann ja irgendwie nicht stimmen!?

wieso? Der Sand ist 4-5 cm vllt auch mal nur 3 an manchen stellen,auf jeden fall sind 50kg drin.


Was mir als erstes auffällt, ist das Du viel zu wenig CO2 zuführst. Bei einer Kh von 6 kannst Du mit dem Ph locker unter 7 kommen. Am besten strebst Du einen CO2 Gehalt von 20-30mg/l an und kontrollierst das mit einem guten Dauertest der mit einer KH3 oder Kh4 Lösung gefüllt ist.

Gut das du das ansprichst,ich habe dieses Dennerle Ei und ne Zeitlang hing es Links im AQ und der Co2 Flipper rechts,und ich brauchte über 100 Blasen/Min damit das Ei grün wurd,ich hatte keinen Ausströmerstein oder sonst was drin.Und bei anderen AQuarien sah ich immer "Co2Blasen/min: 24-30 " alles um den dreh,da dacht ich mir da stimmt bei mir doch iwie was nicht.

Jetzt hängt das Ei rechts wo auch der FLipper ist und jetzt hab ich grad 66 Blasen/min.

Also meinst du ich sollte das Dennerle Ei z.B mit der Co2 Lösung von AQua Rebell befüllen? (wär auch iwie billiger,stand diese Dennerle Lösungen :D)

Evtl. fütterst Du auch zuviel oder das verwendete Futter ist stark phosphatlastig.

Fütterung: alle 2 tage,80% davon mit roten mückenlarven (gefroren) oder mal trockenfutter


Der ProFito ist gut, aber das darin enthaltene Eisen ist nur schwach chelatiert und fällt deshalb relativ schnell aus. Besonders bei erhöhten PO4-Gehalten und alkalischem Wasser verstärkt sich dieser Effekt. Beides trifft bei Dir zu.
Am besten gibst Du ihn täglich beginnend mit 1/7 der empfohlenen Wochendosierung und schaust, das der Fe-Gehalt immer mit etwa 0,1mg/l messbar vorhanden ist. Es kann sein, das Du u. U. das zwei- bis dreifache oder sogar noch mehr der empfohlenen Dosierung benötigst.

Also meinst du: Empfehlung von Profito: 10ml pro 100L AQwasser,ich geh von 300L aus,also 30ml --> 30:7= ~4.5 ml (das hab ich schon hinter mir,ich hab es morgens rein gemacht und abends dann gemessen und Fe war 0) oder wann soll ich messen?

Werd dann mal mit 10ml Profito täglich probieren und abends dann Fe messen.

Grüße Marvin

Und hier die Wasserwerte vom Versorger:
 

Anhänge

  • 2008-DEW-WWW-000260-Trw Hengsen-ARI.pdf
    82 KB · Aufrufe: 100

DrZoidberg

Active Member
Hallo Marvin,
auf jeden Fall fehlen in deinem Trinkwasser Magnesium und Kalium. Beides ist im NPK-Dünger enthalten, allerdings solltest du die Werte von NO3 und PO4 im Auge behalten.

Da kann auch irgendwas bei deinen Messungen nicht stimmen: 25mg/l NO3 -> TWW 60% mit knapp 18mg/L NO3 und am nächsten Tag ist das NO3 komplett verschwunden... Haben die Blaualgen in der Zeit extrem stark zugenommen? Ich glaube aber eher an einen Messfehler. Über 6g NO3 verschwinden nicht so einfach an einem Tag. :wink:

10ml Profito täglich hört sich gut, wenn dann Abends immer noch nix messbar ist muss die Dosis noch weiter angehoben werden.
 

Fischer19

Member
Hallo :)

Dann werde ich wohl wieder mit der NPK Düngung anfangen,nur da ist ja auch P mit drin und das ist doch relativ hoch oder?
Und wie sollt ichs dosieren? Mein NPK Dünger ist der von Aqua Rebell.Wie wärs mit 4 ml Täglich?



Da kann auch irgendwas bei deinen Messungen nicht stimmen: 25mg/l NO3 -> TWW 60% mit knapp 18mg/L NO3 und am nächsten Tag ist das NO3 komplett verschwunden... Haben die Blaualgen in der Zeit extrem stark zugenommen? Ich glaube aber eher an einen Messfehler. Über 6g NO3 verschwinden nicht so einfach an einem Tag.

Nein die Blaualgen vermehren sich eig recht "langsam"
Messfehler könnte gut sein (waren ja die ersten Test mit Tröpfchen :D)
Ich hab jetzt mal mein Leitungswasser gemessen: NO3: 10mg/l,also der nächste Wert wäre gewesen 25.Stimmt der Wert von 17 wohl (warum auch nicht) war mir jetzt iwie nach zu messen :p

Hab vor gut 2 Std 10ml Profito gedüngt und werde heute Abend mal Fe messen und dann ggf erhöhen auf? 15?
 

Roger

Active Member
Hi Marvin,

wieso? Der Sand ist 4-5 cm vllt auch mal nur 3 an manchen stellen,auf jeden fall sind 50kg drin.
ahh....jetzt hab ich kapiert das die Substrathöhe und nicht die Korngröße gemeint war. Mein Fehler. Wer lesen kann ist klar im Vorteil! :bonk:

Gut das du das ansprichst,ich habe dieses Dennerle Ei und ne Zeitlang hing es Links im AQ und der Co2 Flipper rechts,und ich brauchte über 100 Blasen/Min damit das Ei grün wurd,ich hatte keinen Ausströmerstein oder sonst was drin.Und bei anderen AQuarien sah ich immer "Co2Blasen/min: 24-30 " alles um den dreh,da dacht ich mir da stimmt bei mir doch iwie was nicht.

Jetzt hängt das Ei rechts wo auch der FLipper ist und jetzt hab ich grad 66 Blasen/min.

Also meinst du ich sollte das Dennerle Ei z.B mit der Co2 Lösung von AQua Rebell befüllen? (wär auch iwie billiger,stand diese Dennerle Lösungen :D)
Die Kh4 Lösung kannst Du in dem Dennerle Ei gut verwenden und sie zeigt auch zuverlässig an. Dashalb sicher sinnvoll! :wink:
Andererseit scheint es ein Problem mit der Strömung in dem Becken zu geben wenn die CO2 Gehalte an unterschiedlichen Standorten variieren. Ist der Flipper und der Dauertest an einem Ort mit guter Strömung angebracht?
im Moment kannst Du Dir auch mit Tropfentests behelfen um die CO2 Zugabemenge zu finden. Bei Kh=6 sollte sich ein Ph=6,7 einstellen.

Dann werde ich wohl wieder mit der NPK Düngung anfangen,nur da ist ja auch P mit drin und das ist doch relativ hoch oder?
Phosphat ist nur mit 0,16mg/l in Deinem Leitungswasser enthalten. Bist Du sicher das bei den von Dir gemessene 2mg/l nicht auch ein Messfehler vorliegt?
Den Makro-Basic-NPK kannst Du erst mal nehmen, obwohl der den ohnehin üppigen Nitratwert noch weiter erhöht. Ich würde in Zukunft auf die Einzellösungen Makro-Basic-Phosphat und Makro-Basic-Kalium ausweichen, da sich damit die Werte gezielt beeinflussen lassen. Insbesondere Kalium würde ich zumindest beim Wasserwechsel immer etwas anheben damit der Wert besser zum hohen Nitratgehalt des LW passt.
 

Fischer19

Member
Hallo,

Die Kh4 Lösung kannst Du in dem Dennerle Ei gut verwenden und sie zeigt auch zuverlässig an. Dashalb sicher sinnvoll!
Andererseit scheint es ein Problem mit der Strömung in dem Becken zu geben wenn die CO2 Gehalte an unterschiedlichen Standorten variieren. Ist der Flipper und der Dauertest an einem Ort mit guter Strömung angebracht?
im Moment kannst Du Dir auch mit Tropfentests behelfen um die CO2 Zugabemenge zu finden. Bei Kh=6 sollte sich ein Ph=6,7 einstellen.

Dann werd ich diesen Einkauf mal tätigen :)
Also das Ei und der Flipper sind auf der Rechten seite,ich weiß nicht kennst du die Rio 300 Becken? Da ist hinten Rechts in der Ecke der Innenfilterkasten und quasi davor,also an der rechten Seitenscheibe des AQ.
Den Flipper kann ich leider nirgendswo andermachen bzw. im moment weil der Schlacuh zu kurz ist zum Flipper hin und ich die Druckgasflasche nur auf der rechten seiten lassen kann.
Dann werd ich,wenn ich die Kh4 Lösung habe mal den Co2 richtig einstellen.

Phosphat ist nur mit 0,16mg/l in Deinem Leitungswasser enthalten. Bist Du sicher das bei den von Dir gemessene 2mg/l nicht auch ein Messfehler vorliegt?
Den Makro-Basic-NPK kannst Du erst mal nehmen, obwohl der den ohnehin üppigen Nitratwert noch weiter erhöht. Ich würde in Zukunft auf die Einzellösungen Makro-Basic-Phosphat und Makro-Basic-Kalium ausweichen, da sich damit die Werte gezielt beeinflussen lassen. Insbesondere Kalium würde ich zumindest beim Wasserwechsel immer etwas anheben damit der Wert besser zum hohen Nitratgehalt des LW passt.

Also als ich gestern PO4 gemessen habe,war die Lösung definitiv blau (2mg/l) dann soll mal laut sera eine Lösung mit 5ml AQwasser und 5ml Destillierteswasser machen und erneut messen,komisch nur dann,hat sie sich nicht verfräbt was dann einen Wert von 0.2 mg/l bedeutet?! müsste da nicht eig. auch mindestens 2 mg/l rauskommen?

Zum Nitrat: Mein LW hat einen Nitratwert von ca. 17 und ich hab ja jetzt 2mal gemessen und imemr kam Nitrat von 0 raus.
Also folgt doch daraus,dass NPK gedüngt werden sollte?!
Naja ich glaub da komm ich nicht drum herum N P K einzel zudüngen oder? muss ich wohl mal ausprobieren.

Und mit Profito,meint ihr der Mikrodünger von AquaRebell ist geeignt für mein Becken oder vllt Drak? (wenn ich da schon bestell dann lieber ein bisschen mehr :D)
 

Roger

Active Member
Hallo Marvin,

Also als ich gestern PO4 gemessen habe,war die Lösung definitiv blau (2mg/l) dann soll mal laut sera eine Lösung mit 5ml AQwasser und 5ml Destillierteswasser machen und erneut messen,komisch nur dann,hat sie sich nicht verfräbt was dann einen Wert von 0.2 mg/l bedeutet?! müsste da nicht eig. auch mindestens 2 mg/l rauskommen?
Ich habe leider diesen Test nicht zur Hand, aber soweit ich mich erinnere gibt es bei einer Verdünnung des Testwassers noch eine andere Farbkarte oder einen andere Zuordnung der Farbe zu bestimmten Werten. :?: Ich weiß es nicht! Lies doch noch einmal die Anleitung zum Test!

Zum Nitrat: Mein LW hat einen Nitratwert von ca. 17 und ich hab ja jetzt 2mal gemessen und imemr kam Nitrat von 0 raus.
Also folgt doch daraus,dass NPK gedüngt werden sollte?!
Naja ich glaub da komm ich nicht drum herum N P K einzel zudüngen oder? muss ich wohl mal ausprobieren.
Ich persönlich bevorzuge diese Einzellösungen weil man immer fezielt den jeweiligen Wert beeinflussen kann und viel mehr Spielraum für Versuche hat. :wink:

Und mit Profito,meint ihr der Mikrodünger von AquaRebell ist geeignt für mein Becken oder vllt Drak?
Die sind alle gut! Die Chelatierungen des Mikro-Basic und des Ferrdrakon sind deutlich besser als bei Profito und somit bleibt Eisen länger nachweisbar.
 

Fischer19

Member
Hallo,



Ich habe leider diesen Test nicht zur Hand, aber soweit ich mich erinnere gibt es bei einer Verdünnung des Testwassers noch eine andere Farbkarte oder einen andere Zuordnung der Farbe zu bestimmten Werten. Ich weiß es nicht! Lies doch noch einmal die Anleitung zum Test!

Ja richtig bei Verdünnung muss man andere Werte nehmen,die Farben bleiben die gleichen,nur das sie dann mit anderen Werte beschrieben sind.
hm komisch ist das,ich werd morgen nochmal komplett alles messen (hab ja seit Montag,als der TWW gemacht wurde) eine Testwoche gestartet,wie sich No3,Po4 über die Woche verteilt verhält bis es dann wieder zum TWW kommt.Vllt ist mir ja doch iwo ein Messfehler unterlaufen.

Ich persönlich bevorzuge diese Einzellösungen weil man immer fezielt den jeweiligen Wert beeinflussen kann und viel mehr Spielraum für Versuche hat.
Die sind alle gut! Die Chelatierungen des Mikro-Basic und des Ferrdrakon sind deutlich besser als bei Profito und somit bleibt Eisen länger nachweisbar.


Dann werd ich mal einen kleines groß einkauf mehr Aquasabi machen :D
Und mich dann für Ferrdrakon oder Microbasic entscheiden und die Co2 kh4 Lösung bestellen und dann noch wenn der NPK alle ist N P K Einzel einkaufen,na was haltet ihr von dem Plan?
 

Fischer19

Member
Hallo,

hab grad nochmal wasserwerte gemessen,damit endet die woche.

PH: 7,5
KH: 6
Gh: 9
NO2: 0
NO3: Also es lag iwie zwischen hellorange( 10 mg/l) und dunkelorange (25 mg/l) schätze mal 15-20 mg/l und ich denke die No3 - Werte von 0 waren fehlmessungen,darausfolgt doch eig,dass ich gar kein Nitrat nachdüngen muss oder ?!
NH4/NH3: 0.5/0,009
CU:0
FE: Eisen hab ich nicht gemessen,weil ich heute vergessen habe zu düngen und den ganzen Tag bis abends um 22 Uhr unterwegs war :(
PO4: kommt knapp an die 5 mg/l !!! Ganz schön hoch wie kommt das?! (1.Messung 10ml AQwasser --> 2mg/l, 2.Messung 5ml AQwasser und 5ml Destwasser --> 4 mg/l, 3 Messung 2ml AQwasser und 8ml Destwaser kommt ne Farbe raus,die ich nicht 100% zuordnen kann,ähnlich wie beim Nitrat,blöde Farbskala) Meint ihr Po4 steigt so sehr an,weil Fe fehlt?

Naja wie es aussieht muss ich wohl meine 2te Dunkelkur machen :( langsam sind auch die Pfanzen betroffen und nicht mehr "nur" der Boden :(

Solang macht es echt keinen spaß mehr :'(

Grüße
 

Roger

Active Member
Hi Marvin,

NO3: Also es lag iwie zwischen hellorange( 10 mg/l) und dunkelorange (25 mg/l) schätze mal 15-20 mg/l und ich denke die No3 - Werte von 0 waren fehlmessungen,darausfolgt doch eig,dass ich gar kein Nitrat nachdüngen muss oder ?!
genau, ist eigentlich unnötig, aber wenn Du mit dem NPK noch etwas einbringst ist das auch nicht schlimm. :wink:

Viel zu wenig CO2!! Gib Gas! :wink:

PO4: kommt knapp an die 5 mg/l !!! Ganz schön hoch wie kommt das?
Der Anstieg ist ganz schön massiv. Evtl. solltest Du vorübergehend mal auf das Frostfutter (welches Du bestimmt gut abspülst bevor es ins Becken kommt????) verzichten und auf Alternativen ausweichen.

Eigentlich brauchst Du im Moment gar keinen NPK-Dünger, sondern solltest lediglich Kalium zugeben. :roll:
 

Fischer19

Member
Hallo,

Der Anstieg ist ganz schön massiv. Evtl. solltest Du vorübergehend mal auf das Frostfutter (welches Du bestimmt gut abspülst bevor es ins Becken kommt????) verzichten und auf Alternativen ausweichen.

Ja abspülen tu ich es bzw. das Tauwasser schütt ich weg. obwohl ich das letzte mal Mi oder Do Frostfutter gefüttert habe,glaub Samstag hab ich Futtertabletten und Trockenfutter,hmm wahr deswegen obwohl es schnell aufgefressen wurd.

Ja Kalium.ich glaub das fehlt mir,ich hab auch von der Kaliummethode gelesen,vllt gehn dadurch auch die Blaualgen weg und ich kann mir eine Dunkelkur sparen?Was nehm ich da am besten?


Den NPK lass ich erstmal weg,werde lieber gezielt K düngen und mit dem Co2 geb ich ja schon Gas sind jetzt schon fast 70 Blasen/Minute :O

Grüße
 

Roger

Active Member
Hi Marvin,

Ja Kalium.ich glaub das fehlt mir,ich hab auch von der Kaliummethode gelesen,vllt gehn dadurch auch die Blaualgen weg und ich kann mir eine Dunkelkur sparen?Was nehm ich da am besten?
auf die schnelle könntest Du Dir einfach Kaliumsulfat in der Apotheke besorgen oder auch bei Tobi bestellen.

Duenger-in-Pulverform/Kaliumsulfat-K2SO4

mit dem Co2 geb ich ja schon Gas sind jetzt schon fast 70 Blasen/Minute
Bei einem 300 Liter Becken nicht gerade viel. :roll: Aber taste Dich langsam an das Optimum heran! Nicht das Deine Bewohner das japsen kriegen. :wink:
 

Fischer19

Member
Hallo,

auf die schnelle könntest Du Dir einfach Kaliumsulfat in der Apotheke besorgen oder auch bei Tobi bestellen.

ich werd morgen mal meine Bestellung aufgeben :)

Bei einem 300 Liter Becken nicht gerade viel. Aber taste Dich langsam an das Optimum heran! Nicht das Deine Bewohner das japsen kriegen

Du bist der erste der mir das sagt,andere z.b bei Aquariumforum.de sagten mir dass das schon viel zu viel sei und eig. Werte zwischen 25-35 Blasen/Minute die gängisten wären.Dann werd ich mal mein Co2 hochfahren.
 

Roger

Active Member
Hi!

sagten mir dass das schon viel zu viel sei und eig. Werte zwischen 25-35 Blasen/Minute die gängisten wären.
An der Blasenzahl kann man die Menge des CO2 immer nur schwer festmachen, da die Blasengröße je nach Ausführung des Blasenzählgerätes stark variiert.
Ausserdem richtet sich die tatsächlich benötigte CO2 Menge auch noch nach anderen Faktoren wie z. B. Beleuchtung und vorhandener Pflanzenmasse die je nach Wuchsgeschwindigkeit mehr oder weniger CO2 benötigt.
Du siehst also das das alles sehr individuell angepasst werden muß und eine pauschale Aussage kaum zu treffen ist. :wink:
 

Ähnliche Themen

Oben