Weisse Fäden im HCC (Fadenalgen oder doch was anderes?)

Pixy

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Spinnenfäden evtl. Fadenalgen? (denke aber weniger da

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Neueinrichtung neues Nano Cube 30l

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 1Woche

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 30x30x35

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Garnelenkies Sulawesi

Sonstige Einrichtung [Wurzeln, Steine, etc.]* keine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 11stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Aufsteckleuchten Dennerle 2x11w

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eckfilter Dennerle


Mit welchen Filtermaterialien ist der Filter bestückt?* Aktivkohle und Filtermatte

Die Durchflussmenge des Filters in Liter/Stunde?* 150l/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Langzeittest(seit 1 Tag drin)

Welche Farbe hat der Dauertest? blau

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* 13.01.2013

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pchen


pH-Wert: 7.3

KH-Wert: 3

GH-Wert: 3

Fe-Wert (Eisen): <0.05

NH4-Wert (Ammonium): -

NO3-Wert (Nitrat): <15

PO4-Wert (Phosphat): -

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Nutriballs Düngekugeln bei Neueinrichtung
Easy Life Profito 1 mal pro Woche 3ml nach 3 Wochen.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* Wöchentlich 1/3

Wird reines Leitungswasser benutzt:*Nein

[h3]Pflanzenliste:[/h3] hemianthus callitrichoides
hemianthus micranthemoides
eleocharis parvula
egeria densa
ceratophyllum demersum
carolina cabomba


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%-90%

[h3]Besatz:[/h3] keinen

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 14

Leitungswasser GH-Wert:* 16

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 15

Leitungswasser PO4-Wert (Phosphat): -

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen

Ich habe am Freitag die Hemianthus Callitrichoides eingepflanzt mit ein paar schnellwachsenden Pflanzen und heute sind mir so komische Fäden aufgefallen. Ich vermute aber das es keine Fadenalgen sind da ich die schon mal in einem anderen Becken hatte und anders aussahen. Weiss jemand was das sein kann? Das Becken läuft erst seit einer Woche mit CO2. Die Pflanzen sind seit 2 Tagen drin.
Irgendwie sieht es mehr nach Spinnenfäden aus? Das ist die einzige Pflanze die soviele Fäden hat es gibt noch 2-3 die aber nur einen sehr dünnen kleinen Faden haben.
Könnte es vielleicht sogar was von der Steinwolle sein? Ich habe sie eigentlich so gut wie möglich weggenommen.

Hier einige Bilder:





Ich hoffe das mir jemand helfen kann und bedanke mich im voraus für eure Hilfe.

L.G. Pixy

Nachtrag: Habe noch gerade gelesen das es Apoptose/Autolyse sein könnte. Bakterienrasen oder so. Von dem hab ich aber absolut keine Ahnung bzw. Erfahrung.
(Die Pflanzen sind von Tropica)
Wasserwerte:
PH: 7.3
GH: 3
KH: 3
Temp: 22°
 

Anhänge

  • foto130113163716.jpg
    foto130113163716.jpg
    176,1 KB · Aufrufe: 4.622
  • foto130113163722.jpg
    foto130113163722.jpg
    198,3 KB · Aufrufe: 4.622

kurt

Well-Known Member
Re: Weisse Fäden Hemianthus Callitrichoides (Fadenalgen oder

Hallo Pixy,

Pixy":3pi97cb0 schrieb:
Ich habe am Freitag die Hemianthus Callitrichoides eingepflanzt mit ein paar schnellwachsenden Pflanzen und heute sind mir so komische Fäden aufgefallen.
den Bildern nach, eine Compsopogon (Bartalge - Süßwasser- Rotalge).
 

two88

Member
Re: Weisse Fäden Hemianthus Callitrichoides (Fadenalgen oder

Hallo Pixy!
Würde auf jeden Fall noch mindestens eine Woche zuwarten und dann sobald die Wasserwerte (ev. Nitritpeak abwarten) passen ein paar Amanos und ein paar Otocinclus als Besatz (Putztruppe) in das Becken geben. Als Scheibenputzer habe ich für mein Nano 2 Zebra Rennschnecken engagiert - ich sage nur ein Wort - "glasklare Sache".
Die Amanos und die Ottos erledigen das Thema Algen meistens über Nacht.
Die CO2 Indikator sollte die Farbe Grün (dunkel) haben und nicht blau, denn blau deutet eher auf zuwenig CO2 hin. Als Beleuchtungsdauer reichen 10 Stunden. Vielleicht verwendest Du die von Dennerle vorgeschlagene Mittagspasue von ca. 3 Stunden, da Du ja wie ich sehe dein Aquarium mit den Dennerle Produkten betreibst.
lg. wolfgang
 

Pixy

New Member
Re: Weisse Fäden Hemianthus Callitrichoides (Fadenalgen oder

Hallo miteinander

Vielen Dank für eure Antworten.
Oh man Bartalgen und dann gleich von Anfang an. Ich bin die Pinselalgen damals nur losgeworden in dem ich alle Pflanzen ersetzt habe. Der Nitritpeak ist schon seit einigen Tagen vorüber. Im Prinzip könnte ich schon mal ein paar Amanogarnelen reinsetzen aber ich weiss nicht ob sie wirklich helfen würden? Hab aber auch schon mal gelesen das die Rennschnecken die Bartalgen fressen.
Ich hoffe nur das sie mir die Pflanzen nicht alle rausreissen da sie ja frisch eingesetzt wurden. Habe jetzt die Bartalgen mal abgeschnitten die gröber waren mal sehen wie es sich entwickelt. Da vergeht einem die Freude wirklich wieder ganz schnell :/.
Dabei habe ich mich so auf meinen ersten Grasteppich gefreut hoffe das es trotzdem noch irgendwie klappen wird.

Der CO2 Langzeittest verhält sich irgendwie komisch hab den schon länger nicht mehr benutzt. Eigentlich sollte er schon lange grün anzeigen aber zeigt immer noch blau an. Die CO2 Anlage läuft zwar erst seit Freitag Abend aber trotzdem.... :/

Grüsse Pixy

Nachtrag: Ich glaube ich weiss auch was der Grund sein könnte. Ich habe den Ausströmer so positioniert das er das Wasser in Richtung Diffusor raushaut damit sich die Bläschen mehr im Becken verteilen, weil genau nur dort sind diese Bartalgen. Vermutlich war es zuviel Strömung. Jetzt habe ich den Ausströmer wieder nach oben gerichtet und hoffe das keine weiteren entstehen werden.
 

Pixy

New Member
Re: Weise Fäden im HCC (Fadenalgen oder doch was anderes?)

Hallo,

Die Fäden sind mittlerweile überall, sogar am Hornblatt, Cabomba usw. Wie es aussieht werde ich das Nano Cube verkaufen mir ist die Freude völlig vergangen da sind die Pflanzen nicht mal eine Woche drin und jetzt sind sie voll von diesem Zeug. Hab in den letzten Tagen etwa 100 verschiedene Berichte über Faden/Bart/Grün/Pinselalgen gelesen, hab sogar schon davon geträumt. Sogar während dem träumen habe ich nachgedacht was ich dagegen noch tun kann. Da kann man wirklich nicht mehr entspannen. Ich bin mir nicht mal sicher welche Algenart es ist, Bartalgen sollten eigentlich dünkler sein könnten aber auch weiss sein.



Die Fäden sind auf dem Foto dünkler in wirklichkeit sind sie ganz weiss.

L.G. Maja

Bemerkung: Der Titel von meinem Thema wurde von jemanden geändert, dabei wurde das zweite s bei weisse vergessen wäre nett wenn man das noch ändern könnte.
 

Anhänge

  • foto150113153948.jpg
    foto150113153948.jpg
    250,5 KB · Aufrufe: 4.453

kurt

Well-Known Member
Re: Weise Fäden im HCC (Fadenalgen oder doch was anderes?)

Hallo Maja,

je nach Wasserbedingung ist auch der Zustand/das Wachstum der Algen.
Wenn Bartalgen keine Optimalen Bedingungen haben werden sie heller.
Schnellmaßnahmen,(Grundvoraussetzungen schaffen).
Wichtig wäre es den PH-Wert in Richtung PH 6,6 zu senken so das du auf mind. 20mg/l CO2 kommst.
Nicht zu lange Beleuchtungszeit, 8h reichen erst mal.
Zu einer vernünftigen Düngung passt auch Aktivkohle nicht als Filtermaterial, fahre erst mal nur mit der Watte.

Aquaristik ist kompakt,
jetzt heißt es sich im Forum richtig einzulesen-lernen, schöne Aquarien gibt es nicht ohne Anstrengung.
 

Matz

Moderator
Teammitglied
Re: Weise Fäden im HCC (Fadenalgen oder doch was anderes?)

Hallo Maja :),
bitte nicht gleich die "Flinte ins Korn werfen". Kurt's Ratschläge sind gut.
Erhöhe einfach mal deine Bio-CO2-Produktion. Entweder bissl mehr Zucker oder etwas erwärmen. Du brauchst lediglich etwas mehr CO2 und etwas mehr NO3 (hast du wohl noch nicht als Dünger) und die Profito-Gabe würde ich erst mal etwa um die Hälfte (mind.) reduzieren. Manchmal kommen die Biester halt zu Beginn, manche haben Fadenalgen, andere Pinsel- oder Bartalgen und wieder andere kämpfen mit den grünen Belägen (Staubalgen). Während der Einfahrzeit passiert das nun mal. Wird aber auch wieder vorbeigehen :thumbs: !
Ich würde die Beleuchtungsdauer sogar noch etwas mehr reduzieren, 6 oder 7 Stunden reichen. Wenn du möchtest, kannst du EC als Wuchsförderung für die Pflanzen einerseits und als gutes Mittel gegen Bart-(Rot-)Algen andererseits verwenden.
Die vorgeschlagenen Maßnahmen sollten eig. nach 2 Wochen Erfolg zeigen.
Otocinclus und Amanos wären ganz gut, nur sollten die Amanos nicht ganz so grß sein, denn die von dir angegebene Gefahr des "ausbuddelns" des HCC besteht schon (kann man ja aber wieder reindrücken und Garnelen und Schnecken sind deine Freunde in einem Pflanzenbecken :-D )!
Die Aktivkohle würde ich auch gleich rausholen und einfach bissl blaue Matte reintun. Den Durchlauf bitte nicht reduzieren und den Auslauf auch nicht gegen die Wasseroberfläche richten, das treibt dir noch mehr des eh schon knappen CO2 aus. Die Idee mit dem Verteilen der Bläschen durch die Strömung war eine gute Idee!
Der CO2-Test sollte sogar nicht nur dunkelgrün, sondern schön hellgrün sein!!! Blau ist ganz klar zuwenig :nosmile: .
Ich drück' dir fest die Daumen, auch im Chat bekommst du ganz bestimmt viel Zuspruch, gute Ratschläge und Ermunterung!
Aber ein wenig Geduld musst du schon aufbringen, geht nicht alles so von heut' auf morgen. Das Aquarium ist ein System, das muss sich erst mal einpendeln und eine Woche Standzeit ist nun grad mal gar nix :wink: .
Einen schönen Abend noch,
bis bald,
:bier:
PS.: Ich glaube nicht, dass nach einer Woche der Nitritpeak vorbei ist!!! Der kommt noch.
 

Pixy

New Member
Re: Weise Fäden im HCC (Fadenalgen oder doch was anderes?)

Hallo zusammen,

Vielen Dank für eure Antworten und Aufmunterungen.

Ich habe jetzt die Beleuchtungszeit reduziert auf 8 Stunden. Hab aber schon ein paar mal gelesen das man gerade wenn man Algen hat die Beleuchtungszeit so lassen soll wie sie ist weil die Pflanzen dann noch mehr kümmern. Aber man kanns ja mal versuchen =).

Ich bin mir nicht mal so ganz sicher ob das überhaupt Aktivkohle ist in meinem Dennerle Eckfilter. Weiss das vielleicht jemand? Der Filter besteht ja aus der grossen weissen Filtermatte und ganz unten ist so ein ganz kleiner schwarzer Schwamm mit vielen löchern. In meinem grossen Becken hatte ich auch mal sowas ähnliches und dort war es eben Aktivkohle. Vielleicht ist es das aber hier nicht sondern nur ein Schutz oder so?

Wenn ich die Bio CO2 Anlage erhöhen möchte muss ich dann nur ein Löffel Zucker reinwerfen oder auch Hefe oder nur Hefe? Ich hab irgendwo mal gelesen das wenn man Hefe reinwirft der Gärprozess irgendwie neu startet und sich verdoppelt oder so bin mir aber wirklich nicht mehr sicher.

Profito werde ich also reduzieren. Die nächste Ladung kommt nächsten Sonntag rein.
Easy Carbo wird ab sofort täglich benutzt aber mit der normalen Hersteller Dosis.

Evtl. werde ich mir ein paar Amanos holen.

Den Auslauf vom Filter habe ich wieder in Richtung Diffusor nach unten gedreht, somit werden die Bläschen wieder umhergewirbelt zwar nicht im ganzen Becken aber in einer Hälfte sicher. Ausserdem werden sie nochmals nach unten "gedrückt" bevor sie wieder aufsteigen.

Der CO2 Test ist jetzt von blau auf dunkelgrün gewechselt ich vermute aber das es mehr am Easy Carbo liegt und nicht am CO2 selber, ohne EC würde es vermutlich noch bei blau sein.

Mich regt es vorallem auf weil ich in meinem grösseren Aquarium mal mit Pinselalgen zu kämpfen hatte und da musste ich wirklich radikale Massnahmen ziehen :roll:. Ich musste alle Wurzeln 2 mal abkochen. Alle Blätter abschneiden bei den Echinodoren könnt ihr euch vorstellen wie erbärmlich die Pflanze danach aussah. Schlussendlich habe ich alle Pflanzen rausgenommen und nur noch schnellwachsende eingepflanzt. Das krasse war sogar als ich die Wurzel 2 mal abgekocht habe waren innerhalb von 15min wo ich die Wurzel wieder ins Aquarium gesetzt habe schon wieder Pinselalgen dran!!! Hab sie dann sofort wieder abgeschrubt mit einem Schwamm und eine Woche lang jeden morgen die neuen von den Wurzeln sofort wieder abgeschrubt. Gegen die schnellwachsenden Pflanzen hatten sie dann keine Chance mehr und das Aquarium sieht heute so aus:
[video]http://www.youtube.com/watch?annotation_id=annotation_197343&feature=iv&src_vid=uycUJvMjnB0&v=HlqbPG_otlc[/video]
Nur das die Wurzel jetzt auch noch Moos draufhat ;).
Eine einzige Pflanze und zwar die Vallisneria wurde als einzige schnellwachsende nur am Anfang von den Pinselalgen wieder befallen hab dann die Blätter auch hier abgeschnitten und seit dem Tag habe ich sie auch nie mehr gesehen. Das ist jetzt auch schon fast ein halbes Jahr her.

Und jetzt habe ich mir ein Nano Cube gekauft weil ich es ein wenig mit dem Aquascaping versuchen wollte und dann hab ich schon wieder diese Dinger zwar nicht die gleichen aber wieder so hartnäckige. :irre:

Betreffend Nitritpeak: Ich hatte nach ein paar Tagen einen Nitrit von ca. 0.9-1.0 der dann nach wieder ein paar Tagen bei 0.25 war und jetzt bei 0 ist. Kann aber schon sein das es vielleicht noch nicht der Nitritpeak war oder so aber ich denke schon? Vielleicht haben die Starterbakterien mal auch ihren Zweck erfüllt :D.

Und ja Makrodünger hab ich leider nicht :/ hab mir überlegt vielleicht das von Easy Life Kalium, Fosfo und Nitro zu kaufen aber ich denke ich warte jetzt lieber mal ab.

Blätter kann ich jetzt keine mehr abschneiden da wirklich alle Pflanzen betroffen sind. Jetzt kann ich nur noch abwarten.

Vielen Dank nochmals für eure super Hilfe.

L.G. Maja

Nachtrag: Der Phosphatwert von unserem Wasserwerk wird mit 0.035mg/l angegeben. Im Cube sind aber ca. 20lOsmosewasser und 2l Leitungswasser drin. Somit ist warscheinlich fast gar kein Phosphat vorhanden? Kenn mich da leider noch zu wenig aus. Muss mir langsam wirklich mal so einen Phosphattest kaufen, wäre ein Silikattest auch gut oder überflüssig?
 
Re: Weise Fäden im HCC (Fadenalgen oder doch was anderes?)

Hi Maja,

das "schwarze" in deinem Eckfilter ist kein Kohlefilter...sondern lediglich ein Vorfilter.

Und das Easy Carbo kann deinen CO2-Dauertest nicht beeinflussen.....dies tut nur das freie CO2 in deinem Becken!
.....was ja auch der Vorteil eines Dauertests ist... :wink:

Um die Düngung für die einfacher zu gestalten....(und da du ja auch keine Wasserwerte messen kannst..) würde ich dir zu einem NPK-Komplettdünger raten.....und diesen nach Dosieranleitung zugeben.

Ansonsten kann ich mich meinen Vorrednern nur anschließen...Geduld....Geduld....Geduld... :thumbs:
 

benc

Member
Re: Weise Fäden im HCC (Fadenalgen oder doch was anderes?)

Darf ich mich hier kurz mal einklinken?

Ich seh hier ja oft das der Makro und Mikrodünger von AR empfohlen wird.

Aber was ist denn ProFito genau? Mikro und Makro in einem Produkt?

Oder ergänzt man ProFito mit einem NPK Makro Dünger?
 

Pixy

New Member
Re: Weise Fäden im HCC (Fadenalgen oder doch was anderes?)

Hallo zusammen,

Ich habe mir heute endlich einen NPK Dünger gekauft den Makro Basic von Aqua Rebell und konnte noch den Phosphat Test von einem Freund ausleihen :gdance: jupiiiiiii.
Zum Phosphat: Es ist absolut nichts vorhanden, nicht mal 0.01mg/l . Ich werde ab morgen mit dem NPK düngen anfangen und mal mit 1ml auf 30l versuchen. Eigentlich sind ja bei mir nur ca. 20l-22l Wasser im Cube vorhanden dann sollte ich ja die Dosierung im Prinzip nach 20l dosieren und nicht nach 30l?

Übrigens habe ich das Gefühl das die HCC langsam anfängt zu wachsen trotz der Algen. Auf jeden Fall haben sich überall viele "Luftwurzeln" gebildet. Ich hoffe sehr dass das ein gutes Zeichen ist. :sceptic: Oder nein, moment das kommt doch immer in Nährstoffarmen Gewässern vor?! Soweit ich weiss auch in reichen aber das is bei mir sicher nicht de Fall xD.

Hier noch einige Fotos dazu. Das Wasser ist seit 2 Tagen recht milchig geworden mache nachher noch einen Wasserwechsel.
Hatte dieses milchige Wasser schon in jedem neuen Becken. Wenigstens etwas :D. Eine Portion Hornblatt(ceratophyllum demersum) kommt auch noch rein.




L.G. Maja

@benc
Profito ist ein Mikrodünger denn du wie ich mit einem NPK Dünger ergänzen kannst. =) Ich mach jetzt noch die Flasche leer und dann nehme ich wahrscheinlich auch den Eisendünger von Aqua Rebell.
 

Anhänge

  • foto170113204038.jpg
    foto170113204038.jpg
    240,1 KB · Aufrufe: 4.269
  • foto170113204022.jpg
    foto170113204022.jpg
    271,4 KB · Aufrufe: 4.269

Pixy

New Member
Re: Weise Fäden im HCC (Fadenalgen oder doch was anderes?)

Hallo zusammen,

Die Situation hat sich von einer Stunde zur nächsten sehr verschlimmert.
Heute morgen waren diese "Bartalgen" fast alle weg und vorher wurde das Wasser auf einmal richtig milchig trüb und alle Pflanzen sind wieder von diesen Dinger bedeckt. Sie sehen aus wie schleimige Fäden. Wenn ich mit dem Finger in der Nähe umherwirble "fliegen" sie von den Pflanzen weg. Ich bin mir langsam echt nicht mehr sicher ob das wirklich Bartalgen sind?
Oh man wie mich das aufregt heute war fast alles weg und dann sind die in einer Stunde grad auf einmal alle wieder da?!
Vor allem auf dem ersten Foto sieht man das es schleimige Fäden sind. :?




L.G. Maja
 

Anhänge

  • foto190113214555.jpg
    foto190113214555.jpg
    174 KB · Aufrufe: 4.199
  • foto190113214654.jpg
    foto190113214654.jpg
    205,2 KB · Aufrufe: 4.199

kurt

Well-Known Member
Hallo Maja,

dein Becken steht erst 2 Wochen…
es sind mittlerweise verschiedene Algen bzw. Bakterienblüte. :wink:
Dein Aquarium ist noch nicht eingefahren, das wird aber.
Im Forum wird viel von Düngung geschrieben, wichtiger sind aber Anfangs die Mikroorganismen.
Wenn du nicht mit Wasser, Filtermaterial oder Mulm aus einem eingefahrenen Aquarium anfährst braucht alles seine Zeit.
Die Startschwierigkeiten die sonst entstehen sind so gut wie vorprogrammiert.
Man kann im neu aufgesetzten Aquarium ohne diese Hilfe Mikroorganismen noch nicht in die richtige Bahn lenken,
sie sind ja noch nicht vorhanden.
Je nach Bedingungen entsteht aber mit der Zeit das entsprechendes Aquarienmilieu.
Vielleicht hilft dir mein Fenster Aquarium weiter, da sind diese Abläufe gut zu verfolgen (auch Mikroskopaufnahmen).
 

Pixy

New Member
Hallo zusammen :)

@kurt
Vielen Dank für deine Hilfe und deinen Link werde mir das Ganze mal durchlesen =).

Hier noch ein kurzer Zwischenbericht die Bakterienblüte hat sich mittlerweile wieder gelegt, ich vermute das es von dem EasyCarbo kam bin mir aber wirklich nicht sicher. Auf jeden Fall haben mehrere Leute davon berichtet das nach dem Einsatz von Easy Carbo eine Bakterienblüte entstanden ist. Seit sich die Trübung gelegt hat, ist das Wasser so Glassklar wie nie zuvor :D. Werde aber morgen wieder mal EC einsetzen mal sehen ob wieder eine Trübung erscheint oder nicht.


Wollte eigentlich noch Steine etc. einsetzen hatte aber keine Geduld mehr zum suchen. Das Hornblatt etc. kommt später alles wieder raus sobald alles läuft wie es soll. =)

L.G. Maja
 

Anhänge

  • foto230113185049.jpg
    foto230113185049.jpg
    243,5 KB · Aufrufe: 4.085

Pixy

New Member
Hallo zusammen,

Die Bartalgen sind mittlerweile verschwunden und haben sich zu grünen Fadenalgen "verwandelt" oder sind neu entstanden. Es sind aber nicht viele.
Was auch neu aufgetreten ist sind grüne Algen am unteren Ende der Scheibe, auf dem Kies und an den Pflanzen, aber auch dies nur vereinzelt. Hier einige Fotos:




Ich vermute das es "normale" Grünalgen sind. Denkt ihr das selbe oder vielleicht was anderes? Habs mal mit der Pinzette versucht wegzunehmen sind dann immer längere grüne Fäden. Wenn ich es vom Kies versuche wegzunehmen dann kommen immer ein paar kleine Steine mit nach oben(gefangen in den grausamen Klauen der grünen Fäden).
Das Wasser riecht auch ein wenig nach Erde zuerst dachte ich das es Blaualgen sein könnten aber so schlimm ist der Geruch auch wieder nicht und Blaualgen sehen doch schon ein wenig anders aus?

Der CO2 Wert ist jetzt seit gestern endlich bei ca. 30mg. PH ist gesunken auf ca. 6.5

L.G. Maja

Nachtrag: Hab vergessen noch zu erwähnen das ich das Hornblatt rausgenommen habe, es sind jetzt nur noch 3 rote Ludwigia Repens drin die schnell wachsen. Die wachsen aber wirklich schnell jeden Tag ca. 1-2cm, und fangen an zu perlen ca. 3 Stunden bevor das Licht ausgeht. Vielleicht könnte auch dies der Grund sein für die Grünalgen weil das Hornblatt jetzt nicht mehr drin ist. Werde mir vermutlich aber ein paar Zebra oder Apfelschnecken in den nächsten Tagen zulegen, vielleicht können auch die mir ein wenig unter die Algen greifen bis ein Gleichgewicht entstanden ist.
 

Anhänge

  • foto300113220133.jpg
    foto300113220133.jpg
    233,6 KB · Aufrufe: 4.001
  • foto300113220304.jpg
    foto300113220304.jpg
    253,2 KB · Aufrufe: 4.002

Ähnliche Themen

Oben