Wasserpflanzen wurzeln schlecht / Mangelerscheinungen

Fishtastic

New Member
Hallo zusammen,

Ich habe ein Problem: Ein paar meiner Wasserpflanzen wollen nicht so recht wurzeln und zeigen darüber hinaus auch weitere Mangelerscheinungen.

Hier zunächst ein paar Daten zum Becken:
- Beckeninhalt: 80x35x40 = 100 L netto
- Bodengrund: Ausschließlich normaler Kies, mit einer Sandzone (unbepflanzt). Bodengrunddünger oder Soil habe ich nicht im Einsatz, lediglich an den meisten Pflanzen JBL 7 Kugeln.
- Die Düngung nehme ich ansonsten ausschließlich über die Wassersäule vor. (AR Fe Basic & AR NPK Basic)
- Filterung: lt. Hersteller 330 l/h; Habe vor kurzem das biologische Filtermaterial (Kugeln & Röhrchen) entfernt, die Filterung läuft seit Kurzem daher nur noch mechanisch über Filterschwämme. Hatte den Verdacht, dass durch das sonstige Filtermaterial das zugedüngte Nitrat wieder verschwindet, da eine Erhöhung der Makrodüngung keine sichtbaren Erfolge brachte.
- Besatz: 11x Amanogarnele, 12x Roter Neon, 3 Schnecken
- CO2-Zugabe vorhanden
- Osmosewasser 1:1 Leitungswasser = KH5, pH 6,5
- Pflanzen: Cryptocoryne undulatus "Red", Lindernia rotundifolia, Eleocharis sp. "Mini", Pogostemon helferi, Hygrophila "Siamensis 53B, Ludwigia spec. Super Red, Taxiphyllum sp. "Spiky Moss"

Mein bisheriger Verlauf:
Die Pflanzen wuchsen zu Beginn relativ gut, mit der Zeit haben sich aber einige Wuchsprobleme eingestellt.
Die Hygrophila zeigte lange Zeit Totalausfälle, die Blätter wurden braun, löchrig und fielen ab. Seit einiger Zeit habe ich die Mikronährstoffdüngung hochgefahren, die Pflanze zeigt inzwischen schon wieder neue, gut aussehende Blätter, daher bin ich hier denke ich schon auf einem guten Weg.
Die Cryptocorynen sahen lange Zeit gut aus und wuchsen auch schnell in Höhe und Breite, hier entstanden nun aber auch erste kleine Löcher an den Blättern (Kaliummangel?).
Die problematischsten Pflanzen sind aber eigentlich die Lindernia rotundifolia (eigentlich anspruchslos) und die Pogostemon helferi bzw. Eleocharis sp. mini sieht auch immer schlechter aus. Ich muss dabei vor allem feststellen, dass die Pflanzen so gut wie gar nicht im Bodengrund verankert sind, die Stängel der Lindernia rotundifolia und Eleocharis mini treiben mir auch regelmäßig aus dem Boden aus. Es bilden sich aber relativ viele Luftwurzeln. Bei der Lindernia rotundifolia fällt außerdem auf, dass nahe der Wasseroberfläche, also im helleren Bereich die Blätter eigentlich optimal aussehen, weiter unten sind jedoch fast gar keine Blätter mehr vorhanden, bzw. im besten Falle nur noch Blattreste.
Meine Maßnahmen waren nun einerseits die Düngezufuhr zu erhöhen (sowohl Mikro- und Makro) und wie schon erwähnt das biologische Filtermaterial zu entfernen. Auf meinen Sera NO3-Test kann ich mich leider nicht verlassen, der zeigt mir eigentlich immer 20 mg/l an. Die Beleuchtungsdauer habe ich jetzt auch von 6,5 auf 8 Stunden erhöht.

Wenn jemand weitere Tipps für mich hat, vor allem bezüglich der mangelhaften Verwurzelung, wäre ich sehr dankbar.

Beste Grüße,
Moritz
 

Lixa

Well-Known Member
Hallo Moritz,

Sauerstoffmangel kann so etwas auslösen. Dieser tritt vor allem nachts auf und kann durch einen nachts plätschernden Filterauslauf ausgeschlossen werden.

Ansonsten ist das Licht auch wichtig, aber dazu shcreibst du überhaupt nichts...

Sand und Kies? Solange sich das nicht mischen kann, geht das. Aber die Tonkugeln als Dünger sind riskant: Bei mir haben die so gedüngten Stellen nur gefault und beihnahe alle meine Cryptocoryne getötet anstatt zu helfen. Den Fischen tut sowas auch nicht gut, sodass es bei mir keinen Makro-Bodendünger mehr gibt.

Viele Grüße

Alicia
 

Fishtastic

New Member
Hallo Alicia,

Danke für deine Antwort. Interessant, das mit dem Sauerstoffmangel habe ich noch nicht gehört. Habe zwar eine Abdeckung drüber, lasse diese aber öfter mal über die Futterklappe geöffnet und ich schaue auch drauf das durch den Filterauslauf eine gewisse Oberflächenbewegung vorhanden ist.

Da hast du Recht, das habe ich vergessen: Ich komme mit meiner LED-Beleuchtung auf maximal 52,82 lm/Liter, meistens lasse ich sie aber ca. auf 90 % gedimmt, was aber dennoch genug sein sollte. Dass die Beleuchtungszeit mit 6,5 h auf Dauer zu kurz sein könnte, ist mir auch erst bewusst geworden, deshalb vor Kurzem die Verlängerung.

Die Bodengrund zusammenstellung ist leider nicht ganz optimal, der Kies wird zunehmend von den quirligen Amanos aufs Sandbett geschoben, habe das zwischenzeitlich aber schon mal wieder etwas abgesiebt und zusätzliche Barrieren in Form von kleinen Steinen geschaffen.

Mit den Tonkugeln warte ich mal noch ab, eine Vermutung von mir war allerdings auch, dass die Pflanzen einfach keine Nährstoffe im Boden "finden" und deshalb nur so wenig anwurzeln... Eine Pflanze (Flipper-Lotus) musste ich allerdings schon wieder rausziehen, da die Amanos diese als leckere Beilage empfunden haben, diese hatte nach ein paar Wochen schon ordentliches Wurzelwerk dran. Das spricht etwas gegen meine Annahme..

Danke und viele Grüße, Moritz
 

slowgrow

New Member
Hi Moritz,

wie lange steht das Becken denn schon ? Kannst du ausschließen, dass du anoxische Bedingungen im Bodengrund, also Sauerstoffmangel im Wurzelbereich, hast? Hast du ne dicke Mulmschicht auf dem Boden?

Wie siehts denn mit dem FIlter aus? Wie zugesetzt ist das Filtermaterial und glaubst du dass der Filter mit den angegebenen 300l/h läuft?

Ansonsten fällt mir auch nichts ein, vielleicht wären Bilder hilfreich?

Beste Grüße
Max
 

Fishtastic

New Member
Hi Max,

Das Becken läuft jetzt seit knapp 2 Monaten. Ich kann zumindest sagen, dass keine nennenswerte Mulm Schicht auf dem Bodengrund zu sehen ist, auch Faulstellen oder sonstiges sind von außen nicht zu erkennen.
Filter läuft auf jeden Fall nicht eingeschränkt, der Durchfluss ist nach meiner Einschätzung gut und ausreichend.

Dann werde ich wohl mal abwarten müssen, ob meine bisherigen Maßnahmen fruchten.

Hier noch ein paar Bilder der Pflanzen:
 

Anhänge

  • IMG_20200702_213349.jpg
    IMG_20200702_213349.jpg
    2,8 MB · Aufrufe: 235
  • IMG_20200702_213417.jpg
    IMG_20200702_213417.jpg
    2,9 MB · Aufrufe: 235

GreenEcoSpace

New Member
Hallo Moritz,

aus eigener Erfahrung hatte ich ein ähnliches Setup wie Du, was den Bodenaufbau, Licht und CO2 anging.
War vor 5 Jahren ein 160L Aquarium mit ähnlichem Aufbau nur etwas anderen Pflanzen.

Was ich dir vorab mitgeben kann ist das Cryptos und Eleocharis sp. mini in Kies mit 2-4 mm sehr schlecht wächst.
Das sind Pflanzen die erst richtig und schön ind Soil wachsen, Sand ist nicht ideal dadurch können die Pflanzen zwar wachsen aber der "Muttertrieb der Pflanze" sollte in Soil stehen.
Eleocharis sp. mini wächst bis zu 3-5 fach so schnell und vorallem erst richtig wenn ein passender Bodenaufbau vorhanden ist.

-Deine Düngung,Co2 und Licht wird passen auch wenn ich dein Aquarium nicht Persöhnlich kenne.

Auf Kies wächst Monte Carlo sehr gut,alle Rotalas und auch Masileas Hirsuta/Crenata.

Hier ist das Becken zu sehen, der Anfang war der pure Misserfolg...nur Algen.
Später die Pflanzen getauscht und ausreichend Licht verwendet (50Lumen Pro Liter statt 20)
CO2/Dünger waren immer gleich .
Das war mein erstes Aquascape ! Da ging am Anfang einfach alles daneben :glaskugel:



 

Fishtastic

New Member
Hallo Christian,

Danke für deine Nachricht, ist mir eine hilfreiche Erfahrung! Ich werde damit sicher in Erwägung ziehen andere Pflanzen einzusetzen. Dein Endresultat sieht auf jeden Fall super aus!

Vielleicht hat noch jemand Tipps / Erfahrungen welche Pflanzen gut auf Kies wachsen und nicht zwingend Soil benötigen?
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
nik Low Carb für Wasserpflanzen oder ... Nährstoffe 21
D Wasserpflanzen Pflanzenpaket Biete Wasserpflanzen 0
M Kohlendioxid - ab wann giftig für Wasserpflanzen Pflanzen Allgemein 3
D Göttingen - Sehenswertes zu Wasserpflanzen? Kein Thema - wenig Regeln 5
moskal Treffen AK-Wasserpflanzen Ba-Wü Kein Thema - wenig Regeln 3
H Besonders anspruchslose südamerikanische Wasserpflanzen Pflanzen Allgemein 2
Sumpfheini Arbeitskreis Wasserpflanzen, Regionalgr. Niedersachsen: 2018 Kein Thema - wenig Regeln 0
moskal Treffen Arbeitskreis Wasserpflanzen Baden-Württemberg Aquascaping Events & Contests 0
(Daniel) Nelkenöl - schädlich für Wasserpflanzen ? Pflanzen Allgemein 9
moskal Vortrag über Moose, Ak Wasserpflanzen Baden-Württemberg Kein Thema - wenig Regeln 3
U Wasserpflanzen und Untergrenze der Härte Pflanzen Allgemein 1
Sumpfheini Arbeitskreis Wasserpflanzen, Region Nordrhein-Westfalen Kein Thema - wenig Regeln 2
M Wasserpflanzen wachsen nur auf einer Seite des Aquarium Pflanzen Allgemein 0
Sumpfheini Arbeitskreis Wasserpflanzen, Niedersachsen, Termine 2017 Kein Thema - wenig Regeln 2
M Algen auf Wasserpflanzen, Kümmerwuchs Erste Hilfe 1
Plantamaniac Was machen wir mit den "verdammten" Wasserpflanzen? Neue und besondere Wasserpflanzen 20
Sumpfheini Arbeitskreis Wasserpflanzen Niedersachsen, Programm 2016 Aquascaping Events & Contests 2
R Wasserpflanzen gehen ein, Hornkraut schuld? Pflanzen Allgemein 1
S Gründung AK-Wasserpflanzen Münsterland Aquascaping Events & Contests 0
A Wasserpflanzen aus dem Kongo Artenbestimmung 16

Ähnliche Themen

Oben