Was fehlt meinen Pflanzen?

AntjeK

Member
Hallo in die Runde,

ich war 2 Wochen in Urlaub, vorher noch großen WW gemacht und neues BIO CO2 angehängt. Jetzt komme ich zurück um die Pflanzen sehen furchtbar aus. Könne die Profis anhand der Bilder einen Tipp geben was da fehlt? Es ist ein 54er Becken, mit Düngung mache ich kein großes Gedöns, nehme den Profito Dünger in der angegebenen Dosierung und eben Bio CO2. Hatte ab und an mal leichte Bartalgen, aber seit ewigen Zeiten lief das Becken gut und jetzt das.
Vielen Dank für eure Hilfe und Grüße
Antje
 

Anhänge

  • 94FD669A-CE1B-4484-8A1A-81AAB7A9F2BA.jpeg
    94FD669A-CE1B-4484-8A1A-81AAB7A9F2BA.jpeg
    1,4 MB · Aufrufe: 667
  • 846D304F-A463-45DD-95BD-28A3CF1FBF75.jpeg
    846D304F-A463-45DD-95BD-28A3CF1FBF75.jpeg
    1,6 MB · Aufrufe: 666

unbekannt1984

Active Member
Hallo Antje,

für meine Begriffe sehen die Pflanzen recht gelb aus, das kann so inetwa Eisen, Magnesium oder Nitrat sein. Die braunen Blätter werden sich nicht erholen, die kannst du abschneiden (tief abschneiden) und in die Tonne befördern.

Wie sehen denn die Wasserwerte vom Trinkwasserversorger aus? Interessant sind:
Magnesium,
Calcium,
Kalium,
Phosphat,
Nitrat,
Nitrit,
(Ammonium?).

Sofern ich in der Aufzählung Nichts vergessen habe, sollte das dann reichen.

Sind 1 oder 2 Wasserwechsel durch den Urlaub ausgefallen (und Wechselmenge?)?

EDIT: Auf den zweiten Blick, kannst du von den braunen Stellen nochmal Detailaufnahmen machen? Sieht mir jetzt ein wenig nach Kieselalgen aus. Ruhig auch mal probieren, ob es ein lösbarer Belag auf den Blättern ist.
 

moskal

Well-Known Member
Hallo Antje,

kann das aquarium während deiner Abwesenheit ungewohnt viel Sonne abbekommen haben?

Sind ja alles keine Pflanzen die sich um Wasserwerte scheren. Aber wenn zu viel Energie per sonne reinkommt kann es so aussehen.

Gruß, helmut
 

AntjeK

Member
Hallo Torsten und Helmut,

vielen Dank für Eure Antworten und sorry für die späte Rückmeldung, wir hatten ein paar Tage kein Internet.

Ich mache normalerweise alle 2 Wochen WE, ca 50 %, da es ein offenes Becken ist muss ich allerdings im Sommer recht oft auffüllen wegen Verdunstung.

Es kann sein dass das Becken etwas mehr Sonne abbekommen hat als sonst.

Der Tip das abzuwischen war gut, die braunen Beläge auf Buce und Anubias scheinen tatsächlich Kieselalgen zu sein. Ich hatte während dem Urlaub nur die Dennerle Scapers Sky mit Zeitschaltuhr an, normalerweise hängt noch eine LED drüber und die Dennerle ist über 2 Jahre alt, ich schätze da sollte ich mal die Röhren tauschen.

Nach WW, Reinigungsaktion und etwas gärtnern sieht es jetzt schon wieder besser aus.

Allerdings müssen die braunen Flecken am Javafarn eine andere Ursache haben.

Ich hänge mal die Analyse von unserem Wasserwerk an. Allerdings verschneide ich mit Osmosewaser bis ich einen Leitwert von 380 haben.

Dünger wie gesagt den Profito, sehr sparsam, sobald ich mal etwas zuviel erwischt habe, habe ich innerhalb von einem !!! Tag so dunkle Algenbüschel, vor allem an den Filterschwämmen. NPK Dünger habe ich auch mal probiert, bescherte massenhaft Bartalgen.

Wenn ihr mir bei den Wssserwerten einen anderen Dünger empfehlen könnt, gerne her damit.

Vielen Dank und Grüße
Antje
 

Anhänge

  • 03F7D86F-627B-4FFC-9A43-4DEDB8C4DACB.png
    03F7D86F-627B-4FFC-9A43-4DEDB8C4DACB.png
    568,9 KB · Aufrufe: 518
  • 6B421261-3132-4B04-8DD3-C298652D3AE0.png
    6B421261-3132-4B04-8DD3-C298652D3AE0.png
    746 KB · Aufrufe: 518

unbekannt1984

Active Member
Hallo Antje,

AntjeK":5jhoyoso schrieb:
Allerdings verschneide ich mit Osmosewaser bis ich einen Leitwert von 380 haben.
gut, damit können wir dann nicht genau sagen wie viel von welchem Stoff im Becken landet... Es wird sich aber so in einem Bereich 1:1 bis 1:2 (Osmose-:Trinkwasser) bewegen.

Nitrat bringt das Wasser schon etwas mit, Calcium und Magnesium sehen auch gut aus... Phosphat fehlt mir eine Angabe, Kalium kommt sehr wenig mit.

Wenn ihr mir bei den Wssserwerten einen anderen Dünger empfehlen könnt, gerne her damit.
Um richtig über Produkte meckern zu können muss man erst einmal wissen was drin ist - und das ist bei den EasyLife-Produkten das Problem. Ich finde nirgends eine Deklaration.

Also sera florena könnte da gut funktionieren, der hat einen hohen Kalium-Gehalt (2,87% K2O) und ist mehrfach stabilisiert. Es käme dann halt auf einen Versuch an.

Allerdings müssen die braunen Flecken am Javafarn eine andere Ursache haben.
Ja, ein paar braune Stellen sahen mir auch nach Nekrosen aus, das kann ein Anzeichen für Kaliummangel sein. Das ist aber mehr geraten, Detailaufnahmen der braunen Stellen würde ich trotzdem gerne sehen.
 

AntjeK

Member
Hallo Torsten,
richtig, Verhältnis 1:2 Osmose-Leitungswasser kommt hin.
Ich habe jetzt versucht den Farn besser zu fotografieren. Er ist NICHT eingepflanzt. Ich habe das Gefühl er bekommt so eine Art Sporen auf der Blattunterseite und anschließend geht das mit den unschönen braunen bzw, fast schwarzen Flecken los.
VG
Antje
 

Anhänge

  • 5B78C48C-BFEF-4954-B685-256EDC4F7593.jpeg
    5B78C48C-BFEF-4954-B685-256EDC4F7593.jpeg
    1,4 MB · Aufrufe: 496
  • AEDD4E79-C73B-43DA-80F8-B3FE6A54FB4A.jpeg
    AEDD4E79-C73B-43DA-80F8-B3FE6A54FB4A.jpeg
    1,1 MB · Aufrufe: 497

unbekannt1984

Active Member
Hallo Antje,

Javafarn und Flecken ist immer so eine Sache...
AntjeK":2zfunza7 schrieb:
Ich habe das Gefühl er bekommt so eine Art Sporen auf der Blattunterseite und anschließend geht das mit den unschönen braunen bzw, fast schwarzen Flecken los.
Ja, braune Flecken auf den Blattunterseiten können die Fortpflanzungsorgane sein. Bei mir gehen die Blätter dann kaputt, wenn da schon eine ordentliche Adventivpflanze (Größe 10cm +) dran hängt...

Also, was da auf der Blatt-Unterseite ist bitte ignorieren.

Probleme sehe ich da eher an einigen Spitzen, die sehen mir grau bis braun bei dir aus.

Er ist NICHT eingepflanzt.
Wenn der Javafarn in der Nähe des Bodens hängt und ca. 6 Monate (oder länger) im Aquarium ist, dann würde mich das wundern... Diese Haftwurzeln wachsen bei mir wunderbar in den Boden hinein.
 

Ähnliche Themen

Oben