Unbekannte Alge / grüne Scheibe, Steine

jörg

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

unbekannte Alge / grüne Beläge auf Steinen, und der Scheibe

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Das HCC musste neu gesetzt werden, da sich die dicken Polster aus dem ADA Soil gelöst haben, Problem bestand schon vor dieser Aktion

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> ca. 1 Jahr

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 81x36x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> ADA New Amazonia / Power Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Minilandschaft

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 15 Uhr bis 23 Uhr

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

T5 Dennerle Amazon Day 2x 35 W / Dennerle Reflektoren

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Thermofilter mit 1250 L / h


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> ein blauer Schwamm, die restlichen Körbe sind leer

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 1250L

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Atomizer

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, gUSH - Orb Indicator

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi CO2 Check - 30 mg per Liter

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> vor einer Woche

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

MN Tests NO3 , PO4 / JBL PH / JBL KH


pH-Wert: 7,2

KH-Wert: 6

GH-Wert: kein Test

Fe-Wert (Eisen): kein Test

NO3-Wert (Nitrat): 30mg

PO4-Wert (Phosphat): 1,5mg

K-Wert (Kalium): kein Test

Mg-Wert (Magnesium): kein Test

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

AR Flowgrow Spezial zweimal die Woche 1ml
AR Phosphat Basic Aufdüngung nach 80 % WW auf 1,5mg
AR Spezial N Aufdüngung nach WW auf 26 bis 30 mg


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> Wöchentlich 80 %

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nach dem WW 4mg Preis Mineralsalz

[h3]Pflanzenliste:[/h3] HCC, E. Parvula

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> bis vor 7 Tagen die komplette freie Fläche

[h3]Besatz:[/h3] A. Borelli, Geweihschnecken, Armanos, und noch zwei weitere kleine Fischarten ( Name gerade entfallen )

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 3 mit JBL Test

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> weich

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 12,5

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 1,9

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 2

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 6

Leitungswasser PO4-Wert (Phosphat): nicht nachweisbar

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen,
ich habe da zwei, drei Probleme, wo ich noch nicht weis, wo ich genau ansetzen soll, zum einen kenne ich die Algenart nicht, die sich auf dem Stein breit macht, einordnen würde ich sie zu den Bartalgen, was aber dagegen spricht ist die seltene bis fast nicht vorhandene Eisendüngung, zum anderen macht sich auf den Scheiben immer nach einer Woche ein grüner Belag breit, zum Teil auch Punktalgen.
Was ich in letzter Zeit verändert habe, ist zum einen die CO2 Zufuhr verringert, denn der Dauertest zeigte bei mir meist schon hellgrün bis gelb an, die Düngung von Kalium Spezial eingestellt, und den Basic NO3 Dünger abgesetzt, und den Spezial N, und Reste vom GH Boost N glaube ich hies der von Tobi benutzt, Grund für diese Änderungen war ein grüner Belag auf der Scheibe schon nach 3 Tagen, auch ein vermehrtes Antreffen von Punktalgen.
Wo ich auch noch Probleme habe, ist beim richtigen Dosieren des Preis Mineralsalz, nach meiner Auffassung habe ich ein gutes Verhältnis erreicht bei der wöchentlichen Gabe von 4mg auf den kompletten Beckeninhalt ( ca. 125L brutto ).
Was mich auch stutzig macht, ist das sich der Nitratgehalt innerhalb einer Woche nicht verändert, wie kann das sein, obwohl die Pflanzen wachsen , verhindert ein anderer fehlender Nährstoff die Aufnahme des Nitrates, oder ist der Verbrauch der Pflanzen so gering, das dieser nicht gemessen werden kann ??


Ich hoffe, ihr könnt mir hier ein wenig auf die Sprünge helfen, und mir aufzeigen, wo der Fehler liegt, sonst ist es für mich ein raten, und testen, bis ich vielleicht per Zufall auf die Lösung komme.

Ich bedanke mich schon mal im voraus für eure Hilfe, und Unterstützung bei der Problemfindung.

Viele Grüße

Jörg
 

Anhänge

  • DSC_0047.1.jpg
    DSC_0047.1.jpg
    178,8 KB · Aufrufe: 815
  • DSC_0049.1.jpg
    DSC_0049.1.jpg
    194,2 KB · Aufrufe: 815
  • DSC_0050.1.jpg
    DSC_0050.1.jpg
    123,1 KB · Aufrufe: 815

jörg

Member
Hallo zusammen,
hat keiner einen kleinen Tipp, welche Algenart das sein könnte, oder wo vielleicht der Fehler liegen könnte ?

Viele Grüße

Jörg
 

chrisu

Well-Known Member
Hallo,

auf dem letzten Bild werden wohl Bartalgen sein. Mit denen hatte ich nur einmal Probleme durch zu starke Ammoniumdüngung.
 

Arami Gurami

Administrator
Teammitglied
Hallo Jörg,
also, zunächst einmal ruhig Blut, das ist ja noch keine Algenkatastrophe. Die unbekannten Algen könnten in der Tat etwas in Richtung Rotalgen sein. Bitte da mal den Test machen und einen Teil der Algen rausrupfen und in Alkohol einlegen. Die Alge sollte sich dann rot verfärben--> Rotalge.

Um die Algenbeläge würde ich mir nicht allzu große Sorgen machen. Das ist relativ normal und nicht ungewöhnlich.
Inder Tat kannst Du da aber mit den Stellschrauben Kalium (tust du ja bereits) aber auch PO4 (mal auf n.n. runterschrauben) drehen. Die Maßnahmen aber bitte nacheinander und nicht gleichzeitig, damit man erkennen kann, woran es denn nun lag.
Außerdem hast Du ja auch Geweihschnecken im Becken. Die werden sich schon um die Beläge kümmern. Ansonsten da halt den Bestand aufrüsten (ich empfehle 1 Schnecke auf 10l).
 

jörg

Member
Hallo Aram,
vielen Dank für deine Hilfe, das mit der Alge werde ich so schnell wie möglich testen, damit ich klarheit habe.
Geweihschnecken werden aufgestockt, da ich zur Zeit nur 6 Stk. im Becken habe, ansonsten wird wöchentlich der Kaliumgehalt reduziert durch den 80 % WW, und beobachtet was sich verändert, danach werde ich erst anfangen an der PO4 Schraube zu drehen.

Hast du noch einen Tipp, warum der Nitratgehalt fast konstant bleibt, quasi fast kein Verbrauch da ist ??

Viele Grüße

Jörg
 
Hallo,

fänd ich auch noch nicht katastrophal aber besser schnell reagiert ;-) !

Ich kenne auch Rotalgen die nicht auf Alkohol, wohl aber auf Easy Carbo mit Rotfärbung reagieren.
DAS wäre doch auch ein Ansatz: wie schon besprochen mit den Stellschrauben experimentieren, fehlende tests, vor allem fe ergänzen (Dehner, manche Läden testen Kostenlos/günstig), die Mikros nach messung in's Lot bringen und, warum nicht: über easy carbo, auch als "Einnebelungsmethode" nachdenken.

Viel Glück, FranK!
 

Arami Gurami

Administrator
Teammitglied
Hallo Jörg,
Liebig' sches Minimumgesetz. Wenn es an einem Stoff mangelt, reichert sich der Rest an und wird nicht verbraucht.
Deswegen könnten sich Nitrat und evtl. Eisen angereichert haben.
 

jörg

Member
Hallo ihr zwei,
dann werde ich mir demnächst mal einen Eisentest besorgen, den von Wasserpanscher, mit dem sensitiv Test kann ich dann mal sehen, wie es mit dem Eisen so bestellt ist.
Eine kleine Bemerkung noch zum PO4, bei mir ist es spätestens am dritten Tag auf nicht nachweisbar, denke mal das sollte so ok sein.
Ich werde auf jedenfalls jetzt erst mal an einer Stellschraube drehen, und sehen was passiert, sonst werde ich den Fehler nie herausfinden können.

Viele Grüße

Jörg
 

Ähnliche Themen

Oben