Umkehrosmose kaufberatung

DJNoob

Active Member
omega":1wpo35gn schrieb:
Hi Bülent,
Ach komm, Schätzeisen kannst Du in die Tonne treten. Auslitern!
Grüße, Markus
Hi Markus, nächstes mal ;).
 

Pelle

Member
Hallo Bülent,

20°C Wasser und Osmoseanlage sind prima. Ich habe sonst noch eine 150gpd-Anlage, Fass auf einem Möbelrollbrett im Bad und eine Beregnunszeitschaltuhr mechanisch davor geschaltet, die läuft da von 120min runter und schaltet ab (falls ich mal vergesse den Hahn auszuschalten).
 

DJNoob

Active Member
Hi, es macht irgendwie kein spaß mit der Anlage Wasser zu wechseln. Dauernd dieses ein und aus macht mich verrückt. Ich kann den Wasserhahn nicht einstellen, das ich unter 80 PSI lande. Entweder springt er garnicht an, weil nicht genug Druck ist oder es ist zu viel und die PSI Anzeige springt über 80. Ich muss wirklich dabei stehen.



Drehe ich jetzt den Wasserhahn nun minimal zu, spinnt er gleich und geht wieder aus und an. Dann muss ich den Wasserhahn wieder zu drehen, kurz warten und dann neu einstellen. Erstmal macht der wieder die Selbstreinigung und dann fängt das spiel von vorne an. Was stimmt mit der Anlage nicht?
Ich kann nur mit Kaltwasser arbeiten. Abgesehen davon, eine minimale Einstellung lässt sich hier garnicht zu. Es macht wirklich kein spaß und ist total frustrierend. Ich bitte jetzt um Abhilfe, ansonsten packe ich das ding ein und sende es zurück an Jörg.
1l in 1:14 min ist auch nicht wirklich das wahre bei 1:2
Hatte mir doch etwas mehr vorgestellt gehabt.
 

Anhänge

  • 20171203_104706.jpg
    20171203_104706.jpg
    5,5 MB · Aufrufe: 440

omega

Well-Known Member
Hi Bülent,

DJNoob":37rhbwxd schrieb:
Ich kann den Wasserhahn nicht einstellen, das ich unter 80 PSI lande.
wieso soll der Druck unter 80 PSI bleiben? Meine hier geht im Betrieb auf 115 PSI.
Drehe ich jetzt den Wasserhahn nun minimal zu, spinnt er gleich und geht wieder aus und an.
Macht meine hier auch.
Erstmal macht der wieder die Selbstreinigung und dann fängt das spiel von vorne an. Was stimmt mit der Anlage nicht?
Nichts. Alles so wie's sein soll.
Abgesehen davon, eine minimale Einstellung lässt sich hier garnicht zu.
Was meinst Du?

Grüße, Markus
 

DJNoob

Active Member
Hey Markus, alles angeschlossen, muss ich zu erst den richtigen Druck finden. Zu viel oder wenig dann geht das an aus Spiel los. Ist das bei dir auch so?
 

omega

Well-Known Member
Hi Bülent,

den Druck, den die Druckerhöhungspumpe aufbaut, muß die UOA abkönnen. Daß sie sich dadurch abschaltet, ist nicht normal. Das macht sie, wenn der Wasserhahn voll auf ist?
Was zeigt denn das Manometer an, wenn die UOA spült (Wasserhahn auf, dann einstecken)?

Grüße, Markus
 

omega

Well-Known Member
Hi,

nochwas: hast Du an der Permeatleitung einen Hahn dran oder kann das Permeat immer frei ablaufen?

Grüße, Markus
 

DJNoob

Active Member
Hi Markus, Permeatleitung liegt befestigt in der Badewanne. Beim einschalten etwa 40 egal wie hoch der Druck ist und dann muss es in bestimmten Druck kommen sonst Fehler. Genau diese feineinstellung ist das was nervt.
 

omega

Well-Known Member
Hi,

DJNoob":2hryx4i6 schrieb:
Beim einschalten etwa 40 egal wie hoch der Druck ist
was bedeutet "egal wie hoch der Druck ist"? Von welchem Druck sprichst Du?
Bei mir sind's 50 PSI.
Die Wasserleitung hat 4bar. Eure?

Grüße, Markus
 

jgottwald

Member
Hallo Bülent
noch einmal : der Druck auf den du dich immer beziehst, wird hinter der Pumpe gemessen. Hier wird gar nichts eingestellt und wenn die Anlage aus geht, dann kommt zuwenig Wasser und der LP Schalter schaltet die Anlage aus. Wenn man den überbrückt dann wird diese Funktion ausser Kraft gesetzt und wie schon getestet , ging es dann ja .
Irgendwas einstellen auf 80 PSI keine Ahnung wieso du das machen willst,
mfg
jörg
 

moskal

Well-Known Member
Hallo Bülent,

an aus macht meine wenn zu wenig Wasser kommt. Einfach Wasser weiter aufdrehen und den Mannometer ignorieren. Meine Anlage hat nicht mal einen.

Gruß helmut
 

DJNoob

Active Member
moskal":hkt0mwlq schrieb:
Hallo Bülent,

an aus macht meine wenn zu wenig Wasser kommt. Einfach Wasser weiter aufdrehen und den Mannometer ignorieren. Meine Anlage hat nicht mal einen.

Gruß helmut
Hi Helmut, an mir liegt es eben nicht. Schließe alle Schläuche an. Drehe den Wasserhahn voll auf und dann sind es eben zu viel Druck und die Anlage spinnt. Drehe ich allerdings die Anlage so wenig ein, das gerade einigermaßen Druck entsteht und das Wasser läuft, dann funktioniert es. Ist zu wenig Wasser bzw Druck, dann läuft die Anlage nicht so wie es soll was auch inordnung ist.

Genau das ist das Problem, was ich versuche zu erklären. Ich muss den Hahn im Badezimmer der fest montiert vom Vermieter ist so penibel einstellen, daß alles im grünen Bereich ist, damit die Anlage ohne Fehler funktioniert.

Ich kann hier nicht den Wasserhahn also voll aufdrehen und Anlage läuft wie es soll. Bis es irgendwann richtig eingestellt ist, vergehen schonmal halbe Stunde und etliche Liter in die Toilette.

Und Dirk, tut mir leid, aber ich schließe hier überhaupt nichts kurz um etwas zu testen. Ich habe hier ne Menge Geld hingelegt und bleibe bei einem Defekt nicht drauf sitzen. Es macht ehrlich gesagt kein Spaß.

3 Std für 150l und davon die Hälfte der Zeit dabei sein, weil es nicht so läuft wie es soll.

Mit meiner tauchpumpe und 16/22 Schlauch brauche ich 7 min bis 150l im Klo sind und 20 min, bis das temperierte Wasser im aquarium.

Also ich bin jetzt echt am überlegen die Anlage zurück zu schicken. Bin wirklich sehr enttäuscht. Oder ich habe ein montags Modell erhalten.
 

omega

Well-Known Member
Hallo Bülent,

DJNoob":1s5ql6pk schrieb:
Drehe den Wasserhahn voll auf und dann sind es eben zu viel Druck und die Anlage spinnt.
was bedeutet "spinnt"?
Und noch mal: wie hoch ist der Druck Eurer Trinkwasserversorgung?

Grüße, Markus
 

Daniel_S

Member
Hi Bülent,

also normalerweise sollten diese Anlagen genauso funktionieren wie du dir das vorstellst. Wasserhahn aufdrehen (ohne irgendwie die Durchflussmenge regulieren zu müssen) -> Stecker in die Steckdose -> läuft. Am Leitungswasserdruck kann es eigentlich auch nicht liegen, diese Art Anlagen funktionieren in einer großen Spanne meistens ca. 1,5-5bar und das man über 5 bar aus einer normalen Duschleitung bekommt ist schon sehr selten. Ich würde mich an deiner Stelle nochmal mit Jörg in verbindung setzen.
Hast du schonmal versucht die Anlage an einer anderen Leitung anzuschließen? Keller, Nachbar etc?


Gruß
Daniel
 

DJNoob

Active Member
omega":2xqzbjsf schrieb:
Hallo Bülent,

DJNoob":2xqzbjsf schrieb:
Drehe den Wasserhahn voll auf und dann sind es eben zu viel Druck und die Anlage spinnt.
was bedeutet "spinnt"?
Und noch mal: wie hoch ist der Druck Eurer Trinkwasserversorgung?

Grüße, Markus
HI Markus, nochmal für dich.
Spinnt bedeutet an aus an aus. Was bedeutet, das der Druck zu hoch. Dieses Syndrom passiert, wenn ich zu viel Druck oder zu wenig Druck habe. Bis ich den richtigen Druck für die Anlage aber gefunden habe, vergeht ne menge Zeit und Wasser.

Daniel_S":2xqzbjsf schrieb:
Hi Bülent,

also normalerweise sollten diese Anlagen genauso funktionieren wie du dir das vorstellst. Wasserhahn aufdrehen (ohne irgendwie die Durchflussmenge regulieren zu müssen) -> Stecker in die Steckdose -> läuft. Am Leitungswasserdruck kann es eigentlich auch nicht liegen, diese Art Anlagen funktionieren in einer großen Spanne meistens ca. 1,5-5bar und das man über 5 bar aus einer normalen Duschleitung bekommt ist schon sehr selten. Ich würde mich an deiner Stelle nochmal mit Jörg in verbindung setzen.
Hast du schonmal versucht die Anlage an einer anderen Leitung anzuschließen? Keller, Nachbar etc?

Gruß
Daniel

Hi Daniel, danke das mich wenigstens einer Verstanden hat. An einer anderen noch nicht ausprobiert, werde ich aber gleich mal ausprobieren.
 

Anhänge

  • 20171124_202754.jpg
    20171124_202754.jpg
    3,7 MB · Aufrufe: 260
  • 20171124_202841.jpg
    20171124_202841.jpg
    3,9 MB · Aufrufe: 259
Ähnliche Themen

Ähnliche Themen

Oben