Trübung und schleimiger Belag an den Pflanzen

Thrym

Member
Hallo Leute,

leider muss ich euch erneut belästigen, anscheinend bin ich in den letzten Wochen bei meinem 240l Aquarium dank
eurer Hilfe etwas übermütig geworden...

Folgendes Problem:

Vor ca. 1 1/2 Wochen habe ich ca. 100l Wasser gewechselt und gleichzeitig auch mal wieder den Filter gereinigt.
Dabei habe ich 1 von 4 Filtermatten ganz entfernt. Seitdem kämpfe ich mit einer weißen Trübung, an den Pflanzen ist
so weißgrauer Schleim und an den Blättern legt sich ein schwarzer Rand ab. Teilweise sind es auch so ca. 2mm kurze, schwarze "Stäbchen" z.B. auf den Vallisnerien.

Ich denke mal ich habs übertrieben und mir eine Bakterienblüte eingeschleppt, allerdings habe ich keinen UVC-Klärer
um da Abhilfe zu schaffen. Und nach 1 1/2 Wochen ohne Besserung werde ich so langsam nervös...

Habt ihr noch einen Tip für mich?

Danke!
 

Matz

Moderator
Teammitglied
Hallo Manuel,
dieses Problem hatte ich auch (mit der Bakterienblüte!), nach Filtermaterial-Reduzierung :( .
Das erneute Einbringen des herausgenommenen Substrates hat nichts geändert.
Die getroffenen Maßnahmen kannst du in meinem Fred ( aquarienvorstellungen/neueinrichtung-t8001-30.html ) nachlesen.
Letztendlich hab' ich mich über einen Zeitraum von 5-6 Wochen damit herumgeschlagen, einen Haufen Zeit, Nerven und Wasser vergeudet :roll: , um dann doch einen UVC-Klärer zu kaufen (18W, für 36.-€ bei Hanako-Koi; bestimmt nicht das Beste, aber hat funktioniert). Nach nur 2 Tagen Betrieb war der Spuk vorbei :D und ist seitdem nicht wiedergekommen (Klärer hing eine Woche am Kreislauf).
Die Beläge, die du hast, hatte ich nicht, nur weißlich trübes Wasser.
Ich würde mal vermuten, dass das Cyano-Bakterien sind, aber da werden sich bestimmt noch Berufenere dazu äußern.
Ich glaube bei deinen 240L würde auch ein 11W-Gerät genügen (ich habe 200L).
Ich hoffe, dir ein wenig Streß erspart zu haben,
drück' dir die Daumen, dass du bald wieder den "Durchblick" hast :mrgreen: ,
bis denn,
:bier:
 

Thrym

Member
Hi Matthias,

danke dir für deinen Beitrag. An Cyanos hatte ich auch schon gedacht, zumal ich die extra Kaliumdüngung auch wieder aufgehört habe. Anscheinend waren das tatsächlich zu viele Änderungen auf einmal. Ich werd mir das am Wochenende mal nochmal anschauen (leider kann ich nur da was am Aquarium machen, deswegen ist´s doppelt so schwer) und evtl. mal das Easy Life Filtermedium ausprobieren. Meine "Unter der Woche Betreuung" (Mama :) ) meldet explosionsartigen Pflanzenwuchs, da bin ich mal gespannt...
 

Matz

Moderator
Teammitglied
Hi Manuel :) ,
während der "trüben Zeit" sind meine Pflanzen auch abgegangen wie "Schmidts Katze" :D .
Der Einsatz jeglicher Mittel zur Wasserklärung/ "gute Bakterien"/ Düngungsstopp/ u.a. hat bei mir nix gebracht :cry: .
Aber vielleicht hast du ja mehr Glück und kommst um die Anschaffung eines UVC-Klärers herum.
Ich drück' dir auf jeden Fall die Daumen.
Bis denn,
schönen Abend noch,
:bier:
 

Thrym

Member
Hi Matthias,

danke für die aufmunternden Worte. Ich habe heute mal 90ml vom FFM zugegeben, dabei auch etwas die Pflanzen gekürzt. Die Fütterung der paar Fische die drin sind, werde ich erstmal einstellen. Morgen werde ich ca. 100l Wasser wechseln, dann wieder das FFM zugeben. Dann seh ich mal weiter...
 

Thrym

Member
Hi,

so siehts aktuell nach den bisher beschriebenen Maßnahmen aus...
 

Anhänge

  • Bakterien.JPG
    Bakterien.JPG
    819,5 KB · Aufrufe: 5.574

Thrym

Member
Hi,

ich hab mir jetzt fürs Wochenende nochmals folgende Maßnahme überlegt:

Ich werde den Filter aus meinem 54l leermachen und den Inhalt samt Mulm mit ins 240er nach Hause nehmen.
Den Filter bei 54l würde ich dann übers Wochenende leer weiterlaufen lassen. Meint er das funktioniert, oder
kanns Probleme mit Nitrit für die Fischis geben? Besatz sind 4 Lebendgebärende und 1 Paar Apistogramma viejita.

Zusätzlich werd ich mal schauen, ob ich einen UVC Klärer ausleihen kann...


Danke euch!
 

Thrym

Member
Hi,

ich weiß nicht ob´s interessiert, aber das Wunder ist geschehen. Bin heute nach Hause gekommen und das Wasser im Becken war wieder klar. Es sind nur noch einige Fussel an den Pflanzen, aber ansonsten ist die Trübung weg! Ich hatte am WE nochmal ca. 100l Wasser gewechselt und nochmal 120ml AR Kalium ins Becken gekippt. Zusätzlich hatte ich einen kleinen Eheim Innenfilter mit Kohleschaum angeschlossen und die Woche laufen lassen. Ich bin so froh ich kanns keinem erzählen...

Den UVC Klärer bring ich morgen gleich wieder zur Post...stellt sich jetzt die Frage, ob ich den neuen Filter evtl. morgen gleich schon mitnehme und dranbaue. Was meint ihr?
 

Matz

Moderator
Teammitglied
Hi Manuel,
mich interessiert's :D !
Glückwunsch zu dem erfolgreichen Ende der "Trübsal" ( :top: , :bananadance:, :huepf: ), und das auch noch ohne UVC-Klärer!!!
Da hast du ganz schön was gespart jetzt :) .
Ich drück' die Daumen zu einem immerwährenden "Durchblick" und freu' mich mit dir!
Einen schönen Tag noch (fängt ja grad' an :mrgreen: ),
bis denn,
:bier:
 

Thrym

Member
Hi,

mittlerweile siehts im Wasser immer noch klar aus, allerdings hab ich ständig Mulmbildung direkt an den Pflanzen so wie´s
scheint. Man kann die Pflanzen abklopfen, aber 10 Minuten später sind die schon wieder "verstaubt".
Kann es sich hier um Cyanos handelnd? Macht eine Dunkelkur Sinn?

Danke für eure Meinungen.
 

Thrym

Member
Hi !

Tja leider habe ich für das "Schleimproblem" noch immer keine Lösung gefunden. Ich hatte jetzt seit Mittwoch das Licht aus und habs erst heute nachmittag wieder angemacht. Die Fusseln waren nicht wieder da, allerdings war das Wasser trüb. Die Trübung hat dann nach 10 Minuten aufgehört und das Wasser war glasklar, im selben Moment haben sich aber wieder die Fusseln und der Schleim auf den Pflanzen gebildet? Was kann das nur sein :?:
 

Thrym

Member
Hi Leute,

leider habe ich noch immer das gleiche Problem: So komische Fusseln an den Pflanzen und den Aquarienscheiben. Die Trübung ist weg. Langsam hab ich echt keine Lust mehr auf das Becken, zumal meine anderen (12l, 30l, 54l) ohne den Hauch eines Problems laufen.
Langsam denke ich tatsächlich über eine komplette Neueinrichtung nach, dabei soll vor allem dieser §$%&§& Kies endlich raus. Gerade in den andern drei Becken habe ich Kies mit Körnung 0,8-1,3 mm drin, das funktioniert wunderbar.

Achso: Im Moment habe ich ja 2x38W drüber, aus Kostengründen möchte ich nicht sofort auf T5 umsteigen, sondern evtl. nochmal 2x38 W dazurüsten. Bringt das was, oder wären 2x54 W besser?
 

Ähnliche Themen

Oben