Trübes Wasser ein Tag nach Neueinrichtung des Aquariums

Gellot

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

milchig trübes Wasser

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

unmittelbar nach Neueinrichtung

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 4 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x40 112 L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Manado Dark und als Nährboden JBL Aquabasis Plus

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzel u. Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

T8 -2 x je 18 Watt mit Reflektoren

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Expirience 150


Mit welchen Filtermaterialien ist der Filter bestückt?* mech. Filter (Granulat); Biofiltersubstrat; Vlies

Die Durchflussmenge des Filters in Liter/Stunde?* 500 Liter pro Std.

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inlinediffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 2 Stck über Inlinediffusor von JBL

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL Dauertest

Welche Farbe hat der Dauertest? hellgrün

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* 09.10.2019

Temperatur in °C:* 20°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen Tetra 6in1


pH-Wert: 7,2

KH-Wert: 12

GH-Wert: 2

NO2-Wert (Nitrit): 0,83

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Biotopol, Ferropol, Denitrol nach Herstellervorgaben


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* 2 Mal 1/3

Wird reines Leitungswasser benutzt:*Ja

[h3]Pflanzenliste:[/h3] Riccia fluitans (Moos)
Littorellauniflora (Bodendecker - front)
Cryptocoryne wendtii 'Green' (midddle)
Bacopa caroliniana (back)
Vesicularia dubyana 'Christmas'


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 20

[h3]Besatz:[/h3] noch keiner

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* ka

Leitungswasser GH-Wert:* 3,6

Leitungswasser Ca-Wert (Calcium):* 21,1

Leitungswasser Mg-Wert (Magnesium):* 2,9

Leitungswasser K-Wert (Kalium):* 1,2

Leitungswasser NO3-Wert (Nitrat):* 2,7

[h3]Weitere Informationen und Bilder:[/h3]
Hallo zusammen!

Habe mein Aquarium am Sonntag, den 06.10.2019 erstmals mit Wasser befüllt, und Bodengrund nebst Bepflanzung eingebracht.
CO2-Anlage und Beleuchtung von Beginn an eingeschaltet.
Wasseraufbereiter und Eisendünger nach Herstellervorgabe eingesetzt.

Bereits einen Tag später musste ich leider eine erhebliche Eintrübung beobachten, Wasserwechsel zwischenzeitlich zweimal durchgeführt. Inzwischen kann ich am Bodengrund und am Gitter des Ablaufs braune Verfärbung (Algen/Bakterien?) feststellen.

Nach dem Wasserwechsel stellte sich eine leichte aber auch nur vorübergehende Verbesserung ein. Nach Recherchen, habe ich die Beleuchtung von 12 auf 9 Std. reduziert.

Was tun?
Abwarten und Tee trinken? Wie lange kann sowas anhalten? Ist das normal? Kein Besatz vorhanden.... Bringen hier Schnecken oder sonstiger Besatz Besserung?

Vielen Dank für Eure Hilfe!
 

Anhänge

  • IMG_0226.JPEG
    IMG_0226.JPEG
    818 KB · Aufrufe: 463
  • IMG_0245.JPEG
    IMG_0245.JPEG
    621,4 KB · Aufrufe: 463
  • IMG_0251.JPEG
    IMG_0251.JPEG
    633,7 KB · Aufrufe: 463

Olli73

Member
Hallo Gellot,

Hast Du schon mal hier im Forum gestöbert und gelesen? Tu das mal, und Du wirst sehen, das eine mehr oder weniger starke Trübung in der Einfahr- Phase ganz normal ist. Nach ein paar Tagen verschwindet diese wieder.
 

Ähnliche Themen

Oben