Starkes Pinselalgen-Problem.. Auch nach Neueinrichtung..

AquaZabel200

New Member
Huhu,

ich bin vier Jahre schon in der Aquarien-Szene unterwegs und habe wie oben beschrieben ein sehr starkes Pinselalgen Aufkommen.. Es befällt meine sämtlichen Steine, Wurzeln, langsam wachsenden Pflanzen und und und.
Mir wachsen, trotz meiner jungen 22 Jahre schon graue Haare, da ich dieses Problem einfach nicht in den Griff bekomme.

Das Becken habe ich 2 Jahre Top zum laufen bekommen, bis ich einmal für längere Zeit im Urlaub gewesen bin und die Pflege des Beckens vernachlässigt habe. Seit dem sprießen die Pinselalgen wie verrückt. Selbst eine gesamte Neueinrichtung des Beckens mit Einlaufphase usw. hat absolut nichts bewirkt. (Dies fand anfang des Jahres statt)

Bezüglich dieser Algen habe ich alles erdenkliche getan.. (Strömung reduziert, nicht zu hoher Nitrat/Phosphatgehalt, CO2, Easy Carbo - ist jedoch auch keine Dauerlösung, verschiedene Dünger ausprobiert, nicht gedüngt und und und.. Es ist zum verzweifeln...! Und nun suche ich auf diesem Weg mit voller Hoffnung auf Abhilfe.. :-/

Meine Eckdaten:
Gesellschaftsbecken mit Kies ca. 200l (100x40x50) - Neueinrichtung anfang des Jahres 2020
Wasserwechsel wöchentlich ca. 50% oder mehr
Filter: Eheim professional 4+600 (vor ca. 1Woche installiert, da alter Filter ausgestiegen ist)

Anordnung von unten nach oben.
1. Korb: -grober Filterschwamm
2. Korb: -grober Filterschwamm darüber feiner blauer Filterschwamm
3. Korb: -Eheim substrat pro darüber standard Filterflies
4. Korb: -Sera Siporax + Sera Siporax Algovec
5. Korb: Eheim Vorfilter

Wasserwerte Leitungswasser:
KH: 3
GH: 6
Nitrat: 5
Silikat: 3 (viel zu hoch)

Wasserwerte AQ. 1 Tag nach Wasserwechsel 60% + am selben Tag Düngung mit Fe.
Temp: 24C°
KH: 3mg/l - zu wenig -> siehe unten Begründung von PH+Co2
GH: 6mg/l
Amonium: <0,05mg/l
Nitrit: 0,025mg/l
Silikat: 3mg/l
Nitrat: 5mg/l
Eisen: 0,4mg/l (aus Versehen etwas zu viel gedüngt)
Phosphat: <0,02mg/l

PH + Co2 konnte zu diesem Zeitpunkt nicht gemessen werden, da aufgrund des WW vergessen wurde Co2 einzuschalten.. ups.. passiert mir eigentlich nie.. :pfeifen: (PH meist bei 7,2, Co2 auch ausreichende Zufuhr)

Beleuchtung:
JBL Solar Natur LED 85cm - 44Watt (erst seit Neueinrichtung, davor deutlich geringere Lumen + Leistung)

Beleuchtungsdauer:
9-11 Uhr + 15-21 Uhr = 8h Beleuchtung

Bezüglich meiner Düngung, kann ich momentan nicht viel sagen, da ich diese vorübergehend fast eingestellt habe. Bis auf Eisenzugabe. Denn diese Algen wuchsen auch mit ausreichender Düngung z.B. von Aqua Rebell (NPK,Eisen + GH Boost) oder mit Düngeplan von Dennerle...

In dem AQ davor hatte ich deutlich mehr Pflanzen bzw. deutlich mehr schnellwachsende Pflanzen, diese kommen in das aktuelle Becken auch noch hinzu, jedoch muss das noch warten, da ich viel Geld in die Neueinrichtung investiert habe :D

Ich hoffe es kann mir jemand weiterhelfen bezüglich meiner Problemfindung.. vielleicht ein ordentlicher Düngeplan..? Denn vorher habe ich immer nach "Anweisung" der Hersteller gedüngt ohne mich großartig mit den Düngewerten auseinanderzusetzten.
Ich bin auf jedenfall mit dem Latein am Ende!

Ich bedanke mich auf jedenfall im Voraus für jeden eurer Vorschläge/Ratschläge.


Hier noch ein paar Bilder vom aktuellen AQ nach knapp 3 Monaten Standzeit.
Auf den Bildern sieht es nicht all zu viel aus, jedoch könnt ihr mir glauben, sie sind überall und on Mass!
Die Fische verstecken sich noch, da gerade das Licht angegangen ist bei den Aufnahmen und ja, es sind Rotalgen/Pinselalgen, denn der Alkoholtest war positiv :)
 

Anhänge

  • IMG_3285 2.jpg
    IMG_3285 2.jpg
    2,5 MB · Aufrufe: 545
  • IMG_3278.jpg
    IMG_3278.jpg
    2,7 MB · Aufrufe: 546
  • IMG_3291.jpg
    IMG_3291.jpg
    2,4 MB · Aufrufe: 546
  • IMG_3290.jpg
    IMG_3290.jpg
    1,2 MB · Aufrufe: 546
hallo ?,

dein setup mit einem völlig überdimensionierten filter von der durchsatzleistung her ist eigentlich ein garant für pinselalgen. dabei spielt der aufbau der filtermaterialien eigentlich keine rolle mehr.

meine empfehlung: drossel den filter massiv herunter bis zu einem durchsatz von ca. 1x beckenvolumen pro stunde. dann brauchst du geduld bis sich das system darauf eingestellt hat. das kann allerdings ne ganze zeit dauern, da gerade die pinselalge extrem hartnäckig ist.

auch wenn ich chemische eingriffe ablehne, hilft dir ne easycarbo-kur bei der verkürzung der wartezeit.

sieh dir zum thema mein video auf youtube an:
Überfilterung - was ist das? Probleme mit Pflanzen und Algen im Aquarium.
 

AquaZabel200

New Member
Joachim Mundt":vb8bhj4v schrieb:
hallo ?,

dein setup mit einem völlig überdimensionierten filter von der durchsatzleistung her ist eigentlich ein garant für pinselalgen. dabei spielt der aufbau der filtermaterialien eigentlich keine rolle mehr.

meine empfehlung: drossel den filter massiv herunter bis zu einem durchsatz von ca. 1x beckenvolumen pro stunde.

Huhu, vielen Dank erstmal für eine Antwort.
Der Filter gehört eigentlich nicht an das Becken, das ist mir bewusst, jedoch ist mein alter Filter ausgestiegen und deshalb musste dieser erst einmal her, da ich diesen noch herumstehen hatte :smile:

Deshalb kann es meiner Meinung nach nicht an den Filter liegen, da dieser erst seit kurzer Zeit in Betrieb ist mit Drosselung auf die Hälfte :)
 

AquaZabel200

New Member
Kiteaunt":dyt0razl schrieb:
Moin :)

das mit den grauen haaren kann ich verstehen! Ich bin gefühlt schlohweiß geworden deswegen.

Ich schreibe Dir einfach mal was ich gemacht habe. Bis heute (toi toi toi) habe ich keine Probleme mehr mit Rotalgen

Dünger habe ich erst mal ganz weg gelassen
viele VIELE Schnell wachsende Pflanzen in Becken (bekommt man in der Bucht geschenkt)
Licht war nur 7 Stunden insgesamt an. Mittagspause abgeschafft
Grünlilien und ein paar Efeutute Ableger in Wasserrand (ziehen PO4 und No3 aus dem Wasser)

Und tatsächlich leider die Chemiekeule AlgExit nach Angaben. Insgesamt 6 Wochen

Wünsche Dir viel erfolg
kiteaunt

Hey, danke für die Antwort.
Also das mit dem Algexit hatte ich auch schon lange Zeit ausprobiert und das hat bei mir leider keiner Erfolge bewirkt. Wie schon erwähnt das Easycarbo (Einnebelmethde) hat wirklich gut geholfen, jedoch nicht auf Dauer und meine Bewohner fanden diese Aktionen auch nicht berauschend.
Das einzige was ich wirklich noch nicht versucht habe ist die Beleuchtungspause abzuschaffen. Das habe ich eben getan und die Lampe leuchtet nun nicht mehr von 9-11 + 15-21, sondern nur noch von 14-22Uhr, ohne Pause. Wobei ich mir nur schwer vorstellen kann, dass dies der Auslöser ist..?!

Bezüglich der Schnellwachsenden Pflanzen verstehe ich eines nicht.. Die Pflanzen sollen doch so schnell und so viel wie möglich die Nährstoffe entziehen, jedoch liegen laut meiner Meinung die Düngewerte deutlich unterhalb der "Normbereiche" oder..? Also kann es doch nicht an Überdüngerung liegen?

Ich hatte vorher mit Aqua rebell gedüngt/Tag laut Angabe auf den Flaschen. Vielleicht war dies zu wenig, denn zu der Zeit hatte ich wenig Wassertests gemacht, sondern eher auf das Wohbefinden der Pflanzen geschaut.

Nun habe ich auf dieser Webseite mal den Nähstoffrechner ausprobiert und bin zu einem Ergebnis gekommen, wie die Düngung evtl. ausschauen könnte?!

Düngung mit AR:
NPK- 4ml/Tag
GH Boost N - 4ml/Tag
Eisen Basic - 2ml/Tag

Laut Rechner wären dann die zugegebenen Werte wie folgt:
Nitrat - 7mg/l
Phosphat- 0,05mg/l
Kalium - 0,66mg/l
Eisen - 0,01mg/l

Laut grafik wären die Düngewerte nach ca. 20Tagen + Wöchentl. WW von 50% auf einem Level von:
Nitrat - ca. 30mg/l
Phospat - ca- 0,65mg/l
Kalium - ca. 9,1mg/l
Eisen - ca. 0,14mg/l


Ist das zu viel Düngung?! Falsche Düngung?! ich weiß es nicht... xD
 

Nightmonkey

Member
Moin, (verrate uns doch deinen Namen)

am besten wäre es gewesen wenn Du den Erste Hilfe Bogen genutzt hättest, das ist dann für die Helfer einfacher die relevanten Infos raus zu picken.
Ich kämpfe zur Zeit auch gegen Pinselalgen, eigentlich schon längere Zeit, ich fühle also mit dir. :wink:

Was ich dir empfehlen würde:

1. Du solltest die Filtermedien alle entfernen. Teile uns aber vorher noch deinen Besatz mit, wenn der nicht zu groß ist, kein Problem. In solchen Filtermedien gehen Nährstoffe verloren.

2. Eine stärkere Lampe zu nutzen wenn Pinselalgen schon vorhanden sind und man sich mit der Düngung unsicher ist halte ich für sehr kontraproduktiv.
Falls die Lampe dimmbar ist solltest Du das tun, das hat bei mir sehr geholfen.

3. Beleuchtungsdauer könntest du auch noch auf 6 Stunden reduzieren, das ist generell eine erste Abhilfe bei Algenproblemen.

4. Die Düngung wieder aufnehmen, vor allem Mikrodünger sprich AR Basic Eisen, zumindest erstmal auf 0,05mg/l.
Mit Phosphat würde ich nicht über 0,5mg/l gehen. Nitrat ist bei Pinselalgen eigentlich egal, sollte generell aber vorhanden sein. Kalium sollte zwischen 5 - 10 mg/l liegen.
Dein Wasser ist relativ weich, wie viel Mg enthält es (Trinkwasseranalyse?)?
Probleme können schon entstehen wenn K über Mg liegt.
Weiterhin könnte das Wasser recht arm an Spurenelementen sein, die kann man mit Salzen einbringen.

5. Mikroflora / Bakterienpflege, sprich mir geeigneten Präparaten eine Kur durchführen, gerade nach dem Einsatz von Antialgenmitteln.

Das war es erstmal.

Gruß Marco
 

Ähnliche Themen

Oben