Schmieralgen im Kies

BeroA.

New Member
Moin,

nachdem ich in meinem Becken mittlerweile eigentlich alle Algen im Griff habe und sich die restlichen Algen nicht weiter vermehren, habe ich eigentlich nur noch ein rein optisches Problem mit Schmieralgen im Kies an der Aquarienfront. Angehängt an den Post ist mal ein Screenshot. Ich mache die halt ab und zu weg, aber nach ein paar Tagen sind sie wieder da.

Den Algenratgeber und andere Threads dazu habe ich gelesen und leichtes Auftreten an der Schnittstelle zum Bodengrund und so kann ja scheints normal sein, aber es wundert mich einfach, dass sie wirlich NUR dort auftreten und immer wieder kommen, aber eben NUR dort.

Die Wasserwerte sind seit längerem stabil, PH 7, GH 8, KH 6, kein Ammonium/Ammoniak und Nitrit, ca. 0,25 Eisen und so um die 10 bis 30 Nitrat und 0,1 bis 0,5 Phosphat. Ich dünge mit den Easy-Life Produkten Profito, Carbo, Fosfo, Nitro und zusätzlich mit den Dennerle Eisentabletten, da das Eisen vom Profito nicht ausreicht. Nitro und Fosfo allerdings nicht täglich, sondern nur 1 bis 2x die Woche auf Stoß. (Temperatur ist bei 26 Grad, beleuchtet wird mti T5 0,5W/l + Reflektoren.)

Das Pflanzenwachstum ist in meinen Augen wirklich gut, ich muss die Rotala und den Wasserfreund fast 2x die Woche zurückschneiden, der Pogostemon und die Eleocharis (sind ja auch auf dem Bild zu sehen) stehen auch voll im Saft und auch der Rest wächst echt gut und das ganze ohne störende Grün- oder Rotalgen. Kann mir daher kaum vorstellen, dass irgendwie ein gravierendes Nährstoffungleichgewicht vorliegt, aber irgendwas muss ja Ursache für diese Schmieralgen sein.

Ist es vielleicht zu hell an dieser Stelle im Becken durch den auch relativ hellen Kies? Sonneneinstrahlung gibt es auf jeden Fall keine (das Becken steht an einer Westwand).

Jemand Ideen oder soll ich einfach weiter die Algen manuell entfernen und abwarten?

Ciao
Bero
 

Anhänge

  • IMG_0189.JPG
    IMG_0189.JPG
    354,3 KB · Aufrufe: 1.093

Ähnliche Themen

Oben