Schimmel? Was tun?

Blaubarsch

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Weiße Stellen an denen Cryptoyoryne wendtii steht(in vitro kultur). Die Pflanzen haben über die Zeit die emersen Blätter verloren. Durch das Absterben sind einige Bakterien-Herde und organischen Abfallprodukte entstanden, die ich nicht sofort bekämpft habe bzw. es auch nicht wollte. Teile der Lava-Steine und des Kieses sind mit einer weissen Schicht überzogen. Ein Entfernung der weißen Stellen war bisher leider nicht sehr erfolgreich. Besonders an den Lava-Steinen war es fast unmöglich. Nach dem Säubern und dem Entfernen des angegammelten Kieses, sah man 2 Tage nicht viel und am 3. Tag war das Problem wieder da. Und scheint sich auszubreiten. Zudem (wohl in Folge dessen) bildet sich auch eine kleine Kammhaut und Schaumkrönchen an der Wasser-Oberfläche.

Meine Lösung wäre nur folgende: Da auch die Steine befallen sind, werde ich die wohl gründlich säubern müssen, dann den befallenen Kies entfernen. Heißt im Prinzip Becken neu einrichten, da die Steine an denen die Faulherde sind, auch als Deko-tragende Elemente fungieren und ich auch noch darunter Kiesreste vermute und die Herde sich ja auch schon ausgebreitet haben.
Vielleicht fällt euch ja eine andere Lösung ein.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Becken steht noch nicht lang. Vor 2 Wochen bin ich von Teil- zu normaler Düngung übergegangen und habe meine Garnelen wieder eingesetzt (8 Amanos, 2 Mandarinen).

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 33 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Gümmer-Sand 1-2 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Lava, Wurzeln

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 12 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED, knapp 7000 lm, ca 5500 k,

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim ecco 200


Mit welchen Filtermaterialien ist der Filter bestückt?* Schwamm grob, Plastik u einige Kugeln, Lava Granu, Zeolith

Die Durchflussmenge des Filters in Liter/Stunde?* ca 300 l

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* heute

Temperatur in °C:* 24

pH-Wert: 6,8

KH-Wert: 6

GH-Wert: 10

NO3-Wert (Nitrat): 25

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Täglich Aqua Rebell Macro Basic Eisen, Nitrat, Phosphat, Kalium. Dazu Easy Carbo.
Eingefahren mit Special-Blend.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* einmal wöchentlich 50 %

Wird reines Leitungswasser benutzt:*Ja

[h3]Pflanzenliste:[/h3] rotala sp green, colorata, macrandra, lymnophylia aquatica, eliocharis acicularis und eliocharis accicularis mini, Javafarn, Javamoos.

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70%

[h3]Besatz:[/h3] Garnelen (3 Amanos, 2 Mandarinen).

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 4

Leitungswasser GH-Wert:* 14

Leitungswasser Ca-Wert (Calcium):* k.A.

Leitungswasser Mg-Wert (Magnesium):* k.A.

Leitungswasser K-Wert (Kalium):* k.A.

Leitungswasser NO3-Wert (Nitrat):* 25

Leitungswasser PO4-Wert (Phosphat): k.A.

[h3]Weitere Informationen und Bilder:[/h3]
Das erste Detail-Bild war vor dem letzten Säubern am Samstag. Habe auch am Montag noch etwas befallenen Kies entfernt. Die anderen Bilder sind Stand heute morgen.
 

Iggi1203

Member
Hi, entweder lässt du den Bakterien rasen der verschwindet ganz normal oder Schnecken. Oder einfach absaugen beim Wasserwechsel wie ich es gemacht habe.


Viele Grüße, Igor
 

Blaubarsch

New Member
danke,

absaugen ist auch bei mir beim wasserwechsel angesagt. aber das zeug kommt halt immer wieder.

futtern das auch die anthrazit-napfschnecken? oder sind die zu sehr auf algen spezialisiert?

vg,
raimond
 

Frank2

Active Member
Hallo Raimond

Kann es sein, dass sowas auch durch das Special Blend entstehen kann?

Nein.

Es ist überhaupt kein Problem wenn so ein Rasen zu Beginn entsteht. Einfach weiterhin Special Blend und nite out nach Dosierung zufügen.
Ich habe in jedem Becken von Beginn weg immer so 5 Zebrarennschnecken/100 l drin. Diese futtern auch ggf entstehenden Bakterienrasen weg so er denn entsteht. Deine Schnecken hatte ich noch nie.
Ein Absaugen und Schrubben ist eigentlich nicht notwendig ausser er lagert alles zu auf Pflanzen.

Einfach in Ruhe lassen das Becken. Nichts Schrubben, keine große Umgestaltungs-und Umpflanzaktionen mehr, alles wird aber es braucht Zeit.... und RUHE!

Grüße
Frank
 

Blaubarsch

New Member
hallo frank,

danke,

die zebrarennschnecke hat ungefähr die gleichen ansprüche wie die antrazith-napf.
habe bisher hauptschächlich die überlagerten pflanzen abgesaugt, wobei ich festgestellt habe, dass die dadurch freigelegten jungen triebe anfällig für algen-befall sind.

aber gut, werde es aussitzen :wink: .

vg,
raimond
 

Ähnliche Themen

Oben