Pogos werden zu hoch und Blyxa wird nicht rot

Swimmi

Member
Hi,
da ich eben von jemandem noch darauf aufmerksam gemacht wurde, dass die Blyxa bei viel Licht normalerweise rot wird, dachte ich hab ich einen weiteren Anhaltspunkt.
Meine Pogos sehen so aus


Hier mal die Werte meines Wasserversorgers
Klick
Wir bekommen hier einen Mix aus Glüder und Dabringhausen.
Ich hatte hier ja das Becken schon vorgestellt, und dachte wir könnten vielleicht hier wegen den Pogos weiterüberlegen. Ansich wachsen sie sehr gut und sehen sonst ja auch sehr gut aus.
Ich würde mir ja vielleicht noch ein paar Wassertests zulegen, wenn ihr mir sagen könntet welche elementar wichtig sind bzw. was ihr vermutet, was hier fehlt.
Ich freu mich auf eure Hilfe.
 

Tobias Coring

Administrator
Teammitglied
Hi Sabrina,

dein Leitungswasser hat recht wenig Magnesium und Kalium.

Du gibst ja auch kein E15 dazu, wenn ich das aus dem anderen Thema richtig rausgelesen habe. E15 ist ja auch ein Kaliumdünger (+ eben ein wenig Eisen).
So gesehen wäre dies eine Möglichkeit oder eben die gezielte Stoßdüngung beim Wasserwechsel mit etwas Bittersalt und Kaliumsulfat. Alternativ kannst du natürlich auch auf fertige Düngemischungen zurückgreifen. Für Magnesium bietet sich jedoch Bittersalz in Trockenform an.

Ob es nun daran wirklich liegt bleibt abzuwarten, jedoch sind das beides Werte in deinem Leitungswasser die auf eine Limitierung bei der Beleuchtung hindeuten und nicht durch die Fische etc. mit eingebracht werden.
 

Swimmi

Member
Hi Tobi,
doch E15 geb ich zu immer im Wechsel mit V30.
Swimmi":3iusudos schrieb:
Abwechselnd bei den Wasserwechseln dünge ich 30Tropfen A1, 30Tropfen V30 oder 30Tropfen A1 und 1/2 E15
Wenn ich 2 mal die Woche Wasser gewechselt hab, dann gabs auch jede Woche 1/2 E15 und jede Woche 30Tropfen V30.
Ich habe auch noch Pottasche hier, die ich mir wegen dem Moos mal gekauft hatte, da kamen dann aber nur Algen :wink: .
Würde es aber auch wieder probieren, wenns helfen soll.
 

Tobias Coring

Administrator
Teammitglied
Hi,

hmmm wenn nur durch Pottasche Algen auftreten wird irgendwas anderes fehlen.

Hast du Nitratwerte von deinem Becken? Eine alleinige Erhöhung des Kaliumwerts scheint somit ja keinen Erfolg zu bringen.
 

Swimmi

Member
Hi Tobi,
den Nitratwert kenne ich leider nicht :oops: . Habe bisher nur KH, GH, PH, CO2 und FE Test hier.
Ich glaube nicht, dass durch das Kalium die Algen kamen, da kamen irgendwie auch viele Sachen zusammen. Da das Moos so schlimm wurde und es eigentlich das ganze Becken einnahm, waren nicht mehr viele Pflanzen da, die Nährstoffe aufnehmen konnten, dann hatte ich noch Probleme mit dem Filter...
 

Tobias Coring

Administrator
Teammitglied
Hi,

ich würde dann mal probieren vorsichtig den Kaliumwert etwas anzuheben. Täglich 0,5 mg/l wären ganz Ok oder du probierst dich an einer Stoßdüngung von 3 mg/l für die Woche. Magnesium könntest du auch ca. 5 mg/l stoßdüngen (Bittersalz gibt es günstig in Gartenmärkten => für Nadelhölzer).
 

Sabine68

Active Member
Hallo Sabrina,

bei der Pogostemon helferi tippe ich immer noch auf die Lichtfarbe.
Kora hat auch 4200k und da wachsen sie ähnlich hoch.

Das mit der Blyxa ist mir irgendwie ein Rätsel - Licht hast du ja eigentlich reichlich drüber und sie sieht ja auch gesund aus.
Ich denke mal gerade laut :wink:
Rot werden Pflanzen bei viel Licht + genügend Eisen oder man kann es z.B. auch durch Nitratmangel provozieren. Ich würde es vielleicht mal mit einer höheren FE-Düngung versuchen - zusätzlich zu dem, was Tobi vorgeschlagen hat
Ob das dann wird, weiß ich allerdings nicht.
Aber wenn es dich nicht stört, würde ich es lassen.

Tobi":cj5uhi0n schrieb:
hmmm wenn nur durch Pottasche Algen auftreten wird irgendwas anderes fehlen.

ja- das denke ich auch.
Wenn Kalium Algen auslösen würde, hätte ich bei alleine schon 27mg/l Kalium im Leitungswasser nur Algen im Becken :wink:

In dem Falle würde ich auch mal Phospat und Nitrat testen.
 
Hallo Sabrina,

da ich die Blyxa ja von dir bekommen habe, kann ich dir mal meine Situation beschreiben, vielleicht hilft das auch weiter:

Lichtfarbe (wenn es damit zusammenhängt): Osram 880
Ansonsten: PPS Pro 1,5ml/Tag und 1,5 ml ProFito am Tag
Bodengrundgünger ist bei mir keiner drin, nur Granatsand

Trotz 5cm mehr höhe bei gleicher Beleuchtungsstärke sind die Blyxa bei mir wie gesagt nach 2 Tagen rot geworden.
 

Tutti

Active Member
Hi,

..und Sabrina hat ja die Blyxa von mir,also kommen ja alle Pflanzen von mir und somit sind es auch alles die gleichen Blyxa japonicas !
Ich habe sie in drei Becken und in allen dreien sehen sie anders aus :D Bei mir ist es so,das wenn die Blyxa zu großen Büschen herangewachsen ist,sie deutlich größer wird und dafür aber grün bleibt !BILD 1
Wenn man vereinzelt Pflanzen setzt,diese viel kleiner bleiben und die Farbe zum Roten hin tendiert !BILD 2
Medium 3829 anzeigenMedium 3830 anzeigen
Grüße Tutti
 

Tobias Coring

Administrator
Teammitglied
Hi,

über die Blyxa würde ich mir auch keine Gedanken machen. Ich finde die in dem schönen grün richtig genial. Sowohl bei dir Sabrina als auch bei dir Tutti. Beide mal ein wahre Augenweide.

Nur die Pogos sollten eben nicht nach oben wachsen.
 

Swimmi

Member
Hi,
Tutti da hast du irgendwie Recht, in meinem 12er ist sie auch rötlicher, da kann sie gar nicht so hoch werden :wink:.
Ich dachte ja, dass das vielleicht miteinander zu tun hat...
Welchen Wassertest würdet ihr mir denn am ehesten empfehlen? Nitrat, Phosphat oder Kalium? Geht mir darum, dass ich mir einen aussuchen darf :wink: . Die anderen folgen dann vielleicht auch noch mal.
 

Tobias Coring

Administrator
Teammitglied
Hi,

ich würde zunächst einen Nitrattest wählen. Phosphat und Kalium sind nicht so wichtig wie NO3.
 

gartentiger

Active Member
Hallo Sabine,

bei der Pogostemon helferi tippe ich immer noch auf die Lichtfarbe.
Kora hat auch 4200k und da wachsen sie ähnlich hoch.

Das würd ich als Ursache ausschliessen. Hab die Situation von Sabrina bei mir unter 6.500K reproduzieren können. Brauchte dafür nur NO³ n.n. und Fe n.n. PO4 war sogar etwas vorhanden, ist also nicht ursächlich.
 

Sabine68

Active Member
Hi Christian,

du bringst mich da gerade auf etwas.
Hast du Bodengrunddünger drunter gehabt?
Sabrina hat ja Deponit - Mix drunter.
Vielleicht gibt es da einen Zusammenhang

Bei Kora gibt es, soweit ich weiß, keinen Bodengrunddünger und sie düngt recht üppig über die Wassersäule.
 

gartentiger

Active Member
Hallo Sabine,

bei der von mir provozierten Situation hatte ich keinen Bodengrunddünger drunter, nur feinen Sand.

Der Zusammenhang besteht bei mir nur im N- und Se- Mangel.


In meinem grossen Becken hatte ich während meinem Kurzurlaub bei Tobi Probleme, akuter N-Mangel durch die fehlende tägliche Düngung. Zwei Tage nach einer Stossdüngung mit KNO³ waren die leicht gelblichen Triebspitzen verschwunden.
 

Ähnliche Themen

Oben