Pflanzen gehen ein

l375alk

New Member
Hallo Forengemeinde
Ich bin neu hier und begrüße euch recht herzlich. Aber nun zu meinem Problem:
Mir sind am gestrigen Sonntag auf einen Schlag Pflanzen abgestorben und ich weis nicht an was es liegen könnte. Ich habe den ersten Hilfe Bogen so gut es geht ausgefüllt. In dem Bogen sind auch Bilder meines Aquariums. Auf dem 5. und 6. Bild sieht man genau welche Pflanzen kaputt gegangen sind. Was kann das sein. Ich brauche eure Hilfe!

Danke und Gruß
Joachim
 

Anhänge

  • Problem_Aquarium.txt
    2,8 KB · Aufrufe: 29
  • P1001549.JPG
    P1001549.JPG
    273,8 KB · Aufrufe: 49
  • P1001550.JPG
    P1001550.JPG
    367,6 KB · Aufrufe: 47
  • P1001551.JPG
    P1001551.JPG
    386 KB · Aufrufe: 58
  • P1001552.JPG
    P1001552.JPG
    304 KB · Aufrufe: 59
  • P1001553.JPG
    P1001553.JPG
    275,4 KB · Aufrufe: 57
  • P1001554.JPG
    P1001554.JPG
    240,5 KB · Aufrufe: 49
  • P1001555.JPG
    P1001555.JPG
    309,7 KB · Aufrufe: 44
  • P1001556.JPG
    P1001556.JPG
    295 KB · Aufrufe: 46

strauch

Active Member
Hallo Joachim,

Ist die Enthärtungsanlage denn neu dazu gekommen? Oder etwas daran verändert worden? Hast du die Möglichkeit vor der Enthärtungsanlage Wasser abzugreifen?
 

l375alk

New Member
Hallo Joachim,

Ist die Enthärtungsanlage denn neu dazu gekommen? Oder etwas daran verändert worden? Hast du die Möglichkeit vor der Enthärtungsanlage Wasser abzugreifen?
Hallo strauch,

Nein, die Enthärtungsanlage ist schon seit 2 Jahren in Betrieb und das Ausgangswasser für das ganze Haus beträgt 6 DH, was wirklich neu ist seit letzten Freitag ist der CO2-Diffusor in Betrieb gegangen. Zuvor war ein Dennerle CO2 Flipper im Becken, aber mit dem habe ich leider nicht den angestrebten ph-Wert von 6,8 erreicht und die Temperatur wurde auch letzten Freitag von 23° auf 26° erhöht. Was mich vor allem wundert dass die Pflanzen rund um dem CO2-Diffusor kaputtgingen.

Grüße
Joachim
 
Hallo Joachim,

für mich sieht das nach Cryptocorynenfäule aus, irgendetwas hat denen nicht gepasst wie z. B. Wasserwerte, Lichtwechsel oder sonstiges.

Verfaulen oder besser gesagt fallen innerhalb kurzer Zeit zusammen.

Aber sie treiben nach kurzer Zeit wieder aus.

Gruß
Michael
 

Lixa

Well-Known Member
Hallo,
Auf den Fotos haben die Pflanzen weißliche Beläge. Die Datei kann ich nicht ansehen, aber nur von den Fotos sieht es nach einer Änderung im Aquarium aus, die das mikrobiologische Gleichgewicht durcheinander gebracht hat.

Der Belag könnte auch Glockentierchen sein - die reagieren auf Berührung.

Viele Grüße

Alicia
 

Roby

Active Member
die Temperatur wurde auch letzten Freitag von 23° auf 26°
Die meisten AQ Pflanzen mögen es nicht zu warm.
26 ist zwar etwas hoch aber nicht extrem. Der Sprung von zuvor 23 auf 26 klingt aber nicht gut.
Wie misst du die Temp., vielleicht sind es doch eher 26,5, 26,7, 27, ...

Wenn sonst nicht grobes geschehen ist habe ich die Temp. in Verdacht.

LG Robert
 

l375alk

New Member
Die meisten AQ Pflanzen mögen es nicht zu warm.
26 ist zwar etwas hoch aber nicht extrem. Der Sprung von zuvor 23 auf 26 klingt aber nicht gut.
Wie misst du die Temp., vielleicht sind es doch eher 26,5, 26,7, 27, ...

Wenn sonst nicht grobes geschehen ist habe ich die Temp. in Verdacht.

LG Robert
Hallo Robert,

Ich messe die Temp. Mit einem Quecksilbertermometer welcher doch sehr exakt misst. Ich habe gestern die Temperatur auf 25 Grad gesenkt. Ist der Wert okay oder soll ich noch weiter runter?

Grüße
Joachim
 

Roby

Active Member
Hallo Robert,

Ich messe die Temp. Mit einem Quecksilbertermometer welcher doch sehr exakt misst. Ich habe gestern die Temperatur auf 25 Grad gesenkt. Ist der Wert okay oder soll ich noch weiter runter?

Grüße
Joachim

Hi Joachim

Ich bin nun auch nicht der große Pflanzentemperatur-Guru, 25 sind aber sicher ok.
Auch 26 sollten die Pflanzenaushalten, der plötzliche Sprung von 23 ist halt weniger gut.
Wie sicher bist du dass die Pflanzen zwischenzeitlich nicht auch auf 27 oder mehr "weichgekocht" wurden?

Warum bist du mit der Temp. überhaupt rauf gegangen?

LG Robert
 

omega

Well-Known Member
Hi,

Was mich vor allem wundert dass die Pflanzen rund um dem CO2-Diffusor kaputtgingen.
das sind Cryptocorynen, Michael hat's ja bereits angesprochen. Die mögen es überhaupt nicht, wenn sich an den Wasserwerten etwas zu stark ändert. Die Nähe zum Diffusor hat denen wohl zu stark den pH gesenkt.

Grüße, Markus
 

Ähnliche Themen

Oben