Nitrtit extrem hoch im laufenden Betrieb

wahnalarm

Member
ja, aber wenn der vorfilter zu wäre bzw die schläuche, dann hätte ich ja auch keinen durchfluss mehr! das problem hatte ich nämlich bereits mal.... werde aber nichtsdestotrotz die vorfilterschwämme mal wechseln, hatte ich ohnehin mal vor!
 

Öhrchen

Active Member
Hi,
wie gesagt, da habe ich mich auch schon getäuscht. Strömung sah ok aus, Fische nicht. Filter aufgemacht, Engstellen kontrolliert, grob durchgespült. Hinterher war die Strömung doch besser, und die Fische wieder fit.
Wechseln würde ich die Vorfiltermatte nun gerade nicht, aber ausspülen. Hast du das Vlies drin, also dieses ursprünglich weiße, wattige Teil? Wenn das zu sehr verschlickt ist, muß man es wirklich wechseln, aber manchmal läßt es sich noch ausspülen.
 

Wuestenrose

Well-Known Member
'N Abend...

wahnalarm":1cu4kij8 schrieb:
... Zugabe Acclimol...
Am Acclimol lag's wohl nicht, weil die Fische ja vorher schon unruhig waren. Auch ein Nitritwert von 1 mg/l ist zwar nicht schön, bringt aber Fische nicht innerhalb von Stunden um.

Irgendwas hat die Fische und/oder die Nitrifikantenflora vergiftet. Ammoniak ist deutlich fischgiftiger als Nitrit, hast Du in die Richtung mal gemessen?

Davon unabhängig sind bei vermuteter Vergiftung mehrere große Wasserwechsel hintereinander das erste Mittel der Wahl.


Grüße
Robert
 

wahnalarm

Member
Kurze wasserstandsmeldung!
Keine weiteren Verluste, Nitritwert hat sich normalisiert!
Auf das acclimol bin ich gekommen, weil es die einzige Veränderung war! Hatte damit beim umsetzen schonmal schlechte Erfahrungen gemacht, allerdings lag das an einer kompletten Überdosierung!
 

Ähnliche Themen

Oben