Nicht noch ein Riff...

MaikundSuse

Member
Hallo!

Da mich auch der Riffvirus befallen hat und mein 45ger dringend eine Überholung nötig hatte,
kam nun eins zum Anderen, ;)

Beckenmaße: 50 x 30 x 30
Beleuchtung: 2 x 15 Watt T8
Wasser: Leitungswasser KH9
Bodengrund: schwarz, 1 - 3 mm
Filter: HMF
Düngung: PPS plus
CO2: Druckgasanlage mit Micropearler
Bausubstanz: Lavagestein
Besatz: unzählige Red Fire

Verwendete Pflanzen:
- Monosolenium tenerum
- Hemianthus Callitrichoides
- Pogostemon Helferi
- Eleocharis acidularis
- Riccia fluitans
- Singapurmoos
- Süßwassertang
- Glossostigma elatinoides

Hier nun ein Bild, bin gerade mit der Einrichtung fertig geworden.



Denke von den Netzen ist bald nichts mehr zu sehen. ;)
Hoffe das Licht reicht für die Glossostigma elatinoides. :?
Würde es den Pflanzen zugute kommen, wenn ich das Wasser etwas verschneide?
(Osmoseanlage läuft eh jede Woche)
Weiß leider nicht, welches Weichwasserpflanzen sind.
Vielleicht probier ich es die Tage auch mal mit blauem Hintergrund.

Viele Grüße
Maik
 

Sabine68

Active Member
Hallo Maik,

das sieht gut aus - da bin ich gespannt, wie es sich entwickelt.
Ich würde das Wasser erst verschneiden, wenn du den Eindruck hast, daß deine Pflanzen Probleme haben.
Das könnte eventuell die Glossostigma sein.
Hast du die Hemianthus Callitrichoides Cuba sitzen?
Die könnte eventuell auch murren
Muss aber nicht
Bei mir wachsen die beiden auch bei KH9
 
A

Anonymous

Guest
Hi Mike,

hoffentlich werden nicht noch mehr von dem Riff-Virus angesteckt, .. :lol:
bin gespannt wie es sich entwickeln wird. :wink:

Gruß
Werner
 

MaikundSuse

Member
Moin!

Der Nachteil der Netzmethode ist halt, dass das Riff die ersten Wochen voll "angelkatscht" aussieht.
Dafür hält es aber super und man hat kaum Kleinzeug, welches durchs Becken schwirrt.
In 2 - 3 Wochen sieht es bestimmt schon ganz anders aus. ;)

Sabine68":d1iollnr schrieb:
Hast du die Hemianthus Callitrichoides Cuba sitzen?
Jo, hab ich auf dem "hellen" Stein auf der rechten Seite.
Ich warte jetzt einfach mal ab.

Viele Grüße
Maik
 
A

Anonymous

Guest
Hallo Maik,


warum haste keine Haarnetze genommen? sind doch unauffälliger :wink:
Was haste denn da mit dem Kies vermischt? Sand !

Gruß
Werner
 

MaikundSuse

Member
Weil ich noch einige m² von dem Vogelnetz hier rumliegen habe.
Durch das grün ist das ja auch nicht so auffällig.
Außerdem wird von dem Netz ja bald nichts mehr zu sehen sein. ;)
Das Riccia schaut schon kräftig heraus.

Da ist kein Sand zwischen.
Das ist Kies 1,4 - 2,8 mm.
Auf den Bildern liegt noch etwas Mulm vom Umräumen.
Das Becken läuft ja schon seit 16.08.06.
Inzwischen wurde der teils abgesaugt oder von TDS und Garnelen zerlegt. :D



Viele Grüße
Maik
 
A

Anonymous

Guest
Hallo,

ah so ist das hmm..1,4-2,8mm das ist doch diese schwarze Schlacke von Vitakraft. Habe ich auch in einem Testbecken.
wenn das erst mal alles grün ist, wird es schon toll ausehen :)
 

MaikundSuse

Member
Hallo!

Kleines Update nach knapp 2 Wochen:



Riccia, Nadelimse und Glosso wachsen sehr gut.
Der SW Tang hat kleine schwarze Punkte/Ränder bekommen.
Werde wohl von PPS pro auf PMDD umstellen.
Das Monosolenium tenerum wächst allerdings erstaunlich langsam. :(

Viele Grüße
Maik
 

MaikundSuse

Member
Hallo!

Hier mal noch ein paar Bilder! :D
Ich bin echt begeistert, wenn man bedenkt, dass nur 2 x 15 Watt T8 drüber hängen.
Habe heute des SW Tang noch mal genau untersucht.
Die braunen Stellen sind so gut wie verschwunden.
Ich denke ich bleibe bei diesem Becken doch erstmal beim PPS pro.
Hat jemand ´ne Ahnung, warum das Monosolenium nicht aus´m Knick kommt?
Hat das spezielle Ansprüche?

Viele Grüße
Maik









 

MaikundSuse

Member
Welches Moos hast du denn?
Bei langsam wachsenden Moosen fällt dieser Effekt viel geringer aus.
Bei genügend Licht und genügend Nährstoffen (NPK, CO2 und Mikronährstoffen) sollten aber dennoch ein paar O2 Blasen zu sehen sein.

Viele Grüße
Maik
 

Sabine68

Active Member
Hallo Maik,

das ist ja super schön gewachsen - sieht klasse aus.
Riccia ist ja immer wieder eine Augenweide, wenn es sich nur nicht immer überall festsetzen würde :roll:
 
A

Anonymous

Guest
Hallo Mike,

hat sich wirklich gemausert, sieht super aus.. :top: mit dem Monosolenium musste etwas Geduld haben, das ist so ein Spätzünder :wink:
 

Gabi

Member
:shock: das sieht ja irre aus und das nach so kurzer Zeit - einfach klasse. Ja, die Pellia hatte es sich bei uns auch sehr gemütlich gemacht und tat nix - einige Monate lang. Und plötzlich erwachte sie und fing an zu wuchern. Also Geduld ist angesagt.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
Z Mein 375er läuft noch nicht rund Erste Hilfe 3
P Meine beiden Minis - noch nicht zufrieden Aquarienvorstellungen 0
R Erster Versuch - noch nicht zufrieden Aquascaping - "Aquariengestaltung" 6
Heiko Muth (Sumpfheini) Neue Einträge, noch nicht online gestellt Pflanzendatenbank 34
T Mein Scape.Bin aber noch nicht zufrieden Aquarienvorstellungen 0
sajo Anentome helena nicht mehr aktiv bzw sind nur noch eingezoge Schnecken 6
T Bin mit dem Layout noch nicht ganz zufrieden Aquarienvorstellungen 10
Buliwyf Ich habe noch nicht mal eine Vermutung... Artenbestimmung 3
M Glosso will noch nicht richtig Pflanzen Allgemein 1
T Neues Becken im Iwagumi Stil, bin aber noch nicht zufrieden Aquarienvorstellungen 26
_lonly_ 54 liter name weis ich noch nicht Aquarienvorstellungen 10
A Einfahren: Nitrit nach 3 Wochen noch nicht nachweisb., Algen Aquascaping - "Aquariengestaltung" 2
Jan1985 Düngen - ich verstehe das einfach noch nicht (AR-Spezial) Nährstoffe 6
A irgendwas ist noch nicht optimal... Nährstoffe 42
Atreju Blaualgenbefall (Kalium Methode greift (noch)nicht) Algen 15
fliPm0e Ich blicks immer noch nicht so wirklich ;-) Nährstoffe 4
mantamfg Neues 60er. Namen hats keinen, noch nicht. Aquarienvorstellungen 5
P Stängelpflanzen vorallem Rotala wird nicht richtig farbig Nährstoffe 2
T Dimmbare EVG: Geräte mit "DALI" nicht mit 1-10V-Dimmer steuerbar? Technik 5
M Tiger Lotus wächst nicht. Pflanzen Allgemein 9

Ähnliche Themen

Oben