Neuanfang seid 10 Jahren

proli

Member
Hallo leute, ich wollte euch mein frisch eingerichtetes Becken zeigen, es fährt seid ca 5 Wochen ein, Fischbesatz war nach einer Woche drin. Habe mit 5 oder so durch mein Vater mit der Aquaristik angefangen und durch das Kanppe Geld das ich als Kind hatte, au rasch wieder Aufgehört so mit 12. Lese seid einiger Zeit mit und poste abund an, sehr nett hier ! aber zurück zum Becken und den Problemen.

Fischbesatz ein Hochzucht Showguppy Vollrot, Nachzuchten aus diversen anderen Guppys von mir ca 4-5 Monate alt, und 3 Silbermollys Gesamt ca 15 Fische.

Schnecken die ich mir eingeschleppt habe momentan 3 erwachsene und überall eier.


Ein eingefahrenen Filter habe ich 2 Monate vorher beim Opa im Becken mit laufen lassen, anschliessend bei meinem Start angeschlossen und vorher 2 Schwäme im Wasser ausgewaschen und wieder in Betrieb genommen.


Beckenmaß, 90x60x45 243L, Weißglas Transparent Verklebt, Aquariumgestell aus Aluvierkant.
Technik, Jbl Cristal 900 ( Unten Keramik ringe, dann 2 Filterschwäme weiter mit Filterwatte und dem Vorfilter )
Licht, Hänge / Aufsetzlampe ( 144 Watt, 4 mal 36 Watt 12000 Kelvin Pl-L Helles Weiß )
Co2 Druckgas 2Kg mit Dennerle Crystal Set bis 250 Liter ca 4-6 Blasen Pro sekunde.
Dennerle Dauertest

Wasserwechsel nur mit Leitungswasser wir werden von 2 Wasserwerken versorgt
Witten mit 76 % Anteil
http://www.gelsenwasser.de/download/privatkunden/wasser/trinkwasseranalyse_haltern_2008.pdf
Haltern mit 24 % Anteil
( http://www.gelsenwasser.de/download/privatkunden/wasser/trinkwasseranalyse_witten_2008.pdf

Bodengrund dünge schicht mischung aus, Powersand S 2 Liter vermischt mit Aqualit, Aquasoil Amazonia Ton und Sand vorher mehrfach gewässert und ausgewechselt das wasser, ca 3 wochen lang und anschliessend Mineralisiert. Darüber Aquaclay

Dünger: Ferrdrakon und nach PPS Pro jedoch mit einzelnen Salzen. Zurzeit nur Kalium und Nitrat gelgentlich Bittersalz.
Ferrdrakon heute auf stoßgedüngt 20 ml

Wasser Werte im Becken nach dem heutigen WW 75 %.

No2 - n.n
NH4 - n.n
P04 - 10mg/l <<<<<<<<<<-------------- Problem Nummer 1.
No3 - 10-15 mg/l Aufgedüngt
PH am nächsten Tag, genau auf 7.0
GH - 13 am nächsten Tag, auf 10
Kh -12 am nächsten Tag, auf 8
Co2 - ca 3-6 Bps.
Kalium kann ich zurzeit nich messen wird aber sicherlich vorhanden sein
Fe - 0,1 - 0,25 <<<<<<<<<<----------- Nächstes Problem ich gehe davon aus das es durch P04 zu schnell ausgefällt wird.

Pflanzen

Wasser Pest zu beginn Reichlich ca 1 Liter jetz auf 30 % reduziert,

Bodendecker Glosso, und Nadelsimse. Auf der Glosse bildet sich so ein Belag sowie auf den Scheiben. Ansonsten soweit Algenfrei.

Javafarn und Windelos sowie Anubias aufwurzeln, reichlich Javamoos.



Jetzt zu den angesprochenen Problemen wie kann ich den Po4 Wert senken, habe an Clearmec oder Aktivkohle gedacht.
Das dürfte doch das Fe Problem lösen oder.

Zudem habe ich durch die Vielen Wurzeln recht Trübes Wasser, und würde gerne Purigen Seachem dagegen einsetzen.

Bilder werde ich in 2 Stunden Nachreichen Batterien sind in der Ladestation.

Mit Freundlichen Grüßen Roland :)
 

Simon

Active Member
Nabend Roland,

Bilder, die Akkus haben genug geladen :D

Lg Simon!
 

Roger

Active Member
Hallo Roland,

ich kann keinen Grund erkennen wo soooo viel PO4 herkommen soll. Deshalb tippe ich auf einen fehlerhaften Wassertest den Du zuerst überprüfen solltest!
 

proli

Member
Hallo Rogger ich kann mir das auch nicht vorstellen ich bezweifle stark das es an dem Test liegt, ich messe mit dem Sera Test koffer den großen der ist erst vor kurzem gekauft worden, und a mir das eisen scheinbar ausfällt würde ich ja darauf schliessen es würde zumindest passen.... mhh jemand vieleicht ne idee ich uppe eben BILDER :) morgen gehts aba nochma einkaufen mehr pflanzenmasse ....
 

proli

Member
So hier die Bilder

















 

Roger

Active Member
Hallo Roland,

was macht Dich so sicher das ein hoher Eisenverbrauch zwangsläufig mit einer hohen PO4 Konzentration zu tun hat?
Aus meiner Erfahrung kann ich sagen, das in einem meiner Becken die dreifache Tagesdosis Ferrdrakon erforderlich ist um Fe im nachweisbaren Bereich zu halten. Dabei habe ich PO4-Werte von nur 0,1-0,5mg/l.

Je länger ich drüber nachdenke, um so sicherer werde ich mir das der PO4-Test Dich verkohlt. :wink: Messe doch mal Dein Leitungswasser damit! Wenn die Trinkwasseranalyse stimmt, solltest Du etwa 0,4mg/l Phosphat darin nachweisen können. Sicherheitshalber kann man auch noch einmal etwas dest. Wasser messen. Da muß der Messwert = 0 sein!
 

proli

Member
Alles klar! :) danke rogger ich mess gleich nochma alles durch Aquarium Wasser, Leitungswasser und Fläschen test mit Dest. Wasser.
 

proli

Member
Also Phosphat test mit destiliertem Wasser ergibt 0.... sprich er funktioniert oder nicht ?

achja kann ich bei meinen Wasserwerten Garnelen halten, Crystal Ree oder Red Bees oder Amanos... ?
 

MasterChief

Member
proli":80h57nyw schrieb:
achja kann ich bei meinen Wasserwerten Garnelen halten, Crystal Ree oder Red Bees oder Amanos... ?

Hallo Roland,
klar kannst du, bei der GH würde ich aber max. 10 empfehlen und mit Guppys wirst du wohl weniger Nachwuchs bei den Garnelen haben, die fressen ja alles was ins Maul passt.
Amanogarnelen wären etwas robuster, weil auch größer und sie verstecken sich dann evtl. nicht so sehr, die Fische sind ja doch sehr lebendig und kleinere Garnelen werden dann schnell mal zu Angsthasen. Garnelen sind Gruppentiere, mindestens 10-12 Tiere einsetzen!



vG

René
 

Roger

Active Member
Hallo Roland,

Also Phosphat test mit destiliertem Wasser ergibt 0.... sprich er funktioniert oder nicht ?
man möchte es annehmen. :roll:

Würde dann auf jeden Fall einen größeren Wasserwechsel machen um den Phosphatgehalt zu senken. Ich denke da so an 80%. Evtl. bei weiterhin steigender Tendenz die Wasserwechselintervalle generell verkürzen.
 

proli

Member
So habe den fehler gefunden bei der Po4 messung habe nun ein P04 wert von 0.5-1.0 mg/l

die deckel der reagenzien ^^ waren nich sauber xD.... ich sag ma nix dazu

naja ich halt euch auf den laufenden die glosso fängt nun an auszutreiben wachsen alle sehr schon fest am boden ... der rest mach sonst auch ein relativ guten eindruck heute wird erstmal mehr pflanzenmasse eingebracht mfg roland :)
 

proli

Member
So ein aktuelles Bild mit ein paar mehr Pflanzen leider hatte Welke ^^ nich alles was ich mir erhofft habe also bin ich nur mit 2 gro0en anubias vali. gigantea und 3 javafarn nachhause gekommen....
 

Ähnliche Themen

Oben