Mangelerscheinungen und Algenprobleme

raffatran

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Im Großen und Ganzen finde ich das Becken schon recht gut, allerdings schaffe ich es nicht die Mangelerscheinungen bei einfachen Pflanzen wie Brasilianischer Wassernabel oder Trugkölbchen in den Griff zu bekommen. Massiver Befall mit Pinselagen ist mit EC-Kur rückgängig. Es gibt aber auch grüne Algen. Ich habe Angst das EC abzusetzen, da ich das Gefühl habe, der Ursache nicht auf die Spur gekommen zu sein.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Vor dem Urlaub zu großer Rückschnitt, ansonsten nicht. Pinselalgenbefall in 3 Wochen Urlaub mit Pannen ==> CO2-Flasche alle da Manometer defekt+ Makro-Dünger leergegangen. Versuche die Dosierpumpen optimal einzustellen was aber noch zu fett ist.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 8 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 120x50x50 ; 300 brutto / 250 netto

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Sand: JBL Sansibar Red

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 2 Wurzeln, einige heimische Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> ca. 8h + 1h Auf- und Untergang, siehe Einstellung

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

LED: 2 x Mitras Light Bar

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim Professional 3 600


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> 3 x blaue Matte grob

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 1250

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): US Aqua Reaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: > 60; US Aqua Z??hler

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Drop Checker Nano

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] AR 20 mg/l

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Durchflussheizer extern, ein Söchting Oxidator mini (für 60er Becken)

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 22.09.18

Temperatur in °C:<span style="color:#FF0000;">*</span> 24,5

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Anton Gabriel Fotometer


KH-Wert: 4

GH-Wert: 10

Fe-Wert (Eisen): 0,18

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): -

NO3-Wert (Nitrat): 17

PO4-Wert (Phosphat): 0,35

K-Wert (Kalium): 4

Mg-Wert (Magnesium): 15,8 (gerechnet)

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Über 2 Dosierpumpen täglich:
AR GH/N + AR Phospaht (1:1) ==> NPK 1,35/0,09/0,04
Flowgrow / Micro Basic Eisen / Kramer SE ohne Mangan (1:1:2) ==> 0,03 FE + xx SE

Wechselwasser aufgedüngt: NPK: 10-12/0,6/7 ; FE: 0,1(zirka Werte in der letzten Zeit). Vor dem letzten Wasserwechsel waren die Werte wie oben gemessen ==> FE und N angereichert = nicht verbraucht?
Dünge jetzt ab heute für FE nur noch 3ml Mikro Basic Eisen, Rest wie gehabt


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1 mal wöchentlich 50 %

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 1:1

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Bittersalz + Wasseraufbereiter 50%

[h3]Pflanzenliste:[/h3] Valisneria spiralis
Cryptocoryne red wendtii
Eleocharis sp. 'mini'
Staurogyne spec. repens
Vesicularia dubyana 'Christmas'
Bacopa monnieri
Amazonas Schwertpflanze
Marsilea crenata (neu)
Pogostemon stellatus "Broad Leaf" (neu)
Alternanthera reineckii 'Mini' (neu)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 80

[h3]Besatz:[/h3] 35 Rotkopfsalmler
10 Orangflossen Panzerwelse
10 - 15 Amano Garnelen
8 Ohrgitter-Harnischwelse


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 7-8

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 9,3

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 64

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> <1

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> <1

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 12,5

Leitungswasser PO4-Wert (Phosphat): 0,3

[h3]Weitere Informationen und Bilder:[/h3]
Hallo liebes Forum,
habe mir mal die Mühe gemacht mein Becken hier aufzustellen. Bin auf der Suche warum es immer noch nicht rund läuft. Die Staurogyne und die Moose wachsen super, wobei die Moose einen Flaum grün haben. Die Cryptos wachsen auch sehr üppig.
Aber die Zeigerpflanzen stehen meist schlecht da ==> Trugkölbchen gelb/weiß, teils schwarz zerfallend ==> Wassernabel hat deformierte fleckige Blätter, beide mit "Flaum"
Nach dem Urlaub fahre ich jetzt EC-Einnebeltechnik gegen die Pinselalgen, mit dem Erfolg, dass die Deko wieder sauber ist, und auch das Becken langsam wieder ansehnlich erscheint. Aufgebundene Pflanzen Anubias haben wohl gelitten. Die Bodendecker Nadelsimse kommen nicht aus dem Quark, seit gestern probiere ich mal Marsilea crenata. Vielleicht kommt auch zu wenig Licht unten an?
CA:MG-Verhältniss hatte ich seit mehreren Monaten 3:1. Ich habe die letzten zwei WW MG erhöht ==> 2:1 (die Werte sind gerechnet)

Freundliche Grüße aus Belgien,

Rafael
 

Anhänge

  • P1040428.png
    P1040428.png
    1,6 MB · Aufrufe: 580
  • Beleuchtungsverlauf.PNG
    Beleuchtungsverlauf.PNG
    10,5 KB · Aufrufe: 580
  • P1040433.png
    P1040433.png
    1,4 MB · Aufrufe: 580
  • P1040434.png
    P1040434.png
    1,6 MB · Aufrufe: 580
  • P1040436.png
    P1040436.png
    1,1 MB · Aufrufe: 580
  • P1040437.png
    P1040437.png
    1,4 MB · Aufrufe: 580

unbekannt1984

Active Member
Hallo Rafael,

raffatran":251ejvz1 schrieb:
Massiver Befall mit Pinselagen ist mit EC-Kur rückgängig. Es gibt aber auch grüne Algen.
lass mich raten: Die Pinselalgen machen sich üblicherweise im Strömungsbereich des Filters breit.
Dein Filter wälzt jetzt das Wasser im Aquarium 4 bis 5 mal pro Stunde um, wenig ist das nicht. Üblicherweise ist 1 bis 2 Umwälzungen pro Stunde ausreichend (Minimum).

Pinselalgen machen sich üblicherweise breit, wenn stark gefiltert wird (du hast evtl. hier im Forum schon von Siporax und anderen Sinterglas Filtermedien gelesen), komischerweise scheinen deine 3 groben Filtermatten in Kombination mit der hohen Durchflussmenge den selben Effekt zu erzeugen.
Jetzt wäre interessant, wie häufig der Filter gereinigt werden muss/gereinigt wird und was für Mengen Mulm dabei ans Tageslicht kommen.

Von der grünen Algenart sind mir die Fotos nicht ausreichend scharf, es könnte aber in Richtung Fusselalge gehen.

...allerdings schaffe ich es nicht die Mangelerscheinungen bei einfachen Pflanzen wie Brasilianischer Wassernabel oder Trugkölbchen in den Griff zu bekommen.
Das könnte auch wieder ein Symptom für starke Nährstoff-Fällungen im Filter sein. Dann würde das Eisen nicht bei den Pflanzen, sondern am Boden (bzw. in den Filtermatten) des Filters landen.

K-Wert (Kalium): 4
Kalium dürfte schon zwischen 5 und 10mg/l liegen.

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Durchflussheizer extern, ein Söchting Oxidator mini (für 60er Becken)
Der Söchting-Oxydator macht es einem ein bisschen schwer zu erkennen woher die Gasbläschen an den Pflanzen stammen (ist das von den Pflanzen produzierter Sauerstoff oder das Werk des Oxydators).

Also unterm Strich solltest du: Filter säubern (und Mulm dokumentieren), versuchen bessere Fotos der grünen Algen zu machen, Oxydator entfernen und etwas Kalium düngen.
 

raffatran

New Member
Hallo Torsten,
ja richtig, in der Strömungsschneise fing alles an. Habe mittlerweile das Düsenrohr abgenommen und lasse aus dem runden Rohr einlaufen.
Filter sauber halten habe ich auch beherzigt, alle 3 Wochen steht der Termin. Die Matten sind dabei gut braun, in den unteren 5 - 10cm Filtergehäuse steht braunes Wasser, nachdem alle Körbe entfernt sind. Habe leider keine Einschätzung ob das viel ist.
Kalium habe ich nach dem letzten WW auf 10mg/l aufgedüngt.
Sochting werde ich dann mal rausholen. Ist ja nur ein kleiner und sollte wegen EC dafür sorgen, dass die Tiere keinen Mangel leiden. Assimilation bei den Pflanzen ist aber sicherlich vorhanden, bzw. ich habe auch vor dem Söchting ständig aufsteigende Gasblasen im ganzen AQ gehabt.
Soll ich die nächste Filterreinigung mit Fotos dokumentieren, oder wie ist es gemeint? Soll ich den Filter vielleicht drosseln?
Hoffentlich bessere Fotos habe ich gemacht, bin aber da kein Künstler.

Danke schon mal fürs antworten.

Gruß, Rafael
 

Anhänge

  • 003.JPG
    003.JPG
    698,7 KB · Aufrufe: 504
  • 004.JPG
    004.JPG
    902,7 KB · Aufrufe: 504
  • 007.JPG
    007.JPG
    630,5 KB · Aufrufe: 504

unbekannt1984

Active Member
Hallo Rafael,

raffatran":xnp0dm71 schrieb:
ja richtig, in der Strömungsschneise fing alles an... Soll ich den Filter vielleicht drosseln?
auf gar keinen Fall die Filterleistung drosseln. Du hast irgendwie schon zu viel Filterleistung, drosselst du nun den Durchsatz, wird dein Wasser im Filter noch intensiver "ausgelutscht" (dabei fällt dann wahrscheinlich noch mehr Mulm an und die Algen gedeihen prächtiger).
Ich möchte noch einmal nachfragen: Außer den Filtermatten ist im Filter nichts drin, keine Steinchen (Lava oder Zeolith), Kügelchen oder Röhrchen?

Die Matten sind dabei gut braun, in den unteren 5 - 10cm Filtergehäuse steht braunes Wasser, nachdem alle Körbe entfernt sind.
Es klingt zunächst viel, eine bessere Einschätzung wäre möglich, wenn das Schmutzwasser aus dem Filter und aus den Matten in einen Eimer gegeben wird, und du abwartest bis sich der Mulm am Boden abgesetzt hat.

Hoffentlich bessere Fotos habe ich gemacht, bin aber da kein Künstler.
Naja, jetzt sieht es mehr nach Pelzalgen aus, könnten aber auch Fadenalgen werden (wenn die Fäden noch nicht allzu lang sind).
 

raffatran

New Member
Hallo zusammen,
ich habe den Filter bis auf 3 grobe blaue Matten reduziert (Eine dünne ist der originale Vorfilter, 2 normale 4cm dicke habe in jedem 2 Korb, Rest wirklich leer). Der Filter läuft mit vollem Durchsatz. Ich meine schon zu erkennen, dass der Mulm auf der freien Sandfläche weniger wird.
Letzten Samstag vor dem 50% Wasserwechsel hatte ich folgende Wasserwerte: NPK: 12/0,3/11 mg/l; FE 0,06. Habe das Wechselwasser dann auf NPK: 10/0,3/12 mg/l; FE: 0,1 mg/l eingestellt, und die tägliche Menge AR Mikro Basic Eisen auf 5ml/Tag erhöht.
Der Pflanzenwuchs hat eine wenig zugenommen, allerdings kann ich am Algenwuchs keine Tendenz erkennen.

Weil die Pogostemon stellatus "Broad Leaf" allerdings so kümmerlich aussieht, habe ich heute mal zwischendurch gemessen: NPK 21/0,8/10,5 mg/l; FE: 0,09 mg/l. Eisen scheint ja jetzt optimal, aber NO3 und PO4 kann theoretisch ja nur durch Futter reingekommen sein, da ich ja nur 1,3 und 0,09 NO3/PO4 täglich zugebe.

Ich wollte mal fragen, ob jemand meine Wasseraufbereitung bewerten kann: Ich entsalze 50% um hiermit Magnesium ins Wasser zu bringen. Leider lande ich dann wieder bei derselben Härte wie mein Leitungswasser. Bei den gerechneten 32mg Calcium aus meinem Leitungswasser, komme ich bei 30g Bittersalz auf die 250l dann auf ein CA:MG-Verhältnis von ca. 3:1. Ich hoffe aufgrund der 50% Leitungswasser auch genug Spurenelemente zu haben. Ist das so in Ordnung, oder gibt es dort bessere Vorschläge?

Wenn ihr weiter nichts habt, werde ich mich erst mal gedulden. :pfeifen:

Freundliche Grüße,
Rafael
 

Anhänge

  • IMG_0238.JPG
    IMG_0238.JPG
    1,2 MB · Aufrufe: 405
  • IMG_0239.JPG
    IMG_0239.JPG
    990,1 KB · Aufrufe: 405

unbekannt1984

Active Member
Hallo Rafael,

raffatran":3gjj6ku0 schrieb:
Ich habe den Filter bis auf 3 grobe blaue Matten reduziert... Ich meine schon zu erkennen, dass der Mulm auf der freien Sandfläche weniger wird.
das klingt schon einmal gut. Ich kann dir jetzt nicht genau sagen woraus der Mulm besteht, aber es wäre durchaus möglich, das Phosphat aus dem Mulm in das Wasser gelangt.

Der Pflanzenwuchs hat eine wenig zugenommen, allerdings kann ich am Algenwuchs keine Tendenz erkennen.
Das könnte noch etwas Zeit benötigen.

Ich wollte mal fragen, ob jemand meine Wasseraufbereitung bewerten kann: Ich entsalze 50%...
Bei 50% Leitungswasser-Anteil hast du die 32mg/l Calcium... Jetzt muss ich auch noch rechnen...
komme ich bei 30g Bittersalz auf die 250l dann auf ein CA:MG-Verhältnis von ca. 3:1.
Also 30g Bittersalz sind ziemlich genau 3g reines Magnesium, das verteilst du dann auf ca. 300l um auf 10mg/l Mg zu kommen... 100% Wasserwechsel?
Also große Wasserwechsel schön und gut, aber 50% erachte ich schon als groß... Bei einem komplettem Austausch des Wassers werden natürlich auch fast alle frei treibenden Bakterien entsorgt - das ist eine Notfallmaßnahme, aber ansonsten zumindest "nicht so pralle".
 

Biotoecus

Active Member
Moin,

Du kippst irgendwelche Mengen an Nährstoffen in Dein Becken.
Angaben zu den Mengen findet man nicht.
Das ist alles nur ein ein großer Haufen wo man nicht weiß wo man ansetzen soll.
Glaskugelleserei wie Torsten sie betreibt ist eher befremdlich.
Stelle Daten zur Verfügung mit denen man nachvollziehen kann.

Tschö Martin
 

raffatran

New Member
Hallo zusammen,
die Daten sind ja alle im Eröffnungspost angegeben. Ich verwende die angegebenen Aqua-Rebell Dünger. Anstatt die Mengenangabe des Düngers in ml schreibe ich direkt die Zugabe in mg/l. Ich dachte das macht es einfach!
Nachdem ich die grünen Algen bekommen habe, und eine Anreicherung von Eisen gemessen hatte, habe ich Aqua Rebell Flow Grow erst mal abgesetzt, und auf AR Mikro Basic Eisen umgestellt. Hier gebe ich zur Zeit von Hand zu und beobachte meinen FE-Wert.

Zum Wechselwasser versuch ich nochmal zu erklären:
Ausgangswerte Leitungswasser: CA ==> 62mg/l / MG ==> <1mg/l
Ich verwende beim Wasserwechsel 50% Leitungswasser + 50% entsalztes Wasser ==> folglich mit 31mg/l CA, mit der angegebenen Menge Bittersalz komme ich dann auf einen Gehalt von 11 mg/l Mg ==> CA:MG = 3:1!
Wasserwechsel wird natürlich 1 x Woche mit 50% durchgeführt, wie angegeben.

Beste Grüße,
Rafael
 

unbekannt1984

Active Member
Hallo Rafael,

raffatran":2rugrwpt schrieb:
...mit der angegebenen Menge Bittersalz komme ich dann auf einen Gehalt von 11 mg/l Mg ==> CA:MG = 3:1!
ja, wenn das Bittersalz auf ca. 300l kommt, damit hebst du also den Magnesiumgehalt im gesamtem Aquarium um rund 10mg/l an. Zum aufdüngen des Wechselwassers (bei 50% WW) wäre es dann mit der Hälfte getan.

Ausgangswerte Leitungswasser: CA ==> 62mg/l / MG ==> <1mg/l
^^ Im Eröffnungspost steht aber 64mg/l Ca :p
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
H Algen und Mangelerscheinungen Algen 2
S mangelerscheinungen und pflanzenwachstum stagniert Erste Hilfe 27
blend86 Algen und Mangelerscheinungen Erste Hilfe 3
angelsfire Pinselalgen (und Kieselalgen?) + Mangelerscheinungen? Erste Hilfe 0
H Grünalgen auf Rückwand / Wurzel und Mangelerscheinungen Erste Hilfe 35
E Mangelerscheinungen.....Wie dünge ich Ca und Mg zu? Erste Hilfe 4
Grimbadon Bartalgen (?) und Mangelerscheinungen (?) Erste Hilfe 42
A Brauner Belag und Mangelerscheinungen auf Seegras Erste Hilfe 7
cyjo5 Neustart 300 Liter Mangelerscheinungen und Algen Erste Hilfe 38
T Wasserwerte und Mangelerscheinungen nach Umstieg auf Soil Erste Hilfe 0
disco-d Vermutung zum Ca/Mg Verhältnis und Mangelerscheinungen Nährstoffe 13
bocap Probleme mit Mangelerscheinungen und Grünalgen Erste Hilfe 0
cyjo5 Mangelerscheinungen und Algen kommen Erste Hilfe 5
David 10315 Mangelerscheinungen und Fadenalgen Erste Hilfe 4
BADQ Glosso wächst nicht und hat Mangelerscheinungen Erste Hilfe 17
BADQ Dünge-Probleme und Mangelerscheinungen Nährstoffe 10
N Grünalgen und Mangelerscheinungen Erste Hilfe 10
N Grünalgen und Mangelerscheinungen Algen 1
S Diverse Algen und Mangelerscheinungen? Erste Hilfe 8
NicoHB Cyanos und Mangelerscheinungen Erste Hilfe 1

Ähnliche Themen

Oben