Lichtmenge beim einfahren

Hallo zusammen!
Seit zwei Tagen läuft jetzt mein neues 700ltr Becken (brutto) :bier: . Aquariumvorstellung folgt umgehend! Ich habe zwei Leuchtbalken mit je zwei 80Watt T5 Röhren, lasse allerdings im Moment nur einen davon insgesamt 9 Stunden laufen. Ist das im Moment genug oder sollte ich gleich beide Leuchtbalken einschalten? Mir kommt es sowiso mit einem Balken schon ungewohnt hell vor obwohl das ja rein rechnerisch kaum reichen kann.

fragende Grüsse an Alle wünscht Sven
 

Ernihro

New Member
hallo!
ich würde nach ca. 2bis 3 wochen den anderen leuchtbalken für 4 stunden dazu schalten!
 

Japanolli

Active Member
Moin Sven,

160 Watt sind ja gar nichts!
Lieber gleich beide Balken, damit bleibst Fu immer noch unter 0,5 Wattt/ Liter.
Ich persönlich gehe immer über die Beleuchtungsdauer.
In Deinem Fall vielleicht mit 8-9 Std. beginnen und langsam erhöhen.
Daran können sich Pflanzen einfacher anpassen als an eine Intensitätsverdopplung.
 
Japanolli":3q036o0p schrieb:
Lieber gleich beide Balken, damit bleibst Fu immer noch unter 0,5 Wattt/ Liter.

Wie hast Du das berechnet? Wenn ich die 360Watt durch meine nettowassermenge (Bodengrund abgerechnet) teile komme ich auf ca.0.6 Watt/Liter.

Ich frag`einfach mal weiter: 1. Wegen der Algen gleich Easy Carbo rein oder lieber warten?
2. Ich versuche Fe auf 0,1 aufzudüngen- klappt aber nicht. Nach ein paar Stunden immer wieder
Null! Warum?

Gruss Sven
 

dornwels

Member
Hi Sven,

Sollten 320W sein 8) , also ca 0,5W/L nettovolumen.

Düngst du mit Profito? Da ist bei mir 3h später auch nichts mehr nachweisbar->schwache chelatierung.

lg
fred
 

Tutti

Active Member
Hallo,

ich halte von EC in der Einlaufphase garnichts,da müssen sich erstmal stabile Bakterienkulturen und Biofilme bilden,und ich befürchte das EC beim einlaufen nicht gerade förderlich dafür ist,später als "Brandbeschleuniger" oder "erste Hilfe" gegen Algen benutze ich es aber auch nanchmal.

Grüße Tutti
 
Huhu!

Also, ich komme auf 0,52 W: :)
Ich würde auch über die Beleuchtungsdauer einfahren.
Welchen Dünger benutzt du denn? Ich benutze z´.B. den AR- Flowgrow ( täglich 2 ml auf 100L bzw. FE=0,08 mg/L)
da ist dann auch recht schnell nichts mehr nachweisbar.

Gruß Alex
 
Hallo!
Ich benutze den AR Micro Basik. In meinem bisherigen Becken funzte das super. Mal schaun wie sich die Sache entwickelt.

Grüsse Sven
 
Hier mal ein Foto
 

Anhänge

  • DSC00970.jpg
    DSC00970.jpg
    56,8 KB · Aufrufe: 990

Ähnliche Themen

Oben