Kationenaustauscher Kahmhaut

fakta

New Member
Hallo, liebe Flowgrower,

ich habe einen Kationenaustauscher von Gralla gebraucht erworben. Das Wasser wird in einer neuen, vorher gereinigten Regentonne aufgefangen. Nach ein paar Tagen abstehen lassen, bildet sich immer in der Tonne bereits eine schleimige, durchsichtige Kahmhaut. Der Kationentauscher wurde frisch und ordnungsgemäß regeneriert. Ich kann mir das einfach nicht erklären, kann das Harz nicht mehr funktionieren? Die Werte entsprechen schon dem, was auch rauskommen soll.

PH 3,5
GH 0
KH 0

Habt ihr sowas schon erlebt? Greift das stark saure Wasser die Tonne etwa an? Es ist an der Tonne nichts zu sehen?

Ich bin echt ratlos. Vielleicht habt ihr Ideen.

Vielen Dank.

Liebe Grüße,
Ramona
 

kurt

Well-Known Member
Hallo Ramona,

ich bewahre vollentsalztes Wasser in geschlossenen Glas und Kunststoffbehältern Wochenlang auf, da passiert nichts.

Wenn Entsalzungssäulen länger außer Betrieb sind kann es zur Bakterienbildung kommen (Monate).
Der Zustand der Säule spielt eine Rolle, sie haben einen Zyklus, bei VEA = von /- basisch - neutral - sauer.
Wenn unbenutzt,
im stark saueren PH- Bereich(Teilentsalzung),dürfte es keine Probleme geben,
da werden Bakterien/Mikroorganismen abgetötet.
Wenn sie fast erschöpft sind = PH- Neutralbereich kann es zur Bakterienbildung kommen,
Zeitabläufe sind schwer vorherzusagen.
Es kann sein das bei deinem Teilentsalzer/Kationenaustauscher die Harze nicht mehr OK sind.

Versuch,
Lagerung, sauberen Glasbehälter mit Deckel nehmen und beobachten.
Mal die Säule nach dem regenerieren mit 10% Salzsäure ein paar Tage stehen lassen
bevor du mit dem Spülvorgang beginnst.
 

fakta

New Member
Hallo, Kurt.

Danke für deine Antwort. Ich habe mal ein paar Proben "angesetzt", ohne vorheriges Spülen, nach 20 l, 40 l und 60 l. Wieviel spülst Du denn, wenn du deine Anlage anwirfst?

Ich bin mal gespannt, was dabei raus kommt. Der Kati stand vorherh schon einige Zeit still, dass hatter der Vorbesitzer auch gesagt. Aber frisch regeneriert hatte ich ja.
Danach werde ich dann mal den Rest Salzsäure für ein paar Tage im Kati stehen lassen. Und das ganze wiederholen.

Wenn das Harz hin ist, hab ich ein kleines Problem. Der Kati hat "nur" ein Volumen von 20 l. Eigentlich bin ich auch schon auf der Suche nach einem Ani, aber das ist wohl schwer einzeln, in der Größe und gebraucht. Eigenbau traue ich mir nicht zu. Ich hatte diesen Kati auch gar nicht geplant, sondern zufällig extrem günstig erworben bei ebay und zugeschlagen, weil wir halt hier eine größere KH haben als GH und die Pflanzen das zusätzliche Natrium nicht gerade lieben. Danach habe ich aber festgestellt, dass auch jede Menge Sulfat vorhanden ist und vollentsalzen einfach sinniger ist. Die Silikatwerte (23mg/l) dümpeln schon Richtung Volkers Werten, aber machen zur Zeit trotzdem keine Probleme mehr. Geliebäugelt hatte ich mit der Anlage von Roger, die zum Verkauf stand/steht.

Liebe Grüße, und Danke.
Ramona
 

ghostfish

Member
hi

das mit der schleimigen Haut habe ich bei mir auch, dass passiert wenn man das Wasser ein paar Tage stehen lässt. Ich dachte schon es läge am Calcium/Magnesium was ich reingebe aber anscheinend ist das nicht so.
Vielleicht muss man die Säule einfach nur mehr spülen bevor man Wasser entnimmt, ich lasse da nämlich auch nicht soviel durchlaufen.
 

fakta

New Member
Hallo, Thomas.

Mal sehen, was die Testreihe bringt. Ist schon komisch, was das wohl ist? In dem kleinen 200l Becken verschwindet diese Haut recht schnell, das läuft auch gut.

In dem großen 360l Becken blieb die Haut erhalten und ist nur durch einen Skimmer in Schach zu halten. Wenn ich nichts dagegen getan habe, haben sich die Garnelen alle hinter dem Filter versteckt und die Gruppe hat sich enorm verkleinert von 50 auf 13. Das weiss ich so genau, weil ich dieses Becken gerade umgebaut habe, weil die schleimigen kurzen Fadenalgen mich fertig gemacht haben und ich den Boden gewechselt habe. Im Moment läuft es mit altem Filter ein ohne Besatz und ohne Katiwasser.

Du hattest dir aber einen neuen Gralla geleistet, wenn ich mich richtig erinnere?

Woher beziehst du denn dein Ca/Mg? Bei 400l Wechselwasser wird Preis Mineral und Drak doch wohl teuer, :wink:

Lieben Gruß,
Ramona
 

flashmaster

Member
Hy Ramona

nur mal ein Tip zum aufsalzen dann wieder , schau dir mal das hier an http://www.garnelenhaus.de/106/1225/sal ... nsalz.html
das nutze ich zum aufsalzen , brauchst du 3g auf 20l um die Gh auf ca 6 zu bekommen
das gibts natürlich auch in kleineren Abpackungen .
Kann ich nur empfehlen , den Garnelen bekommt es perfekt und selbst die Pflanzen in meinen fast nicht gedünngten Garnelenbecken scheinen davon zu profitieren :)
 

ghostfish

Member
Hallo Ramona

fakta":3dxn7k3m schrieb:
In dem großen 360l Becken blieb die Haut erhalten und ist nur durch einen Skimmer in Schach zu halten.

also im Becken habe ich nichts, falls Schleim bei der Aufbereitung angefallen ist, habe ich den einfach mit dem Kescher rausgefischt. Ist allerdings nicht immer der Fall.

Du hattest dir aber einen neuen Gralla geleistet, wenn ich mich richtig erinnere?

Ich habe eine 5L Säule gebraucht für 20€ gekauft.

Woher beziehst du denn dein Ca/Mg? Bei 400l Wechselwasser wird Preis Mineral und Drak doch wohl teuer, :wink:

Das ist ganz normales Calcium- und Magnesiumcarbonat welches ich direkt während dem aufbereiten in das stark CO2 haltige Wasser gebe und das löst sich dann in ein paar Std. mit hilfe einer Pumpe die das Wasser umwälzt, sonst setzt es sich am Boden ab.
Habe auch wie du erhöhte Natriumwerte aber fast keine Anionen, deswegen nur die Kati. Leitwert ist bei ca. 50.
 

kurt

Well-Known Member
Hallo Ramona,

fakta":2ecpo4az schrieb:
Der Kati hat "nur" ein Volumen von 20 l.
20l ist groß…du meinst 2l oder?

mal meine alte Aufschreibung als Bild-Datei, Verfahrensweise/Spülung.
3x5l Säulen = 1x starksauer, 1x schwachbasisch, 1x starkbasisch.


So oft habe ich sie nicht in Gebrauch, ich fahre mein Becken ohne Wasserwechsel /Altwasser.
Ersetze nur verdunstetes Wasser.
Zapfe immer alle paar Wochen 20l ab, es wird in 10l Kunststoffbehälter abgefüllt/verwahrt.
Da jede VEA- Anlage einen Zyklus hat wird im basischen Bereich(riecht leicht Fischig),
anfangs etwas gespült bis es fast Geruchlos ist.
Das Wasser benutze ich ab einer Leitfähigkeit von ca. 20 µS/cm, geht dann abwärts nach fast 0 µS/cm.
Endphase (Erschöpfung) mit Leitfähigkeits Ansteig ist dann im saueren Bereich.
 

Anhänge

  • VEA regenerieren.JPG
    VEA regenerieren.JPG
    182,7 KB · Aufrufe: 474

fakta

New Member
Hallo, Bryan.

Danke für den Tip. Muss mal gucken, welchen Weg ich denn nun einschlage. Den Fischen macht das Natrium nix aus, aber die Pflanzen. :(

Hallo, Thomas.

Den Schleim kann ich leider nicht abkeschern, der ist zu dünn und glitschig. Wenn mal der Katischlauchn drin hängen bleibt, dann bildet er sich ganz dünn und durchsichtig dran und an der Oberfläche sieht man ihn.

Tja, hoffentlich krieg ich das mit dem Harz in den Griff. Alleine der Ani wird schon teuer genug.

Hallo, Kurt.

Es ist wirklich ein 20 l Kati. Der Verkäufer hat vorher in einem Zierfischgeschäft gearbeitet und ich denke, dass er da im Einsatz war. Leider war er ein wenig überfordert mit meinen spezifischen Fragen (KH größer als GH), so dass ich da nicht weiter gelöchert habe. Es bleibt mir wohl nichts anderes übrig, als auf den Ani zu sparen und wenn ich Pech habe auf neues Katiharz. Einen derartigen Reinstwasseraufbau wird wohl nicht drin sein, bei der Größe. Ausser wenn meine Familie mal längere Zeit auf Essen verzichten muss. :?

Ein stark basischer Ani wäre bei den Silikatwerten vielleicht die bessere Wahl, damit ich das auch ausschließen kann. Was meint ihr?

Lieben Dank, Ramona

P.S. Noch ist keine Schleimschicht in den Gläsern zu sehen.
 

kurt

Well-Known Member
Hallo Ramona,

Wenn du wegen des Silikates einen Anionenaustauscher nachschalten willst braucht du in etwa
doppelte so viele Anionen wie Kationenharze.
Nehme am besten deinen Kationenaustauscher als Anionenaustauscher.
(Harze tauschen) und eine neue passende Säule 10l als Kati.
Denke bei der Größe an die Chemikalienmenge zum regenerieren!
 

fakta

New Member
Hallo, Kurt.

Danke für den Tip zu tauschen. Hab wohl zuviel im Kopf im Moment, dass ich da von selbst nicht drauf gekommen bin.

Im Moment ist auf den Proben keinerlei Kahmhaut zu sehen. Nach 4 Tagen wäre da eigentlich mit zu rechnen. mhh, wenn da nichts auftritt, liegt es wohl am Aufbewahrungsbehälter?

Lieben Gruß,
Ramona
 

Ähnliche Themen

Oben