Kahmhaut-Typ?

JasonHunter

Member
Hallo werte Forengemeinde

ich habe eine Kahmhaut in meinem 200l Becken. Bevor ich jetzt gross mit Wasserwerten um mich schmeisse wollte ich fragen, ob ihr vielleicht wisst, worum es sich bei meiner Kahmhaut handeln könnte und was die hervorrufen kann.
Die "Haut" ist ein bläulich-grauer Film und lässt sich einfach trennen, wenn ich den Finger reinstecke und es schliesst sich nicht sofort wieder.

Dazu ein paar Bilder, ich hoffe ihr könnt die Haut erkennen:









Grüsse,

Jason
 

Anhänge

  • kahmhaut1.jpg
    kahmhaut1.jpg
    422,7 KB · Aufrufe: 785
  • kahmhaut2.jpg
    kahmhaut2.jpg
    389,6 KB · Aufrufe: 785
  • kahmhaut3.jpg
    kahmhaut3.jpg
    385,3 KB · Aufrufe: 785
  • kahmhaut4.jpg
    kahmhaut4.jpg
    336,6 KB · Aufrufe: 784

Grimbadon

Member
Hi Jason,

ich kann dir leider keine Antwort liefern...
Aber da ich exakt das selbe vorliegen habe schließe ich mich mal der Frage an wenn es dir nichts ausmacht. :bier:
 
Hallo

Eine Kahmhaut besteht aus Bakterien und Hausstaub . Es ist ein deutliches Zeichen dafür das dein Becken nicht rund läuft. Temporäre Abhilfe schafft ein OFA , z. B. der Eheim Skim 350. Langfristig solltest du aber den Fehlrer beheben und deinen Microorganismen etwas auf die Beine helfen , z.B. mit Spezial Blend von Microbe Lift.

mfg. Heiko
 

bocap

Active Member
Hi Jason,

sieht ziemlich genauso aus wie die die ich in meinem neuen "Hidden Places" habe.
In den ersten beiden Wochen wo ich ja alle zwei Tage Wasser gewechselt habe, hatte die Kahmhaut keine Zeit sich zu entwickeln. Seit Ende August wechsele ich aber nur noch ein mal pro Woche und da bildet sich dann nach ein paar Tagen auch immer so eine grau/weiße Kahmhaut so wie du sie beschreibst.
Gestern als ich nach Hause gekommen bin, hatte sich die Kahmhaut in einer Ecke schon so weit zusammengeschoben, dass keine Oberflächenbewegung mehr da war. Als ich die mit einem Küchenkrepp abziehen wollte ist die Kahmhaut regelrecht auseinandergefallen und ist unter Wasser von der Wasserbewegung in kleinen Stückchen weggespült worden. Hatte ich so noch nie erlebt. :shocked:
War es dann leid und habe meinen Eheim Skimmer ins Becken gehängt, auf kleineste Stufe eingestellt und lasse den jetzt seit gestern durchgehend laufen. Wasseroberfläche war nach 5 Minuten pikobello sauber und kräuselt sich wieder richtig schön!
CO2 habe ich seid gestern natürlich besonders im Auge, konnte aber bis spät Abends und auch heute Morgen keine Farbveränderung am Dropchecker ausmachen.

Meine Vermutungen:

Organische Belastung - Dafür würde sprechen, dass ich ein paar Tage vorher 10 Hemigrammus bleheri neu eingesetzt habe und die (weil's so toll ist) täglich leicht gefüttert habe. Vorher die Dario dario alle zwei Tage versucht habe an Frostfutter zu gewöhnen.

Wahrscheinlicher aber Eisenbakterien aufgrund zu hoher Eisenvolldüngerzugabe - Dafür spricht, dass ich in diesem Becken (untypisch für mich) die normale empfolene Volldüngermenge verabreiche (75% am Tag des WW und 25% aufgeteilt täglich über den Rest der Woche). Außerdem deckt sich die Kahmhaut optisch sehr mit den Bildern die Tante Google ausspuckt wenn man mal nach Begriffen wie "Eisenbakterien", "Kahmhaut" und/oder "Neuston" sucht.

JasonHunter":2i8trlu5 schrieb:
Bevor ich jetzt gross mit Wasserwerten um mich schmeisse wollte ich fragen, ob ihr vielleicht wisst, worum es sich bei meiner Kahmhaut handeln könnte und was die hervorrufen kann.
Von daher würde mich jetzt schon mal interessieren ob die in die ein oder andere Richtung (organische Belastung oder Eisendünger) irgendwas unternommen/verändert hast.

Lieben Gruß
Sascha
 

Grimbadon

Member
Hi Jason,

ich hatte jüngst Bartalgen mit EC bekämpft. Vorher viel mir die Kahmhaut nicht auf. Daher denke ich dass Heiko damit richtig liegen wird. Zumindest bei mir. Hast du auch kürzlich eine derartige Aktion hinter dir?

Wasserfloh":192flw35 schrieb:
... und deinen Microorganismen etwas auf die Beine helfen , z.B. mit Spezial Blend von Microbe Lift.

Hi Heiko,

ich hätte hier noch Bactoclean von Dennerle rumliegen. Ist ja im Grunde das selbe wie Spezial Blend oder? :?
Oder hast du mit Spezial Blend besonders gute Erfahrungen gemacht?
 

JasonHunter

Member
Hallo Sascha,

bocap":1a6wlcxu schrieb:
Wahrscheinlicher aber Eisenbakterien aufgrund zu hoher Eisenvolldüngerzugabe
Mir ist deine Kahmhaut in deinen Fotos auch aufgefallen. Ich habe wie du auch Eisenbakterien in Verdacht.

bocap":1a6wlcxu schrieb:
Von daher würde mich jetzt schon mal interessieren ob die in die ein oder andere Richtung (organische Belastung oder Eisendünger) irgendwas unternommen/verändert hast.
Das Becken läuft knapp ein Jahr, ich habe immer wieder Dinge verändert, dazu müsste ich eigentlich den Erste Hilfe Thread in Anspruch nehmen um soviele Details anzugeben, was wohl am vernünftigsten wäre.
Denn ich habe mit verschiedenen Beleuchtungsstärken/Zeiten herumprobiert, Filtersubstrate verändert, EC-Kur mehrmals wegen Bartalgen durchgeführt... was man als Anfänger eben alles so macht, wenn man so wie ich dazu noch Fehler macht.

Ich kann aber trotzdem mal schreiben, was ich in den letzten 2-3 Wochen gemacht habe, denn bis anhin hatte ich den Skimmer vom ersten Tag an in Betrieb.
Nun hatte ich an verschiedenen Pflanzen (mit Nik's Hilfe) Chlorosen festgestellt und habe deswegen den Skimmer seither ausgeschaltet. Es war von Chelate fressenden Bakterien die Rede und der Skimmer würde das Eisen schneller oxidieren lassen, so dass für die Pflanzen kaum etwas übrig geblieben sein soll. Es begannen sich Rotalgen auf Pflanzen zu bilden. Denn ich hatte Eisen mit AR Mikro Basic dem Nettovolumen des Beckens (160l) rechnerisch auf 0,1mg/l aufgedüngt und konnte am nächsten Tag fast nichts mehr davon messen. Täglich habe ich dann auch noch 2-3ml AR Mikro Basic dazugegeben.
Skimmer wie gesagt ausgeschaltet und die Kahmhaut war sofort da. Ich habe sie mehrmals abgezogen aber die bildet sich so schnell wieder dass es keinen Sinn hat.
Dazu kommt dass der Eisentest von JBL seine Tücken und Macken hat. So zeigt sie mir nicht immer das, was ich ins Becken gegeben habe, manchmal sogar nur die Hälfte! Momentan liegt der Test bei 0.1mg/l, grade eben durchgeführt.
Mittlerweile sind die Chlorosen weitgehend verschwunden. Vielleicht sollte ich die Düngerzugabe mal um die Hälfte reduzieren, denn der ausgeschaltene Skimmer scheint tatsächlich unter anderem die Ursache gewesen zu sein. Wie es sich mit den Chelate fressenden Bakterien verhält wird wohl niemand sagen können, das vorhandensein der Kahmhaut könnte aber deren Präsenz bestätigen.

ML SB und NOII wird nach jedem wöchentlichen Wasserwechsel dazugegeben, nur so am Rande.

Wie gesagt, wenn es gewünscht ist, kann ich den Erste Hilfe Fragebogen ausfüllen.

Grüsse,

Jason
 
Hallo Jason

Ich denke mal Dennerles Bacto tuts auch , haste ja eh schonmal da also kannst es auch nutzen. Wenn bei mir ein Becken aus dem Ruder läuft sehe ich es zuerst daran das sich an meiner Rückwand Grünalgen bilden. Da gibts dann eine ML Bakterienkur und nach 2 Wochen ist die Scheibe wieder clean.

mfg. Heiko
 

Zeltinger70

Active Member
Servus,

in einem AQ hatte ich auch schon öfter diese Kahmhaut.
Reduzierung des Eisen(voll)düngers hat langfristig Erfolg gebracht.
An die richtige Dosierung muss man sich ran testen.

Gruß Wolfgang
 

Ähnliche Themen

Oben